<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Medidas facilitadoras para que Pymes puedan retomar sus actividades &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/11/Q8r2bozC_400x400.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Medidas facilitadoras para que Pymes puedan retomar sus actividades RSS de los comentarios" href="http://www.diariolongino.cl/13202-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aixa Catalán nuevamente representará a la región en torneo Open Nacional en Santiago' href='http://www.diariolongino.cl/aixa-catalan-nuevamente-representara-a-la-region-en-torneo-open-nacional-en-santiago/' />
<link rel='next' title='Corfo abre postulaciones para concurso DFL 15' href='http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/13202-2/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=13202' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"799bbab15b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"799bbab15b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/emprendimiento/",
                    "name": "Emprendimiento"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/13202-2/",
                    "name": "Medidas facilitadoras para que Pymes puedan retomar sus actividades"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13202 single-format-standard 13202-2 global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, noviembre 14, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dcd6eb147977_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5dcd6eb147977_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dcd6eb147977_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dcd6eb1494e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5dcd6eb1494e7" ><script>var block_td_uid_2_5dcd6eb1494e7 = new tdBlock();
block_td_uid_2_5dcd6eb1494e7.id = "td_uid_2_5dcd6eb1494e7";
block_td_uid_2_5dcd6eb1494e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dcd6eb1494e7_rand","tdc_css_class":"td_uid_2_5dcd6eb1494e7_rand","tdc_css_class_style":"td_uid_2_5dcd6eb1494e7_rand_style"}';
block_td_uid_2_5dcd6eb1494e7.td_column_number = "3";
block_td_uid_2_5dcd6eb1494e7.block_type = "td_block_mega_menu";
block_td_uid_2_5dcd6eb1494e7.post_count = "5";
block_td_uid_2_5dcd6eb1494e7.found_posts = "1181";
block_td_uid_2_5dcd6eb1494e7.header_color = "";
block_td_uid_2_5dcd6eb1494e7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dcd6eb1494e7.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_2_5dcd6eb1494e7);
</script><div id=td_uid_2_5dcd6eb1494e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-de-iquique-lamenta-desmanes-y-descarta-negligencia-municipal/" rel="bookmark" class="td-image-wrap" title="Alcalde de Iquique lamenta desmanes y descarta negligencia municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde de Iquique lamenta desmanes y descarta negligencia municipal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/soria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-de-iquique-lamenta-desmanes-y-descarta-negligencia-municipal/" rel="bookmark" title="Alcalde de Iquique lamenta desmanes y descarta negligencia municipal">Alcalde de Iquique lamenta desmanes y descarta negligencia municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lamentablemente-en-nuestra-region-se-desato-el-lumpen/" rel="bookmark" class="td-image-wrap" title="“Lamentablemente en nuestra región se desató el lumpen”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Lamentablemente en nuestra región se desató el lumpen”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/foto1-nota-marchas-balance-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lamentablemente-en-nuestra-region-se-desato-el-lumpen/" rel="bookmark" title="“Lamentablemente en nuestra región se desató el lumpen”">“Lamentablemente en nuestra región se desató el lumpen”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/profundo-pesar-por-muerte-de-enrique-lombardi-solari-uno-de-los-fundadores-de-la-asociacion-de-usuarios-zofri-a-g-no-1/" rel="bookmark" class="td-image-wrap" title="Profundo pesar por muerte de Enrique Lombardi Solari, uno de los fundadores de la Asociación de Usuarios Zofri A.G. Nº 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profundo pesar por muerte de Enrique Lombardi Solari, uno de los fundadores de la Asociación de Usuarios Zofri A.G. Nº 1" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/lombardi-214x150.jpg"  width="214" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/profundo-pesar-por-muerte-de-enrique-lombardi-solari-uno-de-los-fundadores-de-la-asociacion-de-usuarios-zofri-a-g-no-1/" rel="bookmark" title="Profundo pesar por muerte de Enrique Lombardi Solari, uno de los fundadores de la Asociación de Usuarios Zofri A.G. Nº 1">Profundo pesar por muerte de Enrique Lombardi Solari, uno de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/los-temas-de-seguridad-se-tienen-que-tratar-internamente-yo-no-he-recibido-ni-una-llamada-del-general-vicencio/" rel="bookmark" class="td-image-wrap" title="“Los temas de seguridad se tienen que tratar internamente. Yo no he recibido ni una llamada del general Vicencio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Los temas de seguridad se tienen que tratar internamente. Yo no he recibido ni una llamada del general Vicencio”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/foto-1-nota-respuesta-soria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/los-temas-de-seguridad-se-tienen-que-tratar-internamente-yo-no-he-recibido-ni-una-llamada-del-general-vicencio/" rel="bookmark" title="“Los temas de seguridad se tienen que tratar internamente. Yo no he recibido ni una llamada del general Vicencio”">“Los temas de seguridad se tienen que tratar internamente. Yo no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/imagenes-para-la-reflexion/" rel="bookmark" class="td-image-wrap" title="Imágenes para la reflexión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Imágenes para la reflexión" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/13-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/imagenes-para-la-reflexion/" rel="bookmark" title="Imágenes para la reflexión">Imágenes para la reflexión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dcd6eb1494e7" data-td_block_id="td_uid_2_5dcd6eb1494e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dcd6eb1494e7" data-td_block_id="td_uid_2_5dcd6eb1494e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dcd6eb1510bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5dcd6eb1510bc" ><script>var block_td_uid_3_5dcd6eb1510bc = new tdBlock();
block_td_uid_3_5dcd6eb1510bc.id = "td_uid_3_5dcd6eb1510bc";
block_td_uid_3_5dcd6eb1510bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dcd6eb1510bc_rand","tdc_css_class":"td_uid_3_5dcd6eb1510bc_rand","tdc_css_class_style":"td_uid_3_5dcd6eb1510bc_rand_style"}';
block_td_uid_3_5dcd6eb1510bc.td_column_number = "3";
block_td_uid_3_5dcd6eb1510bc.block_type = "td_block_mega_menu";
block_td_uid_3_5dcd6eb1510bc.post_count = "5";
block_td_uid_3_5dcd6eb1510bc.found_posts = "552";
block_td_uid_3_5dcd6eb1510bc.header_color = "";
block_td_uid_3_5dcd6eb1510bc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dcd6eb1510bc.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_3_5dcd6eb1510bc);
</script><div id=td_uid_3_5dcd6eb1510bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aixa-catalan-nuevamente-representara-a-la-region-en-torneo-open-nacional-en-santiago/" rel="bookmark" class="td-image-wrap" title="Aixa Catalán nuevamente representará a la región en torneo Open Nacional en Santiago"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aixa Catalán nuevamente representará a la región en torneo Open Nacional en Santiago" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/aixanovi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aixa-catalan-nuevamente-representara-a-la-region-en-torneo-open-nacional-en-santiago/" rel="bookmark" title="Aixa Catalán nuevamente representará a la región en torneo Open Nacional en Santiago">Aixa Catalán nuevamente representará a la región en torneo Open Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/trabajadores-municipales-se-pliegan-a-paro-nacional-de-96-horas-convocado-por-la-asemuch/" rel="bookmark" class="td-image-wrap" title="Trabajadores municipales se pliegan a Paro Nacional de 96 horas convocado por la ASEMUCH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trabajadores municipales se pliegan a Paro Nacional de 96 horas convocado por la ASEMUCH" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/municipales-en-paro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/trabajadores-municipales-se-pliegan-a-paro-nacional-de-96-horas-convocado-por-la-asemuch/" rel="bookmark" title="Trabajadores municipales se pliegan a Paro Nacional de 96 horas convocado por la ASEMUCH">Trabajadores municipales se pliegan a Paro Nacional de 96 horas convocado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarios-municipales-brindan-desayuno-solidario-a-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Funcionarios municipales brindan desayuno solidario a la comunidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarios municipales brindan desayuno solidario a la comunidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/desayu1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarios-municipales-brindan-desayuno-solidario-a-la-comunidad/" rel="bookmark" title="Funcionarios municipales brindan desayuno solidario a la comunidad">Funcionarios municipales brindan desayuno solidario a la comunidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-red-de-atencion-primaria-de-salud-municipal-de-alto-hospicio-continua-con-turnos-eticos/" rel="bookmark" class="td-image-wrap" title="La Red de Atención Primaria de Salud Municipal de Alto Hospicio continúa con turnos éticos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Red de Atención Primaria de Salud Municipal de Alto Hospicio continúa con turnos éticos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/asaludparo3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-red-de-atencion-primaria-de-salud-municipal-de-alto-hospicio-continua-con-turnos-eticos/" rel="bookmark" title="La Red de Atención Primaria de Salud Municipal de Alto Hospicio continúa con turnos éticos">La Red de Atención Primaria de Salud Municipal de Alto Hospicio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-alto-hospicio-se-reunieron-en-concurrido-cabildo-ciudadano/" rel="bookmark" class="td-image-wrap" title="Vecinos de Alto Hospicio se reunieron en concurrido Cabildo ciudadano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de Alto Hospicio se reunieron en concurrido Cabildo ciudadano" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/2-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-alto-hospicio-se-reunieron-en-concurrido-cabildo-ciudadano/" rel="bookmark" title="Vecinos de Alto Hospicio se reunieron en concurrido Cabildo ciudadano">Vecinos de Alto Hospicio se reunieron en concurrido Cabildo ciudadano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dcd6eb1510bc" data-td_block_id="td_uid_3_5dcd6eb1510bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dcd6eb1510bc" data-td_block_id="td_uid_3_5dcd6eb1510bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5dcd6eb156f9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5dcd6eb156f9f" ><script>var block_td_uid_4_5dcd6eb156f9f = new tdBlock();
block_td_uid_4_5dcd6eb156f9f.id = "td_uid_4_5dcd6eb156f9f";
block_td_uid_4_5dcd6eb156f9f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dcd6eb156f9f_rand","tdc_css_class":"td_uid_4_5dcd6eb156f9f_rand","tdc_css_class_style":"td_uid_4_5dcd6eb156f9f_rand_style"}';
block_td_uid_4_5dcd6eb156f9f.td_column_number = "3";
block_td_uid_4_5dcd6eb156f9f.block_type = "td_block_mega_menu";
block_td_uid_4_5dcd6eb156f9f.post_count = "5";
block_td_uid_4_5dcd6eb156f9f.found_posts = "242";
block_td_uid_4_5dcd6eb156f9f.header_color = "";
block_td_uid_4_5dcd6eb156f9f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dcd6eb156f9f.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_4_5dcd6eb156f9f);
</script><div id=td_uid_4_5dcd6eb156f9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conaf-interpuso-querella-por-incendio-forestal-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="CONAF interpuso querella por incendio forestal  de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONAF interpuso querella por incendio forestal  de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/conaf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conaf-interpuso-querella-por-incendio-forestal-de-tarapaca/" rel="bookmark" title="CONAF interpuso querella por incendio forestal  de Tarapacá">CONAF interpuso querella por incendio forestal  de Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arte-y-musico-terapia-para-ninos-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Arte y músico terapia para niños en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arte y músico terapia para niños en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/4-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arte-y-musico-terapia-para-ninos-en-pozo-almonte/" rel="bookmark" title="Arte y músico terapia para niños en Pozo Almonte">Arte y músico terapia para niños en Pozo Almonte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-de-camina-realizara-la-feria-anual-farcam-2019/" rel="bookmark" class="td-image-wrap" title="Alcalde de Camiña realizará la Feria Anual Farcam 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde de Camiña realizará la Feria Anual Farcam 2019" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/1-CAMIÑA-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-de-camina-realizara-la-feria-anual-farcam-2019/" rel="bookmark" title="Alcalde de Camiña realizará la Feria Anual Farcam 2019">Alcalde de Camiña realizará la Feria Anual Farcam 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-y-os-9-aclaran-homicidio-de-hombre-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Fiscalía del Tamarugal y OS 9 aclaran homicidio de hombre en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía del Tamarugal y OS 9 aclaran homicidio de hombre en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-y-os-9-aclaran-homicidio-de-hombre-en-pozo-almonte/" rel="bookmark" title="Fiscalía del Tamarugal y OS 9 aclaran homicidio de hombre en Pozo Almonte">Fiscalía del Tamarugal y OS 9 aclaran homicidio de hombre en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/creo-que-la-ensenanza-del-ingles-a-los-aymaras-es-una-herramienta-y-no-una-invasion-cultural/" rel="bookmark" class="td-image-wrap" title="“Creo que la enseñanza del inglés a los aymaras es una herramienta y no una invasión cultural”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Creo que la enseñanza del inglés a los aymaras es una herramienta y no una invasión cultural”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/profesora-inglés-19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/creo-que-la-ensenanza-del-ingles-a-los-aymaras-es-una-herramienta-y-no-una-invasion-cultural/" rel="bookmark" title="“Creo que la enseñanza del inglés a los aymaras es una herramienta y no una invasión cultural”">“Creo que la enseñanza del inglés a los aymaras es una&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dcd6eb156f9f" data-td_block_id="td_uid_4_5dcd6eb156f9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dcd6eb156f9f" data-td_block_id="td_uid_4_5dcd6eb156f9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dcd6eb15c58b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5dcd6eb15c58b" ><script>var block_td_uid_5_5dcd6eb15c58b = new tdBlock();
block_td_uid_5_5dcd6eb15c58b.id = "td_uid_5_5dcd6eb15c58b";
block_td_uid_5_5dcd6eb15c58b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dcd6eb15c58b_rand","tdc_css_class":"td_uid_5_5dcd6eb15c58b_rand","tdc_css_class_style":"td_uid_5_5dcd6eb15c58b_rand_style"}';
block_td_uid_5_5dcd6eb15c58b.td_column_number = "3";
block_td_uid_5_5dcd6eb15c58b.block_type = "td_block_mega_menu";
block_td_uid_5_5dcd6eb15c58b.post_count = "4";
block_td_uid_5_5dcd6eb15c58b.found_posts = "695";
block_td_uid_5_5dcd6eb15c58b.header_color = "";
block_td_uid_5_5dcd6eb15c58b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dcd6eb15c58b.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_5_5dcd6eb15c58b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b" id="td_uid_6_5dcd6eb15f7c1" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b"  id="td_uid_7_5dcd6eb15f839" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b"  id="td_uid_8_5dcd6eb15f87f" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b"  id="td_uid_9_5dcd6eb15f8ad" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b"  id="td_uid_10_5dcd6eb15f8d9" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5dcd6eb15c58b"  id="td_uid_11_5dcd6eb15f903" data-td_block_id="td_uid_5_5dcd6eb15c58b" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5dcd6eb15c58b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/intendencia-de-arica-interpuso-querellas-contra-seis-detenidos-en-incendio-de-supermercado/" rel="bookmark" class="td-image-wrap" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/ABS_1919-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/intendencia-de-arica-interpuso-querellas-contra-seis-detenidos-en-incendio-de-supermercado/" rel="bookmark" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado">Intendencia de Arica interpuso querellas contra seis detenidos en incendio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arica-aduanas-intercepta-auto-con-10-kilos-de-pasta-base-de-cocaina/" rel="bookmark" class="td-image-wrap" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/01-6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arica-aduanas-intercepta-auto-con-10-kilos-de-pasta-base-de-cocaina/" rel="bookmark" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína">ARICA: Aduanas intercepta auto con 10 kilos de pasta base de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" class="td-image-wrap" title="Corfo abre postulaciones para concurso DFL 15"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corfo abre postulaciones para concurso DFL 15" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/DFL-15-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" title="Corfo abre postulaciones para concurso DFL 15">Corfo abre postulaciones para concurso DFL 15</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/13202-2/" rel="bookmark" class="td-image-wrap" title="Medidas facilitadoras para que Pymes puedan retomar sus actividades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Medidas facilitadoras para que Pymes puedan retomar sus actividades" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/Q8r2bozC_400x400-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/13202-2/" rel="bookmark" title="Medidas facilitadoras para que Pymes puedan retomar sus actividades">Medidas facilitadoras para que Pymes puedan retomar sus actividades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dcd6eb15c58b" data-td_block_id="td_uid_5_5dcd6eb15c58b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dcd6eb15c58b" data-td_block_id="td_uid_5_5dcd6eb15c58b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-13202" class="td-post-template-7 post-13202 post type-post status-publish format-standard has-post-thumbnail category-emprendimiento td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Emprendimiento" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Medidas facilitadoras para que Pymes puedan retomar sus actividades</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li></ul>	                    <h1 class="entry-title">Medidas facilitadoras para que Pymes puedan retomar sus actividades</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:11:36+00:00" >14 noviembre, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/11/Q8r2bozC_400x400.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medidas+facilitadoras+para+que+Pymes+puedan+retomar+sus+actividades&url=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Medidas+facilitadoras+para+que+Pymes+puedan+retomar+sus+actividades %0A%0A http://www.diariolongino.cl/13202-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p>En Bci sabemos que muchos de nuestros clientes de pequeñas y medianas empresas han sido afectados por el escenario social en el que se encuentra nuestro país. Por eso, hemos puesto a disposición una serie de condiciones especiales para que puedan retomar sus actividades lo antes posible. Queremos ayudarlos a retomar sus negocios, que sabemos han levantado con tanto esfuerzo.</p>



<p>En este sentido, se implementarán diferentes acciones para clientes microempresarios compuesto por pequeños comerciantes con más de un año de funcionamiento y venta menores a 2.400 UF anual; cliente del segmento Nace -emprendimientos con menos de 24 meses y ventas mayores a 2.400 UF al año- y empresarios, que corresponde a empresas con antigüedad de más de dos años y ventas entre 2.400 y 80.000 UF anuales.</p>



<p>Las medidas son las siguientes:</p>



<ul><li><strong>Reestructuración de hasta 48 meses y hasta 6 meses de gracia con tasas preferenciales.</strong></li><li><strong>Prórrogas para crédito a un vencimiento de hasta 6 meses</strong></li><li><strong>Financiamiento puntual para capital de trabajo y/o inversión.</strong></li><li><strong>Plazos adicionales para la denuncia de siniestro en seguros.</strong></li><li><strong>3 a 6 cuotas sin interés en compras con Tarjeta de Crédito.</strong></li></ul>



<p>Para cualquier otra información, las personas pueden acceder al sitio web&nbsp;<a href="http://www.bci.cl/empresarios" target="_blank" rel="noreferrer noopener">www.bci.cl/empresarios</a>&nbsp;o contactar a los ejecutivos especialistas de los segmentos nace, microempresarios y empresarios.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/13202-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medidas+facilitadoras+para+que+Pymes+puedan+retomar+sus+actividades&url=http%3A%2F%2Fwww.diariolongino.cl%2F13202-2%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Medidas+facilitadoras+para+que+Pymes+puedan+retomar+sus+actividades %0A%0A http://www.diariolongino.cl/13202-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/aixa-catalan-nuevamente-representara-a-la-region-en-torneo-open-nacional-en-santiago/">Aixa Catalán nuevamente representará a la región en torneo Open Nacional en Santiago</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/">Corfo abre postulaciones para concurso DFL 15</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-11-14T10:11:36+00:00"><meta itemprop="dateModified" content="2019-11-14T10:13:01-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/13202-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Medidas facilitadoras para que Pymes puedan retomar sus actividades"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/11/Q8r2bozC_400x400.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5dcd6eb177bf6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dcd6eb177bf6" ><script>var block_td_uid_13_5dcd6eb177bf6 = new tdBlock();
block_td_uid_13_5dcd6eb177bf6.id = "td_uid_13_5dcd6eb177bf6";
block_td_uid_13_5dcd6eb177bf6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5dcd6eb177bf6_rand","td_column_number":3,"live_filter_cur_post_id":13202,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5dcd6eb177bf6_rand","tdc_css_class_style":"td_uid_13_5dcd6eb177bf6_rand_style"}';
block_td_uid_13_5dcd6eb177bf6.td_column_number = "3";
block_td_uid_13_5dcd6eb177bf6.block_type = "td_block_related_posts";
block_td_uid_13_5dcd6eb177bf6.post_count = "6";
block_td_uid_13_5dcd6eb177bf6.found_posts = "127";
block_td_uid_13_5dcd6eb177bf6.header_color = "";
block_td_uid_13_5dcd6eb177bf6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dcd6eb177bf6.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_13_5dcd6eb177bf6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5dcd6eb1792a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5dcd6eb177bf6" href="#">Artículo relacionados</a><a id="td_uid_15_5dcd6eb1792aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5dcd6eb177bf6" href="#">Más del autor</a></h4><div id=td_uid_13_5dcd6eb177bf6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" class="td-image-wrap" title="Corfo abre postulaciones para concurso DFL 15"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corfo abre postulaciones para concurso DFL 15" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/DFL-15-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" title="Corfo abre postulaciones para concurso DFL 15">Corfo abre postulaciones para concurso DFL 15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/102-pymes-afectadas-conocieron-lineas-de-apoyo-de-corfo-y-entidades-bancarias/" rel="bookmark" class="td-image-wrap" title="102 pymes afectadas conocieron líneas de apoyo de Corfo y entidades bancarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="102 pymes afectadas conocieron líneas de apoyo de Corfo y entidades bancarias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/ArribaMipyme-Tarapacá-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/102-pymes-afectadas-conocieron-lineas-de-apoyo-de-corfo-y-entidades-bancarias/" rel="bookmark" title="102 pymes afectadas conocieron líneas de apoyo de Corfo y entidades bancarias">102 pymes afectadas conocieron líneas de apoyo de Corfo y entidades bancarias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/core-aprobo-proyectos-de-corfo-por-879-millones/" rel="bookmark" class="td-image-wrap" title="Core aprobó proyectos de Corfo por $879 millones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Core aprobó proyectos de Corfo por $879 millones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/Core-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/core-aprobo-proyectos-de-corfo-por-879-millones/" rel="bookmark" title="Core aprobó proyectos de Corfo por $879 millones">Core aprobó proyectos de Corfo por $879 millones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/125-pymes-se-registraron-como-afectadas-por-contingencia-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="125 pymes se registraron como afectadas por contingencia en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="125 pymes se registraron como afectadas por contingencia en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/CP-ArribaMipyme-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/125-pymes-se-registraron-como-afectadas-por-contingencia-en-tarapaca/" rel="bookmark" title="125 pymes se registraron como afectadas por contingencia en Tarapacá">125 pymes se registraron como afectadas por contingencia en Tarapacá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-economia-llama-a-habitantes-de-la-region-de-tarapaca-a-preferir-productos-pymes/" rel="bookmark" class="td-image-wrap" title="Ministerio de Economía llama a habitantes de la región de Tarapacá a preferir productos Pymes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Economía llama a habitantes de la región de Tarapacá a preferir productos Pymes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Ministerioeconomia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-economia-llama-a-habitantes-de-la-region-de-tarapaca-a-preferir-productos-pymes/" rel="bookmark" title="Ministerio de Economía llama a habitantes de la región de Tarapacá a preferir productos Pymes">Ministerio de Economía llama a habitantes de la región de Tarapacá a preferir productos Pymes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bancoestado-informa-medidas-de-apoyo-para-clientes-micro-y-pequena-empresa/" rel="bookmark" class="td-image-wrap" title="BancoEstado informa medidas de apoyo para clientes micro y pequeña empresa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BancoEstado informa medidas de apoyo para clientes micro y pequeña empresa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/banco-estadovale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bancoestado-informa-medidas-de-apoyo-para-clientes-micro-y-pequena-empresa/" rel="bookmark" title="BancoEstado informa medidas de apoyo para clientes micro y pequeña empresa">BancoEstado informa medidas de apoyo para clientes micro y pequeña empresa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dcd6eb177bf6" data-td_block_id="td_uid_13_5dcd6eb177bf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5dcd6eb177bf6" data-td_block_id="td_uid_13_5dcd6eb177bf6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5dcd6eb17c308_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,320</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,086</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 14 de Noviembre de 2019</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.102,65</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $794,51</li><li><span class="indicador" title="Euro">Euro:</span> $873,95</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,80%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.229,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,65</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,05%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/intendencia-de-arica-interpuso-querellas-contra-seis-detenidos-en-incendio-de-supermercado/" rel="bookmark" class="td-image-wrap" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/ABS_1919-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/intendencia-de-arica-interpuso-querellas-contra-seis-detenidos-en-incendio-de-supermercado/" rel="bookmark" title="Intendencia de Arica interpuso querellas contra seis detenidos en incendio de supermercado">Intendencia de Arica interpuso querellas contra seis detenidos en incendio de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:45:41+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arica-aduanas-intercepta-auto-con-10-kilos-de-pasta-base-de-cocaina/" rel="bookmark" class="td-image-wrap" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/01-6-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arica-aduanas-intercepta-auto-con-10-kilos-de-pasta-base-de-cocaina/" rel="bookmark" title="ARICA: Aduanas intercepta auto con 10 kilos de pasta base de cocaína">ARICA: Aduanas intercepta auto con 10 kilos de pasta base de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:40:47+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" class="td-image-wrap" title="Corfo abre postulaciones para concurso DFL 15"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Corfo abre postulaciones para concurso DFL 15" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/11/DFL-15-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-abre-postulaciones-para-concurso-dfl-15/" rel="bookmark" title="Corfo abre postulaciones para concurso DFL 15">Corfo abre postulaciones para concurso DFL 15</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T10:25:13+00:00" >14 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5dcd6eb1812fd
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-11-14 11:11:45 by W3 Total Cache
-->