<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Amplían plazo de participación para el COSOC &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/12/cosoc1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Amplían plazo de participación para el COSOC RSS de los comentarios" href="http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana' href='http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=14241' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"aa849b339b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"aa849b339b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/tamarugal/",
                    "name": "Tamarugal"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/",
                    "name": "Amplían plazo de participación para el COSOC"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14241 single-format-standard amplian-plazo-de-participacion-para-el-cosoc global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, diciembre 12, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5df1bce1b0851_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5df1bce1b0851_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5df1bce1b0851_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5df1bce1b1a65_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5df1bce1b1a65" ><script>var block_td_uid_2_5df1bce1b1a65 = new tdBlock();
block_td_uid_2_5df1bce1b1a65.id = "td_uid_2_5df1bce1b1a65";
block_td_uid_2_5df1bce1b1a65.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5df1bce1b1a65_rand","tdc_css_class":"td_uid_2_5df1bce1b1a65_rand","tdc_css_class_style":"td_uid_2_5df1bce1b1a65_rand_style"}';
block_td_uid_2_5df1bce1b1a65.td_column_number = "3";
block_td_uid_2_5df1bce1b1a65.block_type = "td_block_mega_menu";
block_td_uid_2_5df1bce1b1a65.post_count = "5";
block_td_uid_2_5df1bce1b1a65.found_posts = "1260";
block_td_uid_2_5df1bce1b1a65.header_color = "";
block_td_uid_2_5df1bce1b1a65.ajax_pagination_infinite_stop = "";
block_td_uid_2_5df1bce1b1a65.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_2_5df1bce1b1a65);
</script><div id=td_uid_2_5df1bce1b1a65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alumnos-del-aula-hospitalaria-recibieron-certificados-de-promocion-y-graduacion/" rel="bookmark" class="td-image-wrap" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/22-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alumnos-del-aula-hospitalaria-recibieron-certificados-de-promocion-y-graduacion/" rel="bookmark" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación">Alumnos del aula hospitalaria recibieron certificados de promoción y graduación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-lanzo-plan-navidad-segura-2019/" rel="bookmark" class="td-image-wrap" title="Carabineros lanzó plan “Navidad Segura 2019”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros lanzó plan “Navidad Segura 2019”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/PLAN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-lanzo-plan-navidad-segura-2019/" rel="bookmark" title="Carabineros lanzó plan “Navidad Segura 2019”">Carabineros lanzó plan “Navidad Segura 2019”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cuenta-de-gestion-del-consejo-regional-de-tarapaca-que-presento-ruben-berrios/" rel="bookmark" class="td-image-wrap" title="Cuenta de gestión del consejo regional de Tarapacá, que presento Rubén Berrios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuenta de gestión del consejo regional de Tarapacá, que presento Rubén Berrios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/DSC9208-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cuenta-de-gestion-del-consejo-regional-de-tarapaca-que-presento-ruben-berrios/" rel="bookmark" title="Cuenta de gestión del consejo regional de Tarapacá, que presento Rubén Berrios">Cuenta de gestión del consejo regional de Tarapacá, que presento Rubén&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mtt-realiza-encuentro-de-comunidades-logisticas-portuarias-para-fortalecer-su-vinculacion/" rel="bookmark" class="td-image-wrap" title="MTT realiza encuentro de comunidades logísticas portuarias para fortalecer su vinculación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MTT realiza encuentro de comunidades logísticas portuarias para fortalecer su vinculación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/puerto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mtt-realiza-encuentro-de-comunidades-logisticas-portuarias-para-fortalecer-su-vinculacion/" rel="bookmark" title="MTT realiza encuentro de comunidades logísticas portuarias para fortalecer su vinculación">MTT realiza encuentro de comunidades logísticas portuarias para fortalecer su vinculación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-130-anos-de-presidio-suman-condenas-contra-organizacion-criminal-de-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Más de 130 años de presidio suman condenas contra organización criminal de narcotráfico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 130 años de presidio suman condenas contra organización criminal de narcotráfico" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/droga-nov-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-130-anos-de-presidio-suman-condenas-contra-organizacion-criminal-de-narcotrafico/" rel="bookmark" title="Más de 130 años de presidio suman condenas contra organización criminal de narcotráfico">Más de 130 años de presidio suman condenas contra organización criminal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5df1bce1b1a65" data-td_block_id="td_uid_2_5df1bce1b1a65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5df1bce1b1a65" data-td_block_id="td_uid_2_5df1bce1b1a65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5df1bce1b83a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5df1bce1b83a0" ><script>var block_td_uid_3_5df1bce1b83a0 = new tdBlock();
block_td_uid_3_5df1bce1b83a0.id = "td_uid_3_5df1bce1b83a0";
block_td_uid_3_5df1bce1b83a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5df1bce1b83a0_rand","tdc_css_class":"td_uid_3_5df1bce1b83a0_rand","tdc_css_class_style":"td_uid_3_5df1bce1b83a0_rand_style"}';
block_td_uid_3_5df1bce1b83a0.td_column_number = "3";
block_td_uid_3_5df1bce1b83a0.block_type = "td_block_mega_menu";
block_td_uid_3_5df1bce1b83a0.post_count = "5";
block_td_uid_3_5df1bce1b83a0.found_posts = "594";
block_td_uid_3_5df1bce1b83a0.header_color = "";
block_td_uid_3_5df1bce1b83a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5df1bce1b83a0.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_3_5df1bce1b83a0);
</script><div id=td_uid_3_5df1bce1b83a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/" rel="bookmark" class="td-image-wrap" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/abue-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/" rel="bookmark" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana">Adultos Mayores invitan a sus pares a participar de la Consulta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cesfam-dr-pedro-pulgar-melgarejo-realizo-test-rapido-de-vih-en-actividad-preventiva/" rel="bookmark" class="td-image-wrap" title="CESFAM Dr. Pedro Pulgar Melgarejo realizó Test rápido de VIH en actividad preventiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CESFAM Dr. Pedro Pulgar Melgarejo realizó Test rápido de VIH en actividad preventiva" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/1-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cesfam-dr-pedro-pulgar-melgarejo-realizo-test-rapido-de-vih-en-actividad-preventiva/" rel="bookmark" title="CESFAM Dr. Pedro Pulgar Melgarejo realizó Test rápido de VIH en actividad preventiva">CESFAM Dr. Pedro Pulgar Melgarejo realizó Test rápido de VIH en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cesfam-yandry-anazco-realizo-un-gran-despliegue-en-operativo-municipal-de-la-pampa/" rel="bookmark" class="td-image-wrap" title="CESFAM Yandry Añazco realizó un gran despliegue en operativo municipal de La Pampa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CESFAM Yandry Añazco realizó un gran despliegue en operativo municipal de La Pampa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/cesfamyandry1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cesfam-yandry-anazco-realizo-un-gran-despliegue-en-operativo-municipal-de-la-pampa/" rel="bookmark" title="CESFAM Yandry Añazco realizó un gran despliegue en operativo municipal de La Pampa">CESFAM Yandry Añazco realizó un gran despliegue en operativo municipal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-20-operativos-se-han-realizado-en-la-comuna-vecinos-de-la-pampa-recibieron-en-terreno-prestaciones-del-municipio/" rel="bookmark" class="td-image-wrap" title="Más de 20 operativos se han realizado en la comuna Vecinos de La Pampa recibieron en terreno prestaciones del municipio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 20 operativos se han realizado en la comuna Vecinos de La Pampa recibieron en terreno prestaciones del municipio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/operativolapam2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-20-operativos-se-han-realizado-en-la-comuna-vecinos-de-la-pampa-recibieron-en-terreno-prestaciones-del-municipio/" rel="bookmark" title="Más de 20 operativos se han realizado en la comuna Vecinos de La Pampa recibieron en terreno prestaciones del municipio">Más de 20 operativos se han realizado en la comuna Vecinos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-solicito-audiencia-de-formalizacion-contra-imputado-por-delitos-sexuales/" rel="bookmark" class="td-image-wrap" title="Fiscalía solicitó audiencia de formalización contra imputado por delitos sexuales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía solicitó audiencia de formalización contra imputado por delitos sexuales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-solicito-audiencia-de-formalizacion-contra-imputado-por-delitos-sexuales/" rel="bookmark" title="Fiscalía solicitó audiencia de formalización contra imputado por delitos sexuales">Fiscalía solicitó audiencia de formalización contra imputado por delitos sexuales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5df1bce1b83a0" data-td_block_id="td_uid_3_5df1bce1b83a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5df1bce1b83a0" data-td_block_id="td_uid_3_5df1bce1b83a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5df1bce1bd6a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5df1bce1bd6a5" ><script>var block_td_uid_4_5df1bce1bd6a5 = new tdBlock();
block_td_uid_4_5df1bce1bd6a5.id = "td_uid_4_5df1bce1bd6a5";
block_td_uid_4_5df1bce1bd6a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5df1bce1bd6a5_rand","tdc_css_class":"td_uid_4_5df1bce1bd6a5_rand","tdc_css_class_style":"td_uid_4_5df1bce1bd6a5_rand_style"}';
block_td_uid_4_5df1bce1bd6a5.td_column_number = "3";
block_td_uid_4_5df1bce1bd6a5.block_type = "td_block_mega_menu";
block_td_uid_4_5df1bce1bd6a5.post_count = "5";
block_td_uid_4_5df1bce1bd6a5.found_posts = "261";
block_td_uid_4_5df1bce1bd6a5.header_color = "";
block_td_uid_4_5df1bce1bd6a5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5df1bce1bd6a5.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_4_5df1bce1bd6a5);
</script><div id=td_uid_4_5df1bce1bd6a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/" rel="bookmark" class="td-image-wrap" title="Amplían plazo de participación para el COSOC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amplían plazo de participación para el COSOC" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/cosoc1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/" rel="bookmark" title="Amplían plazo de participación para el COSOC">Amplían plazo de participación para el COSOC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jovenes-de-pozo-almonte-se-certifican-en-soldadura-g3-y-g4/" rel="bookmark" class="td-image-wrap" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/Soldadura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jovenes-de-pozo-almonte-se-certifican-en-soldadura-g3-y-g4/" rel="bookmark" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4">Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-dio-inicio-a-la-celebracion-de-navidad-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Se dio inicio a la celebración de Navidad en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se dio inicio a la celebración de Navidad en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/5-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-dio-inicio-a-la-celebracion-de-navidad-en-pozo-almonte/" rel="bookmark" title="Se dio inicio a la celebración de Navidad en Pozo Almonte">Se dio inicio a la celebración de Navidad en Pozo Almonte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-alcalde-de-colchane-exige-escanos-reservados-para-pueblos-originarios/" rel="bookmark" class="td-image-wrap" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/1-COLCHANE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-alcalde-de-colchane-exige-escanos-reservados-para-pueblos-originarios/" rel="bookmark" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios">El Alcalde de Colchane exige escaños reservados para pueblos originarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pozo-almonte-llevara-a-cabo-la-consulta-ciudadana-sobre-la-realidad-nacional/" rel="bookmark" class="td-image-wrap" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/pozo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pozo-almonte-llevara-a-cabo-la-consulta-ciudadana-sobre-la-realidad-nacional/" rel="bookmark" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional">Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5df1bce1bd6a5" data-td_block_id="td_uid_4_5df1bce1bd6a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5df1bce1bd6a5" data-td_block_id="td_uid_4_5df1bce1bd6a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5df1bce1c1212_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5df1bce1c1212" ><script>var block_td_uid_5_5df1bce1c1212 = new tdBlock();
block_td_uid_5_5df1bce1c1212.id = "td_uid_5_5df1bce1c1212";
block_td_uid_5_5df1bce1c1212.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5df1bce1c1212_rand","tdc_css_class":"td_uid_5_5df1bce1c1212_rand","tdc_css_class_style":"td_uid_5_5df1bce1c1212_rand_style"}';
block_td_uid_5_5df1bce1c1212.td_column_number = "3";
block_td_uid_5_5df1bce1c1212.block_type = "td_block_mega_menu";
block_td_uid_5_5df1bce1c1212.post_count = "4";
block_td_uid_5_5df1bce1c1212.found_posts = "733";
block_td_uid_5_5df1bce1c1212.header_color = "";
block_td_uid_5_5df1bce1c1212.ajax_pagination_infinite_stop = "";
block_td_uid_5_5df1bce1c1212.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_5_5df1bce1c1212);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5df1bce1c1212" id="td_uid_6_5df1bce1c3ee7" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5df1bce1c1212"  id="td_uid_7_5df1bce1c3f31" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5df1bce1c1212"  id="td_uid_8_5df1bce1c3f71" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5df1bce1c1212"  id="td_uid_9_5df1bce1c3fac" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5df1bce1c1212"  id="td_uid_10_5df1bce1c3fe2" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5df1bce1c1212"  id="td_uid_11_5df1bce1c4018" data-td_block_id="td_uid_5_5df1bce1c1212" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5df1bce1c1212 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/para-atleta-de-la-comuna-se-prepara-para-ser-un-referente-nacional-de-la-especialidad/" rel="bookmark" class="td-image-wrap" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/5-6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/para-atleta-de-la-comuna-se-prepara-para-ser-un-referente-nacional-de-la-especialidad/" rel="bookmark" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad">Para atleta de la comuna se prepara para ser un referente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/23-ministros-de-energia-de-distintos-continentes-participaron-en-el-dia-de-la-energia-organizado-por-chile-en-el-marco-de-la-cop25/" rel="bookmark" class="td-image-wrap" title="23 ministros de Energía de distintos continentes participaron en el Día de la Energía organizado por Chile en el marco de la COP25"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="23 ministros de Energía de distintos continentes participaron en el Día de la Energía organizado por Chile en el marco de la COP25" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/jobet-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/23-ministros-de-energia-de-distintos-continentes-participaron-en-el-dia-de-la-energia-organizado-por-chile-en-el-marco-de-la-cop25/" rel="bookmark" title="23 ministros de Energía de distintos continentes participaron en el Día de la Energía organizado por Chile en el marco de la COP25">23 ministros de Energía de distintos continentes participaron en el Día&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscal-campos-por-avion-hercules-siniestrado-lo-que-el-ministerio-publico-esta-indagando-son-las-presuntas-desgracias/" rel="bookmark" class="td-image-wrap" title="Fiscal Campos por avión Hércules siniestrado: «Lo que el Ministerio Público está indagando son las presuntas desgracias»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscal Campos por avión Hércules siniestrado: «Lo que el Ministerio Público está indagando son las presuntas desgracias»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/1-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscal-campos-por-avion-hercules-siniestrado-lo-que-el-ministerio-publico-esta-indagando-son-las-presuntas-desgracias/" rel="bookmark" title="Fiscal Campos por avión Hércules siniestrado: «Lo que el Ministerio Público está indagando son las presuntas desgracias»">Fiscal Campos por avión Hércules siniestrado: «Lo que el Ministerio Público&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aixa-catalan-termina-el-ano-como-una-de-las-grandes-promesas-nacionales-del-tiro-con-arco/" rel="bookmark" class="td-image-wrap" title="Aixa Catalán: Termina el año como una de las grandes promesas nacionales del Tiro con Arco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aixa Catalán: Termina el año como una de las grandes promesas nacionales del Tiro con Arco" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/1-6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aixa-catalan-termina-el-ano-como-una-de-las-grandes-promesas-nacionales-del-tiro-con-arco/" rel="bookmark" title="Aixa Catalán: Termina el año como una de las grandes promesas nacionales del Tiro con Arco">Aixa Catalán: Termina el año como una de las grandes promesas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5df1bce1c1212" data-td_block_id="td_uid_5_5df1bce1c1212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5df1bce1c1212" data-td_block_id="td_uid_5_5df1bce1c1212"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-14241" class="td-post-template-7 post-14241 post type-post status-publish format-standard has-post-thumbnail category-tamarugal td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tamarugal" class="entry-crumb" href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Amplían plazo de participación para el COSOC</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li></ul>	                    <h1 class="entry-title">Amplían plazo de participación para el COSOC</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T22:45:44+00:00" >11 diciembre, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/12/cosoc1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan+plazo+de+participaci%C3%B3n+para+el+COSOC&url=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ampl%C3%ADan+plazo+de+participaci%C3%B3n+para+el+COSOC %0A%0A http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p>La Ilustre
Municipalidad de Pozo Almonte informó que se extiende plazo para la inscripción
de candidaturas al COSOC (Consejo de la Sociedad Civil), hasta este viernes 13,
hasta mediodía (12:00 horas AM)</p>



<p>Las inscripciones
para candidatos se hace en la Oficina de Secretaría Municipal, Balmaceda 276,
Pozo Almonte.</p>



<p>Los requisitos para
ser candidato al COSOC es ser presidente de una organización social con
personalidad jurídica vigente. También, puede ser otro miembro de la directiva.
En caso que el presidente no pueda o esté inhabilitado (por ser funcionario
municipal), puede ser candidato cualquier socio de la organización social con
acuerdo consensuado de la directiva. </p>



<p>La elección se
realizará el martes 17, en la Biblioteca Municipal, ubicada en calle Estación
sin número (Segundo Piso del Centro de Artes Escénicas).&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan+plazo+de+participaci%C3%B3n+para+el+COSOC&url=http%3A%2F%2Fwww.diariolongino.cl%2Famplian-plazo-de-participacion-para-el-cosoc%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ampl%C3%ADan+plazo+de+participaci%C3%B3n+para+el+COSOC %0A%0A http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/">Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-12-11T22:45:44+00:00"><meta itemprop="dateModified" content="2019-12-11T22:45:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/amplian-plazo-de-participacion-para-el-cosoc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Amplían plazo de participación para el COSOC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/12/cosoc1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="345"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5df1bce1d833b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5df1bce1d833b" ><script>var block_td_uid_13_5df1bce1d833b = new tdBlock();
block_td_uid_13_5df1bce1d833b.id = "td_uid_13_5df1bce1d833b";
block_td_uid_13_5df1bce1d833b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5df1bce1d833b_rand","td_column_number":3,"live_filter_cur_post_id":14241,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5df1bce1d833b_rand","tdc_css_class_style":"td_uid_13_5df1bce1d833b_rand_style"}';
block_td_uid_13_5df1bce1d833b.td_column_number = "3";
block_td_uid_13_5df1bce1d833b.block_type = "td_block_related_posts";
block_td_uid_13_5df1bce1d833b.post_count = "6";
block_td_uid_13_5df1bce1d833b.found_posts = "260";
block_td_uid_13_5df1bce1d833b.header_color = "";
block_td_uid_13_5df1bce1d833b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5df1bce1d833b.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_13_5df1bce1d833b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5df1bce1d9b8c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5df1bce1d833b" href="#">Artículo relacionados</a><a id="td_uid_15_5df1bce1d9b92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5df1bce1d833b" href="#">Más del autor</a></h4><div id=td_uid_13_5df1bce1d833b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jovenes-de-pozo-almonte-se-certifican-en-soldadura-g3-y-g4/" rel="bookmark" class="td-image-wrap" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/Soldadura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jovenes-de-pozo-almonte-se-certifican-en-soldadura-g3-y-g4/" rel="bookmark" title="Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4">Jóvenes de Pozo Almonte se certifican en soldadura G3 y G4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-dio-inicio-a-la-celebracion-de-navidad-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Se dio inicio a la celebración de Navidad en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se dio inicio a la celebración de Navidad en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/5-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-dio-inicio-a-la-celebracion-de-navidad-en-pozo-almonte/" rel="bookmark" title="Se dio inicio a la celebración de Navidad en Pozo Almonte">Se dio inicio a la celebración de Navidad en Pozo Almonte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-alcalde-de-colchane-exige-escanos-reservados-para-pueblos-originarios/" rel="bookmark" class="td-image-wrap" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/1-COLCHANE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-alcalde-de-colchane-exige-escanos-reservados-para-pueblos-originarios/" rel="bookmark" title="El Alcalde de Colchane exige escaños reservados para pueblos originarios">El Alcalde de Colchane exige escaños reservados para pueblos originarios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pozo-almonte-llevara-a-cabo-la-consulta-ciudadana-sobre-la-realidad-nacional/" rel="bookmark" class="td-image-wrap" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/pozo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pozo-almonte-llevara-a-cabo-la-consulta-ciudadana-sobre-la-realidad-nacional/" rel="bookmark" title="Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional">Pozo Almonte llevará a cabo la consulta ciudadana sobre la realidad nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-de-pozo-almonte-suspende-los-fuegos-artificiales-de-ano-nuevo/" rel="bookmark" class="td-image-wrap" title="Municipio de Pozo Almonte suspende los fuegos artificiales de año nuevo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio de Pozo Almonte suspende los fuegos artificiales de año nuevo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/pozo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-de-pozo-almonte-suspende-los-fuegos-artificiales-de-ano-nuevo/" rel="bookmark" title="Municipio de Pozo Almonte suspende los fuegos artificiales de año nuevo">Municipio de Pozo Almonte suspende los fuegos artificiales de año nuevo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-apacible-pueblo-de-tarapaca-para-escapar-de-la-voragine-de-las-protestas/" rel="bookmark" class="td-image-wrap" title="El apacible pueblo de Tarapacá para escapar de la vorágine de las protestas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El apacible pueblo de Tarapacá para escapar de la vorágine de las protestas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-apacible-pueblo-de-tarapaca-para-escapar-de-la-voragine-de-las-protestas/" rel="bookmark" title="El apacible pueblo de Tarapacá para escapar de la vorágine de las protestas">El apacible pueblo de Tarapacá para escapar de la vorágine de las protestas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5df1bce1d833b" data-td_block_id="td_uid_13_5df1bce1d833b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5df1bce1d833b" data-td_block_id="td_uid_13_5df1bce1d833b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5df1bce1dc281_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,342</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,297</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 12 de Diciembre de 2019</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.291,69</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $778,14</li><li><span class="indicador" title="Euro">Euro:</span> $862,68</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.623,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,74</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,01%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/" rel="bookmark" class="td-image-wrap" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/abue-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adultos-mayores-invitan-a-sus-pares-a-participar-de-la-consulta-ciudadana/" rel="bookmark" title="Adultos Mayores invitan a sus pares a participar de la Consulta Ciudadana">Adultos Mayores invitan a sus pares a participar de la Consulta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T22:42:52+00:00" >11 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alumnos-del-aula-hospitalaria-recibieron-certificados-de-promocion-y-graduacion/" rel="bookmark" class="td-image-wrap" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/22-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alumnos-del-aula-hospitalaria-recibieron-certificados-de-promocion-y-graduacion/" rel="bookmark" title="Alumnos del aula hospitalaria recibieron certificados de promoción y graduación">Alumnos del aula hospitalaria recibieron certificados de promoción y graduación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T22:36:01+00:00" >11 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/para-atleta-de-la-comuna-se-prepara-para-ser-un-referente-nacional-de-la-especialidad/" rel="bookmark" class="td-image-wrap" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/5-6-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/para-atleta-de-la-comuna-se-prepara-para-ser-un-referente-nacional-de-la-especialidad/" rel="bookmark" title="Para atleta de la comuna se prepara para ser un referente nacional de la especialidad">Para atleta de la comuna se prepara para ser un referente...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T22:28:50+00:00" >11 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5df1bce1e0464
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-12-12 00:06:57 by W3 Total Cache
-->