<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Arte Urbano se tomará la ciudad con más de 40 bailarines &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/07/3IMG-20190723-WA0012.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Arte Urbano se tomará la ciudad con más de 40 bailarines RSS de los comentarios" href="http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África' href='http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=8744' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3f73de3cc8","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"3f73de3cc8","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/",
                    "name": "Arte Urbano se tomará la ciudad con más de 40 bailarines"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8744 single-format-standard arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, julio 24, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d37f00840631_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d37f00840631_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d37f00840631_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d37f00841c26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d37f00841c26" ><script>var block_td_uid_2_5d37f00841c26 = new tdBlock();
block_td_uid_2_5d37f00841c26.id = "td_uid_2_5d37f00841c26";
block_td_uid_2_5d37f00841c26.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d37f00841c26_rand","tdc_css_class":"td_uid_2_5d37f00841c26_rand","tdc_css_class_style":"td_uid_2_5d37f00841c26_rand_style"}';
block_td_uid_2_5d37f00841c26.td_column_number = "3";
block_td_uid_2_5d37f00841c26.block_type = "td_block_mega_menu";
block_td_uid_2_5d37f00841c26.post_count = "5";
block_td_uid_2_5d37f00841c26.found_posts = "808";
block_td_uid_2_5d37f00841c26.header_color = "";
block_td_uid_2_5d37f00841c26.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d37f00841c26.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_2_5d37f00841c26);
</script><div id=td_uid_2_5d37f00841c26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-galleguillos-valoro-que-reforma-tributaria-incluyera-a-zonas-extremas/" rel="bookmark" class="td-image-wrap" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/diputado-Galleguillos-comision-hacienda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-galleguillos-valoro-que-reforma-tributaria-incluyera-a-zonas-extremas/" rel="bookmark" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas">Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" class="td-image-wrap" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/foto1-nota-fin-paro-profesores--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases">Fin al paro docente: 16 mil estudiantes de cuatro comunas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-soria-suscribe-convenio-con-camara-de-comercio-para-promover-desarrollo-local/" rel="bookmark" class="td-image-wrap" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Cámara-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-soria-suscribe-convenio-con-camara-de-comercio-para-promover-desarrollo-local/" rel="bookmark" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local">Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/talleres-de-hilado-y-artesania-textil-aymara-fueron-protagonistas-del-mercado-campesino/" rel="bookmark" class="td-image-wrap" title="Talleres de hilado y artesanía textil aymara fueron protagonistas del Mercado Campesino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Talleres de hilado y artesanía textil aymara fueron protagonistas del Mercado Campesino" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/2-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/talleres-de-hilado-y-artesania-textil-aymara-fueron-protagonistas-del-mercado-campesino/" rel="bookmark" title="Talleres de hilado y artesanía textil aymara fueron protagonistas del Mercado Campesino">Talleres de hilado y artesanía textil aymara fueron protagonistas del Mercado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/meritoria-labor-del-servicio-de-salud-en-toma-de-examen-empa-en-plaza-prat/" rel="bookmark" class="td-image-wrap" title="Meritoria labor del Servicio de Salud en toma de examen Empa en Plaza Prat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meritoria labor del Servicio de Salud en toma de examen Empa en Plaza Prat" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/1-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/meritoria-labor-del-servicio-de-salud-en-toma-de-examen-empa-en-plaza-prat/" rel="bookmark" title="Meritoria labor del Servicio de Salud en toma de examen Empa en Plaza Prat">Meritoria labor del Servicio de Salud en toma de examen Empa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d37f00841c26" data-td_block_id="td_uid_2_5d37f00841c26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d37f00841c26" data-td_block_id="td_uid_2_5d37f00841c26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d37f00849d4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5d37f00849d4d" ><script>var block_td_uid_3_5d37f00849d4d = new tdBlock();
block_td_uid_3_5d37f00849d4d.id = "td_uid_3_5d37f00849d4d";
block_td_uid_3_5d37f00849d4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d37f00849d4d_rand","tdc_css_class":"td_uid_3_5d37f00849d4d_rand","tdc_css_class_style":"td_uid_3_5d37f00849d4d_rand_style"}';
block_td_uid_3_5d37f00849d4d.td_column_number = "3";
block_td_uid_3_5d37f00849d4d.block_type = "td_block_mega_menu";
block_td_uid_3_5d37f00849d4d.post_count = "5";
block_td_uid_3_5d37f00849d4d.found_posts = "388";
block_td_uid_3_5d37f00849d4d.header_color = "";
block_td_uid_3_5d37f00849d4d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d37f00849d4d.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_3_5d37f00849d4d);
</script><div id=td_uid_3_5d37f00849d4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/" rel="bookmark" class="td-image-wrap" title="Arte Urbano se tomará la ciudad con más de 40 bailarines"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arte Urbano se tomará la ciudad con más de 40 bailarines" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/3IMG-20190723-WA0012-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/" rel="bookmark" title="Arte Urbano se tomará la ciudad con más de 40 bailarines">Arte Urbano se tomará la ciudad con más de 40 bailarines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-salvo-de-milagro-asaltaron-a-hospiciano-en-calama-y-le-pegaron-con-un-hacha-en-la-cabeza/" rel="bookmark" class="td-image-wrap" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/IMG-20190723-WA0006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-salvo-de-milagro-asaltaron-a-hospiciano-en-calama-y-le-pegaron-con-un-hacha-en-la-cabeza/" rel="bookmark" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza">Se salvó de milagro: asaltaron a hospiciano en Calama y le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-hombre-que-violo-a-hija-de-su-conviviente/" rel="bookmark" class="td-image-wrap" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-hombre-que-violo-a-hija-de-su-conviviente/" rel="bookmark" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente">Condenan a 10 años y un día de presidio a hombre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidad-hospiciana-esta-tomando-mayor-conciencia-en-el-cuidado-de-su-salud/" rel="bookmark" class="td-image-wrap" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/IMG_0536-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidad-hospiciana-esta-tomando-mayor-conciencia-en-el-cuidado-de-su-salud/" rel="bookmark" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud">Comunidad hospiciana está tomando mayor conciencia en el cuidado de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-200-personas-evacuadas-en-simulacro-de-incendio-y-terremoto/" rel="bookmark" class="td-image-wrap" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/asimulaf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-200-personas-evacuadas-en-simulacro-de-incendio-y-terremoto/" rel="bookmark" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto">Más de 200 personas evacuadas en simulacro de incendio y terremoto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d37f00849d4d" data-td_block_id="td_uid_3_5d37f00849d4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d37f00849d4d" data-td_block_id="td_uid_3_5d37f00849d4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d37f0084fa25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5d37f0084fa25" ><script>var block_td_uid_4_5d37f0084fa25 = new tdBlock();
block_td_uid_4_5d37f0084fa25.id = "td_uid_4_5d37f0084fa25";
block_td_uid_4_5d37f0084fa25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d37f0084fa25_rand","tdc_css_class":"td_uid_4_5d37f0084fa25_rand","tdc_css_class_style":"td_uid_4_5d37f0084fa25_rand_style"}';
block_td_uid_4_5d37f0084fa25.td_column_number = "3";
block_td_uid_4_5d37f0084fa25.block_type = "td_block_mega_menu";
block_td_uid_4_5d37f0084fa25.post_count = "5";
block_td_uid_4_5d37f0084fa25.found_posts = "176";
block_td_uid_4_5d37f0084fa25.header_color = "";
block_td_uid_4_5d37f0084fa25.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d37f0084fa25.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_5d37f0084fa25);
</script><div id=td_uid_4_5d37f0084fa25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/roban-alcancias-del-santuario-de-la-tirana/" rel="bookmark" class="td-image-wrap" title="Roban alcancías del Santuario de La  Tirana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roban alcancías del Santuario de La  Tirana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/1-LA-TIRANA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/roban-alcancias-del-santuario-de-la-tirana/" rel="bookmark" title="Roban alcancías del Santuario de La  Tirana">Roban alcancías del Santuario de La  Tirana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/artesanas-textiles-de-tarapaca-tuvieron-exitosa-participacion-en-feria-chile-hecho-a-mano-en-santiago/" rel="bookmark" class="td-image-wrap" title="Artesanas textiles de Tarapacá tuvieron exitosa participación en Feria Chile Hecho a Mano en Santiago"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Artesanas textiles de Tarapacá tuvieron exitosa participación en Feria Chile Hecho a Mano en Santiago" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Feria-Hecho-a-Mano-5-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/artesanas-textiles-de-tarapaca-tuvieron-exitosa-participacion-en-feria-chile-hecho-a-mano-en-santiago/" rel="bookmark" title="Artesanas textiles de Tarapacá tuvieron exitosa participación en Feria Chile Hecho a Mano en Santiago">Artesanas textiles de Tarapacá tuvieron exitosa participación en Feria Chile Hecho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-chinita-y-el-21-de-mayo-en-salas-de-arte-de-pozo-almonte-y-pica/" rel="bookmark" class="td-image-wrap" title="“La Chinita” y el “21 de Mayo” en Salas de Arte de Pozo Almonte y Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“La Chinita” y el “21 de Mayo” en Salas de Arte de Pozo Almonte y Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/PICA_02-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-chinita-y-el-21-de-mayo-en-salas-de-arte-de-pozo-almonte-y-pica/" rel="bookmark" title="“La Chinita” y el “21 de Mayo” en Salas de Arte de Pozo Almonte y Pica">“La Chinita” y el “21 de Mayo” en Salas de Arte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/concejales-realizan-presentacion-en-contraloria-regional-tras-muerte-por-inmersion-de-turista-en-cocha-de-pica/" rel="bookmark" class="td-image-wrap" title="Concejales realizan presentación en Contraloría Regional tras muerte por inmersión de turista en Cocha de Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concejales realizan presentación en Contraloría Regional tras muerte por inmersión de turista en Cocha de Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/pica3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/concejales-realizan-presentacion-en-contraloria-regional-tras-muerte-por-inmersion-de-turista-en-cocha-de-pica/" rel="bookmark" title="Concejales realizan presentación en Contraloría Regional tras muerte por inmersión de turista en Cocha de Pica">Concejales realizan presentación en Contraloría Regional tras muerte por inmersión de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidad-indigena-de-chumiza-usmagama-se-abren-al-mundo-con-pagina-web/" rel="bookmark" class="td-image-wrap" title="Comunidad indígena de Chumiza- Usmagama se abren al mundo con página web"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidad indígena de Chumiza- Usmagama se abren al mundo con página web" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Chusmiza-Usmagama-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidad-indigena-de-chumiza-usmagama-se-abren-al-mundo-con-pagina-web/" rel="bookmark" title="Comunidad indígena de Chumiza- Usmagama se abren al mundo con página web">Comunidad indígena de Chumiza- Usmagama se abren al mundo con página&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d37f0084fa25" data-td_block_id="td_uid_4_5d37f0084fa25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d37f0084fa25" data-td_block_id="td_uid_4_5d37f0084fa25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d37f008556df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5d37f008556df" ><script>var block_td_uid_5_5d37f008556df = new tdBlock();
block_td_uid_5_5d37f008556df.id = "td_uid_5_5d37f008556df";
block_td_uid_5_5d37f008556df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d37f008556df_rand","tdc_css_class":"td_uid_5_5d37f008556df_rand","tdc_css_class_style":"td_uid_5_5d37f008556df_rand_style"}';
block_td_uid_5_5d37f008556df.td_column_number = "3";
block_td_uid_5_5d37f008556df.block_type = "td_block_mega_menu";
block_td_uid_5_5d37f008556df.post_count = "4";
block_td_uid_5_5d37f008556df.found_posts = "524";
block_td_uid_5_5d37f008556df.header_color = "";
block_td_uid_5_5d37f008556df.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d37f008556df.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_5_5d37f008556df);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d37f008556df" id="td_uid_6_5d37f00858e89" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d37f008556df"  id="td_uid_7_5d37f00858ef2" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5d37f008556df"  id="td_uid_8_5d37f00858f39" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5d37f008556df"  id="td_uid_9_5d37f00858f88" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5d37f008556df"  id="td_uid_10_5d37f00858fc7" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5d37f008556df"  id="td_uid_11_5d37f00859004" data-td_block_id="td_uid_5_5d37f008556df" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5d37f008556df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/" rel="bookmark" class="td-image-wrap" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Ministra-de-las-Culturas-de-Chile-y-Ministro-de-Cultura-de-Marruecos.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/" rel="bookmark" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África">Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iquiqueno-franco-arismendi-medalla-de-bronce-en-panamericano-de-judo/" rel="bookmark" class="td-image-wrap" title="Iquiqueño Franco Arismendi medalla de bronce en panamericano de judo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iquiqueño Franco Arismendi medalla de bronce en panamericano de judo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/FOT-1-JUDO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iquiqueno-franco-arismendi-medalla-de-bronce-en-panamericano-de-judo/" rel="bookmark" title="Iquiqueño Franco Arismendi medalla de bronce en panamericano de judo">Iquiqueño Franco Arismendi medalla de bronce en panamericano de judo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-inicia-el-sabado-su-participacion-en-segunda-ronda/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique inicia el sábado su participación en segunda ronda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique inicia el sábado su participación en segunda ronda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/FTO-1-DEPORTES-IQUIQUE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-inicia-el-sabado-su-participacion-en-segunda-ronda/" rel="bookmark" title="Deportes Iquique inicia el sábado su participación en segunda ronda">Deportes Iquique inicia el sábado su participación en segunda ronda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/categoria-sub-6-campeona-en-salta-argentina/" rel="bookmark" class="td-image-wrap" title="&#171;Categoría sub-6, campeona en Salta, Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#171;Categoría sub-6, campeona en Salta, Argentina" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/3IMG-20190723-WA0002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/categoria-sub-6-campeona-en-salta-argentina/" rel="bookmark" title="&#171;Categoría sub-6, campeona en Salta, Argentina">&#171;Categoría sub-6, campeona en Salta, Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d37f008556df" data-td_block_id="td_uid_5_5d37f008556df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d37f008556df" data-td_block_id="td_uid_5_5d37f008556df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-8744" class="td-post-template-7 post-8744 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arte Urbano se tomará la ciudad con más de 40 bailarines</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Arte Urbano se tomará la ciudad con más de 40 bailarines</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T00:19:43+00:00" >24 julio, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/07/3IMG-20190723-WA0012.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arte+Urbano+se+tomar%C3%A1+la+ciudad+con+m%C3%A1s+de+40+bailarines&url=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arte+Urbano+se+tomar%C3%A1+la+ciudad+con+m%C3%A1s+de+40+bailarines %0A%0A http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p><strong><em>En el Centro Cultural</em></strong></p>



<p>Todas las personas de la comuna que quieran conocer y
aprender del arte urbano están invitadas a participar del encuentro “A ver que
Saen” a realizarse este sábado 27 en el Centro Cultural de la Municipalidad de
Alto Hospicio.</p>



<p>El evento artístico musical que organizan las
agrupaciones “Natural Movimiento”, “Rue” y “Latin Boogalloo” contarán con la
participación de más de 40 bailarines que competirán al ritmo del Popping (combinación
de movimientos del “Robot Dance”, “Tap Flash Dance y expresiones faciales); del
Break, danza social que forma parte de la cultura del Hip Hop; y las Batallas
de Rap, donde dos raperos se enfrentan entre sí verbalmente y gana el que tenga
la rima con más estilo, métrica y estructura, además del All Style, donde el
bailarín mezcla todos y cada uno de los estilos de baile sin tener en cuenta
los límites tradicionales o las reglas de los estilos individuales.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011.jpg" alt="" data-id="8746" data-link="http://www.diariolongino.cl/?attachment_id=8746" class="wp-image-8746" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011.jpg 720w, http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011-300x225.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011-80x60.jpg 80w, http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011-265x198.jpg 265w, http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011-696x522.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/07/1IMG-20190723-WA0011-560x420.jpg 560w" sizes="(max-width: 720px) 100vw, 720px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/07/2IMG-20190723-WA0010-1.jpg" alt="" data-id="8747" data-link="http://www.diariolongino.cl/?attachment_id=8747" class="wp-image-8747" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/07/2IMG-20190723-WA0010-1.jpg 711w, http://www.diariolongino.cl/wp-content/uploads/2019/07/2IMG-20190723-WA0010-1-300x198.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/07/2IMG-20190723-WA0010-1-696x460.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/07/2IMG-20190723-WA0010-1-635x420.jpg 635w" sizes="(max-width: 711px) 100vw, 711px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-1024x682.jpg" alt="" data-id="8748" data-link="http://www.diariolongino.cl/?attachment_id=8748" class="wp-image-8748" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-1024x682.jpg 1024w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-1068x712.jpg 1068w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013-630x420.jpg 630w, http://www.diariolongino.cl/wp-content/uploads/2019/07/4IMG-20190723-WA0013.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p>Todas estas expresiones del arte urbano, explicó el
gestor cultural y profesor de danza urbana del taller del Centro Cultural de la
Municipalidad de Alto Hospicio, Everson Morales, van a poder disfrutar los
vecinos de la comuna.</p>



<p>Un evento que se iniciará a las 10.00 horas de la mañana con
un conversatorio respecto a cómo, a través del arte urbano podemos ser un
aporte para la sociedad. Luego de las 12.00 horas en adelante se van a
desarrollar las Batallas de Rap y las presentaciones de artistas invitados del
extranjero (Bolivia y Uruguay) y del país venidos de Arica, Iquique y
Antofagasta.</p>



<p>“Hasta ahora estamos sorprendidos por la alta
convocatoria que está teniendo este encuentro de la cultura urbana con el apoyo
del municipio a través del Centro Cultural. Gracias a esa colaboración tenemos
toda la logística asegurada, ya que nos brindaron el albergue de las
agrupaciones participantes”, aseguró.</p>



<p>Esta iniciativa, dijo que la impulsaban en beneficio de
los jóvenes que quieran mostrar su arte callejero, improvisado y de naturaleza
social para que fomente la interacción y el contacto con el público, además de otros
bailarines.</p>



<p>Por otra parte, reiteró que la generación de eventos para
la juventud ha sido posible por el comportamiento positivo que ellos han tenido
en el último tiempo. De hecho el apoyo en la comuna hacia a los jóvenes cada
vez se ha hecho más grande. “Hoy día se le abren los espacios porque se tiene
confianza en ellos. La juventud recepciona ese apoyo portándose bien y para
ello ha sido vital el apoyo de sus padres que los acompañan a las actividades
artísticas donde reconocen su trabajo”, subrayó.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arte+Urbano+se+tomar%C3%A1+la+ciudad+con+m%C3%A1s+de+40+bailarines&url=http%3A%2F%2Fwww.diariolongino.cl%2Farte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arte+Urbano+se+tomar%C3%A1+la+ciudad+con+m%C3%A1s+de+40+bailarines %0A%0A http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/">Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-07-24T00:19:43+00:00"><meta itemprop="dateModified" content="2019-07-24T00:19:47-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/arte-urbano-se-tomara-la-ciudad-con-mas-de-40-bailarines/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Arte Urbano se tomará la ciudad con más de 40 bailarines"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/07/3IMG-20190723-WA0012.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d37f00875b03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d37f00875b03" ><script>var block_td_uid_13_5d37f00875b03 = new tdBlock();
block_td_uid_13_5d37f00875b03.id = "td_uid_13_5d37f00875b03";
block_td_uid_13_5d37f00875b03.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d37f00875b03_rand","td_column_number":3,"live_filter_cur_post_id":8744,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d37f00875b03_rand","tdc_css_class_style":"td_uid_13_5d37f00875b03_rand_style"}';
block_td_uid_13_5d37f00875b03.td_column_number = "3";
block_td_uid_13_5d37f00875b03.block_type = "td_block_related_posts";
block_td_uid_13_5d37f00875b03.post_count = "6";
block_td_uid_13_5d37f00875b03.found_posts = "674";
block_td_uid_13_5d37f00875b03.header_color = "";
block_td_uid_13_5d37f00875b03.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d37f00875b03.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_13_5d37f00875b03);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d37f00878f16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d37f00875b03" href="#">Artículo relacionados</a><a id="td_uid_15_5d37f00878f1e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d37f00875b03" href="#">Más del autor</a></h4><div id=td_uid_13_5d37f00875b03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" class="td-image-wrap" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/foto1-nota-fin-paro-profesores--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases">Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-salvo-de-milagro-asaltaron-a-hospiciano-en-calama-y-le-pegaron-con-un-hacha-en-la-cabeza/" rel="bookmark" class="td-image-wrap" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/IMG-20190723-WA0006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-salvo-de-milagro-asaltaron-a-hospiciano-en-calama-y-le-pegaron-con-un-hacha-en-la-cabeza/" rel="bookmark" title="Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza">Se salvó de milagro: asaltaron a hospiciano en Calama y le pegaron con un hacha en la cabeza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-soria-suscribe-convenio-con-camara-de-comercio-para-promover-desarrollo-local/" rel="bookmark" class="td-image-wrap" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Cámara-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-soria-suscribe-convenio-con-camara-de-comercio-para-promover-desarrollo-local/" rel="bookmark" title="Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local">Alcalde Soria suscribe convenio con Cámara de Comercio para promover desarrollo local</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-hombre-que-violo-a-hija-de-su-conviviente/" rel="bookmark" class="td-image-wrap" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-hombre-que-violo-a-hija-de-su-conviviente/" rel="bookmark" title="Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente">Condenan a 10 años y un día de presidio a hombre que violó a hija de su conviviente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidad-hospiciana-esta-tomando-mayor-conciencia-en-el-cuidado-de-su-salud/" rel="bookmark" class="td-image-wrap" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/IMG_0536-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidad-hospiciana-esta-tomando-mayor-conciencia-en-el-cuidado-de-su-salud/" rel="bookmark" title="Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud">Comunidad hospiciana está tomando mayor conciencia en el cuidado de su salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-200-personas-evacuadas-en-simulacro-de-incendio-y-terremoto/" rel="bookmark" class="td-image-wrap" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/asimulaf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-200-personas-evacuadas-en-simulacro-de-incendio-y-terremoto/" rel="bookmark" title="Más de 200 personas evacuadas en simulacro de incendio y terremoto">Más de 200 personas evacuadas en simulacro de incendio y terremoto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d37f00875b03" data-td_block_id="td_uid_13_5d37f00875b03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d37f00875b03" data-td_block_id="td_uid_13_5d37f00875b03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d37f0087bb6e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,223</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,426</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/" rel="bookmark" class="td-image-wrap" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/Ministra-de-las-Culturas-de-Chile-y-Ministro-de-Cultura-de-Marruecos.-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministra-de-las-culturas-acompano-a-la-orquesta-sinfonica-nacional-juvenil-en-su-primer-concierto-en-africa/" rel="bookmark" title="Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil en su primer concierto en África">Ministra de las Culturas acompañó a la Orquesta Sinfónica Nacional Juvenil...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T00:10:56+00:00" >24 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-galleguillos-valoro-que-reforma-tributaria-incluyera-a-zonas-extremas/" rel="bookmark" class="td-image-wrap" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/diputado-Galleguillos-comision-hacienda-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-galleguillos-valoro-que-reforma-tributaria-incluyera-a-zonas-extremas/" rel="bookmark" title="Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas">Diputado Galleguillos valoro que reforma tributaria incluyera a zonas extremas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T00:02:34+00:00" >24 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" class="td-image-wrap" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/07/foto1-nota-fin-paro-profesores--100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fin-al-paro-docente-16-mil-estudiantes-de-cuatro-comunas-en-la-region-de-tarapaca-retornan-hoy-a-clases/" rel="bookmark" title="Fin al paro docente: 16 mil estudiantes de cuatro comunas en la región de Tarapacá retornan hoy a clases">Fin al paro docente: 16 mil estudiantes de cuatro comunas en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T23:58:22+00:00" >23 julio, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d37f0087fb39
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/680 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-07-24 01:43:36 by W3 Total Cache
-->