<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social RSS de los comentarios" href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Avanza plan de recuperaci\u00f3n del MINVU en espacios p\u00fablicos da\u00f1ados durante el estallido social"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico' href='http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=27920' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8edc25ca4a","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"8edc25ca4a","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/",
                    "name": "Avanza plan de recuperación del MINVU en espacios públicos dañados durante el..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27920 single-format-standard td-standard-pack avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, octubre 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_266 td_block_template_1">
<style>
/* custom css */
.tdi_1_266.td-a-rec-img{
				    text-align: left;
				}.tdi_1_266.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/Longino.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b3b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_b3b" ><script>var block_tdi_2_b3b = new tdBlock();
block_tdi_2_b3b.id = "tdi_2_b3b";
block_tdi_2_b3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b3b","tdc_css_class":"tdi_2_b3b","tdc_css_class_style":"tdi_2_b3b_rand_style"}';
block_tdi_2_b3b.td_column_number = "3";
block_tdi_2_b3b.block_type = "td_block_mega_menu";
block_tdi_2_b3b.post_count = "5";
block_tdi_2_b3b.found_posts = "2084";
block_tdi_2_b3b.header_color = "";
block_tdi_2_b3b.ajax_pagination_infinite_stop = "";
block_tdi_2_b3b.max_num_pages = "417";
tdBlocksArray.push(block_tdi_2_b3b);
</script><div id=tdi_2_b3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-entrega-recomendaciones-para-halloween/" rel="bookmark" class="td-image-wrap" title="Carabineros entrega recomendaciones para Halloween"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros entrega recomendaciones para Halloween" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/halloween-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-entrega-recomendaciones-para-halloween/" rel="bookmark" title="Carabineros entrega recomendaciones para Halloween">Carabineros entrega recomendaciones para Halloween</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corte-de-iquique-acoge-recurso-de-amparo-de-diputado-y-remite-antecedentes-por-amenazas-al-ministerio-publico/" rel="bookmark" class="td-image-wrap" title="Corte de Iquique acoge recurso de amparo de diputado y remite antecedentes por amenazas al Ministerio Público"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corte de Iquique acoge recurso de amparo de diputado y remite antecedentes por amenazas al Ministerio Público" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/01/corte-nueva-enero-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corte-de-iquique-acoge-recurso-de-amparo-de-diputado-y-remite-antecedentes-por-amenazas-al-ministerio-publico/" rel="bookmark" title="Corte de Iquique acoge recurso de amparo de diputado y remite antecedentes por amenazas al Ministerio Público">Corte de Iquique acoge recurso de amparo de diputado y remite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-los-ultimos-anos-se-han-entregado-95-463-visas-en-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="“En los últimos años se han entregado 95.463 visas en la Región de Tarapacá”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“En los últimos años se han entregado 95.463 visas en la Región de Tarapacá”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/MG_0986-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-los-ultimos-anos-se-han-entregado-95-463-visas-en-la-region-de-tarapaca/" rel="bookmark" title="“En los últimos años se han entregado 95.463 visas en la Región de Tarapacá”">“En los últimos años se han entregado 95.463 visas en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/salud-municipal-ha-realizado-mas-de-16-700-examenes-pcr-durante-emergencia-sanitaria-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Salud Municipal  ha realizado más de 16.700 exámenes PCR durante emergencia sanitaria por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salud Municipal  ha realizado más de 16.700 exámenes PCR durante emergencia sanitaria por covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/TOMA-EXÁMENES-PCR-SALUD-IMI-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/salud-municipal-ha-realizado-mas-de-16-700-examenes-pcr-durante-emergencia-sanitaria-por-covid-19/" rel="bookmark" title="Salud Municipal  ha realizado más de 16.700 exámenes PCR durante emergencia sanitaria por covid-19">Salud Municipal  ha realizado más de 16.700 exámenes PCR durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/a-3-anos-y-1-dia-fue-condenado-detenido-por-porte-ilegal-de-arma-hechiza/" rel="bookmark" class="td-image-wrap" title="A 3 años y 1 día fue condenado detenido por porte ilegal de «arma hechiza»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A 3 años y 1 día fue condenado detenido por porte ilegal de «arma hechiza»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/arma-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/a-3-anos-y-1-dia-fue-condenado-detenido-por-porte-ilegal-de-arma-hechiza/" rel="bookmark" title="A 3 años y 1 día fue condenado detenido por porte ilegal de «arma hechiza»">A 3 años y 1 día fue condenado detenido por porte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b3b" data-td_block_id="tdi_2_b3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_b3b" data-td_block_id="tdi_2_b3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_e12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_e12" ><script>var block_tdi_3_e12 = new tdBlock();
block_tdi_3_e12.id = "tdi_3_e12";
block_tdi_3_e12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_e12","tdc_css_class":"tdi_3_e12","tdc_css_class_style":"tdi_3_e12_rand_style"}';
block_tdi_3_e12.td_column_number = "3";
block_tdi_3_e12.block_type = "td_block_mega_menu";
block_tdi_3_e12.post_count = "5";
block_tdi_3_e12.found_posts = "907";
block_tdi_3_e12.header_color = "";
block_tdi_3_e12.ajax_pagination_infinite_stop = "";
block_tdi_3_e12.max_num_pages = "182";
tdBlocksArray.push(block_tdi_3_e12);
</script><div id=tdi_3_e12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/" rel="bookmark" class="td-image-wrap" title="Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/" rel="bookmark" title="Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social">Avanza plan de recuperación del MINVU en espacios públicos dañados durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" class="td-image-wrap" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/deccal2-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos">Comunidades indígenas en carta abierta a la comunidad critican actuar de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-taxista-formalizado-por-violacion-de-nina-de-14-anos-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/1-39-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-taxista-formalizado-por-violacion-de-nina-de-14-anos-en-alto-hospicio/" rel="bookmark" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio">En prisión preventiva quedó taxista formalizado por violación de niña de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-7-meses-serviu-reabre-puertas-del-parque-santa-rosa-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/1-38-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-7-meses-serviu-reabre-puertas-del-parque-santa-rosa-de-alto-hospicio/" rel="bookmark" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio">Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/victoria-por-la-opcion-del-apruebo-y-convencion-constituyente-refleja-que-el-pais-quiere-una-transformacion-profunda-con-derechos-y-garantias/" rel="bookmark" class="td-image-wrap" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/prietotriun1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/victoria-por-la-opcion-del-apruebo-y-convencion-constituyente-refleja-que-el-pais-quiere-una-transformacion-profunda-con-derechos-y-garantias/" rel="bookmark" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías">Victoria por la opción del Apruebo y Convención Constituyente refleja que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e12" data-td_block_id="tdi_3_e12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_e12" data-td_block_id="tdi_3_e12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_59f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_59f" ><script>var block_tdi_4_59f = new tdBlock();
block_tdi_4_59f.id = "tdi_4_59f";
block_tdi_4_59f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_59f","tdc_css_class":"tdi_4_59f","tdc_css_class_style":"tdi_4_59f_rand_style"}';
block_tdi_4_59f.td_column_number = "3";
block_tdi_4_59f.block_type = "td_block_mega_menu";
block_tdi_4_59f.post_count = "5";
block_tdi_4_59f.found_posts = "451";
block_tdi_4_59f.header_color = "";
block_tdi_4_59f.ajax_pagination_infinite_stop = "";
block_tdi_4_59f.max_num_pages = "91";
tdBlocksArray.push(block_tdi_4_59f);
</script><div id=tdi_4_59f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/" rel="bookmark" class="td-image-wrap" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/Puente-Tarapacá-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/" rel="bookmark" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico">MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-formalizo-a-hombre-por-violacion-de-nina-de-12-anos-en-camina/" rel="bookmark" class="td-image-wrap" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/06/fiscalia_y_os7_detienen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-formalizo-a-hombre-por-violacion-de-nina-de-12-anos-en-camina/" rel="bookmark" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña">Fiscalía del Tamarugal formalizó a hombre por violación de niña de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-actual-proceso-constituyente-no-garantiza-el-derecho-de-propiedad-de-la-comunidad-aymara-de-colchane/" rel="bookmark" class="td-image-wrap" title="“El actual proceso constituyente no garantiza el derecho de propiedad  de la comunidad aymara de Colchane”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“El actual proceso constituyente no garantiza el derecho de propiedad  de la comunidad aymara de Colchane”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/Alcalde-Colchane-lunes-26-octubre-2020.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-actual-proceso-constituyente-no-garantiza-el-derecho-de-propiedad-de-la-comunidad-aymara-de-colchane/" rel="bookmark" title="“El actual proceso constituyente no garantiza el derecho de propiedad  de la comunidad aymara de Colchane”">“El actual proceso constituyente no garantiza el derecho de propiedad &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-core-aprobo-160-millones-para-apoyar-a-313-artesanos-de-comunas-rurales-del-proyecto-de-capacitacion-y-comercializacion-de-artesanias-tradicionales/" rel="bookmark" class="td-image-wrap" title="El CORE aprobó $160 millones para apoyar a 313 artesanos de comunas rurales del proyecto de capacitación y comercialización de artesanías tradicionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El CORE aprobó $160 millones para apoyar a 313 artesanos de comunas rurales del proyecto de capacitación y comercialización de artesanías tradicionales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/Cultura-Tejedoras-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-core-aprobo-160-millones-para-apoyar-a-313-artesanos-de-comunas-rurales-del-proyecto-de-capacitacion-y-comercializacion-de-artesanias-tradicionales/" rel="bookmark" title="El CORE aprobó $160 millones para apoyar a 313 artesanos de comunas rurales del proyecto de capacitación y comercialización de artesanías tradicionales">El CORE aprobó $160 millones para apoyar a 313 artesanos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conadi-llama-a-participar-del-segundo-ciclo-de-talleres-formativos-de-derecho-indigena-para-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="CONADI llama a participar del segundo ciclo de Talleres Formativos de Derecho Indígena para la región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONADI llama a participar del segundo ciclo de Talleres Formativos de Derecho Indígena para la región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/talleres-virtuales-2-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conadi-llama-a-participar-del-segundo-ciclo-de-talleres-formativos-de-derecho-indigena-para-la-region-de-tarapaca/" rel="bookmark" title="CONADI llama a participar del segundo ciclo de Talleres Formativos de Derecho Indígena para la región de Tarapacá">CONADI llama a participar del segundo ciclo de Talleres Formativos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_59f" data-td_block_id="tdi_4_59f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_59f" data-td_block_id="tdi_4_59f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_fbb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_fbb" ><script>var block_tdi_5_fbb = new tdBlock();
block_tdi_5_fbb.id = "tdi_5_fbb";
block_tdi_5_fbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_fbb","tdc_css_class":"tdi_5_fbb","tdc_css_class_style":"tdi_5_fbb_rand_style"}';
block_tdi_5_fbb.td_column_number = "3";
block_tdi_5_fbb.block_type = "td_block_mega_menu";
block_tdi_5_fbb.post_count = "4";
block_tdi_5_fbb.found_posts = "1368";
block_tdi_5_fbb.header_color = "";
block_tdi_5_fbb.ajax_pagination_infinite_stop = "";
block_tdi_5_fbb.max_num_pages = "342";
tdBlocksArray.push(block_tdi_5_fbb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_fbb" id="tdi_6_eef" data-td_block_id="tdi_5_fbb" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_fbb"  id="tdi_7_969" data-td_block_id="tdi_5_fbb" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_fbb"  id="tdi_8_ecf" data-td_block_id="tdi_5_fbb" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_fbb"  id="tdi_9_f1b" data-td_block_id="tdi_5_fbb" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_fbb"  id="tdi_10_b95" data-td_block_id="tdi_5_fbb" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_fbb"  id="tdi_11_0be" data-td_block_id="tdi_5_fbb" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hacen-llamado-para-que-los-alumnos-de-cuarto-medio-retornen-a-clases-presenciales/" rel="bookmark" class="td-image-wrap" title="Hacen llamado para que los  alumnos de cuarto medio retornen a clases presenciales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hacen llamado para que los  alumnos de cuarto medio retornen a clases presenciales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/pauta-4-medios-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hacen-llamado-para-que-los-alumnos-de-cuarto-medio-retornen-a-clases-presenciales/" rel="bookmark" title="Hacen llamado para que los  alumnos de cuarto medio retornen a clases presenciales">Hacen llamado para que los  alumnos de cuarto medio retornen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nuestro-juego-es-sin-temores-y-siempre-ir-a-buscar-los-tres-puntos/" rel="bookmark" class="td-image-wrap" title="“Nuestro juego es sin temores y siempre ir a buscar los tres puntos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Nuestro juego es sin temores y siempre ir a buscar los tres puntos”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/FOT-1-DEPORTES-IQUIQUE-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nuestro-juego-es-sin-temores-y-siempre-ir-a-buscar-los-tres-puntos/" rel="bookmark" title="“Nuestro juego es sin temores y siempre ir a buscar los tres puntos”">“Nuestro juego es sin temores y siempre ir a buscar los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/emprendedores-tienen-hasta-el-viernes-para-inscribirse-en-comprapyme/" rel="bookmark" class="td-image-wrap" title="Emprendedores tienen hasta el viernes para inscribirse en CompraPyme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emprendedores tienen hasta el viernes para inscribirse en CompraPyme" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/comprapyme.cl_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/emprendedores-tienen-hasta-el-viernes-para-inscribirse-en-comprapyme/" rel="bookmark" title="Emprendedores tienen hasta el viernes para inscribirse en CompraPyme">Emprendedores tienen hasta el viernes para inscribirse en CompraPyme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/21-anos-cumplio-asociacion-de-futbol-senior-de-iquique/" rel="bookmark" class="td-image-wrap" title="21 años cumplió Asociación de Fútbol Senior de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="21 años cumplió Asociación de Fútbol Senior de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/FOT-1-FUTBOL-SENIOR-AFSI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/21-anos-cumplio-asociacion-de-futbol-senior-de-iquique/" rel="bookmark" title="21 años cumplió Asociación de Fútbol Senior de Iquique">21 años cumplió Asociación de Fútbol Senior de Iquique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_fbb" data-td_block_id="tdi_5_fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_fbb" data-td_block_id="tdi_5_fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-27920" class="td-post-template-7 post-27920 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Avanza plan de recuperación del MINVU en espacios públicos dañados durante el...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li></ul>	                    <h1 class="entry-title">Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >30 octubre, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-6.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avanza+plan+de+recuperaci%C3%B3n+del+MINVU+en+espacios+p%C3%BAblicos+da%C3%B1ados+durante+el+estallido+social&url=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Avanza+plan+de+recuperaci%C3%B3n+del+MINVU+en+espacios+p%C3%BAblicos+da%C3%B1ados+durante+el+estallido+social %0A%0A http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<ul><li><strong><em>La iniciativa del Presidente Sebastian Piñera,
incluye el reemplazo de señaléticas, semáforos y reparación de plazas, aceras y
pavimentos. </em></strong></li></ul>



<p>Importantes avances presenta el plan de recuperación de espacios públicos dañados durante las manifestaciones en el marco de la crisis social, aplicado por el Ministerio de Vivienda, a través del Serviu en la región de Tarapacá. Estas reparaciones forman parte del plan ‘Recuperemos Chile’, que tiene por objetivo coordinar planes de acción con los distintos ministerios, municipalidades y empresas privadas.</p>



<p>El plan de recuperación,
encargado por el Presidente Sebastian Piñera, se inició en la región de
Tarapacá con la reposición de señaléticas tanto en Iquique como en Alto
Hospicio, con una inversión superior a los 45 millones de pesos.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1.jpg" alt="" class="wp-image-27922" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1-300x169.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1-768x432.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1-696x391.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-1-747x420.jpg 747w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>El director (s) de Serviu
Tarapacá, Carlos Prieto Rojas, comentó. “Otros de los avances que se registran en
el Plan Recuperemos Chile, es la reparación del Parque Las Américas, con una
inversión de $58.206.320, presenta un avance superior al 80%. Se espera iniciar
próximamente la recuperación de espacios públicos como aceras, pavimentos y
plazas”.</p>



<p>La autoridad de vivienda agregó
que “a la fecha se está trabajando y avanzando en la recuperación de semáforos
apagados, incluyendo varios de las zonas críticas. Estas obras iniciaron el 2
de septiembre pasado y finalizan el 31 diciembre del 2020, con una inversión
sectorial superior a los 89 millones de pesos”.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3.jpg" alt="" class="wp-image-27923" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3-300x169.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3-768x432.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3-696x391.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-3-747x420.jpg 747w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Las intersecciones donde se
ubican semáforos que deben ser intervenidas por Serviu, corresponden a Avenida La
Tirana con Manuel Balmaceda; Tadeo Haenke con Emilio Recabarren; Tadeo Haenke
con Héroes de la Concepción; y Diego portales con Avenida Arturo Prat.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5.jpg" alt="" class="wp-image-27924" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5-300x169.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5-768x432.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5-696x391.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-5-747x420.jpg 747w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Carlos Prieto destacó el trabajo
coordinado del MINVU, Ministerio de Transportes, y los municipios “para llevar
adelante la recuperación de los semáforos, esfuerzo en el que perseveraremos,
para entregar mayor seguridad en el transporte de todos los ciudadanos”.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Avanza+plan+de+recuperaci%C3%B3n+del+MINVU+en+espacios+p%C3%BAblicos+da%C3%B1ados+durante+el+estallido+social&url=http%3A%2F%2Fwww.diariolongino.cl%2Favanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Avanza+plan+de+recuperaci%C3%B3n+del+MINVU+en+espacios+p%C3%BAblicos+da%C3%B1ados+durante+el+estallido+social %0A%0A http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/">MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-10-30T00:05:42+00:00"><meta itemprop="dateModified" content="2020-10-30T00:05:44-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/avanza-plan-de-recuperacion-del-minvu-en-espacios-publicos-danados-durante-el-estallido-social/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Avanza plan de recuperación del MINVU en espacios públicos dañados durante el estallido social"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/10/las-americas-6.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_bb0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_bb0" ><script>var block_tdi_13_bb0 = new tdBlock();
block_tdi_13_bb0.id = "tdi_13_bb0";
block_tdi_13_bb0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_bb0","td_column_number":3,"live_filter_cur_post_id":27920,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_bb0","tdc_css_class_style":"tdi_13_bb0_rand_style"}';
block_tdi_13_bb0.td_column_number = "3";
block_tdi_13_bb0.block_type = "td_block_related_posts";
block_tdi_13_bb0.post_count = "6";
block_tdi_13_bb0.found_posts = "906";
block_tdi_13_bb0.header_color = "";
block_tdi_13_bb0.ajax_pagination_infinite_stop = "";
block_tdi_13_bb0.max_num_pages = "151";
tdBlocksArray.push(block_tdi_13_bb0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_559" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_bb0" href="#">Artículo relacionados</a><a id="tdi_15_ffb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_bb0" href="#">Más del autor</a></h4><div id=tdi_13_bb0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" class="td-image-wrap" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/deccal2-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos">Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-taxista-formalizado-por-violacion-de-nina-de-14-anos-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/1-39-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-taxista-formalizado-por-violacion-de-nina-de-14-anos-en-alto-hospicio/" rel="bookmark" title="En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio">En prisión preventiva quedó taxista formalizado por violación de niña de 14 años en Alto Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-7-meses-serviu-reabre-puertas-del-parque-santa-rosa-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/1-38-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-7-meses-serviu-reabre-puertas-del-parque-santa-rosa-de-alto-hospicio/" rel="bookmark" title="Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio">Tras 7 meses, Serviu reabre puertas del Parque Santa Rosa de Alto Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/victoria-por-la-opcion-del-apruebo-y-convencion-constituyente-refleja-que-el-pais-quiere-una-transformacion-profunda-con-derechos-y-garantias/" rel="bookmark" class="td-image-wrap" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/prietotriun1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/victoria-por-la-opcion-del-apruebo-y-convencion-constituyente-refleja-que-el-pais-quiere-una-transformacion-profunda-con-derechos-y-garantias/" rel="bookmark" title="Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías">Victoria por la opción del Apruebo y Convención Constituyente refleja que el país quiere una transformación profunda con derechos y garantías</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dirigentes-politicos-destacan-compromiso-civico-de-la-comunidad-hospiciana/" rel="bookmark" class="td-image-wrap" title="Dirigentes políticos destacan compromiso cívico de la comunidad hospiciana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dirigentes políticos destacan compromiso cívico de la comunidad hospiciana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/altami1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dirigentes-politicos-destacan-compromiso-civico-de-la-comunidad-hospiciana/" rel="bookmark" title="Dirigentes políticos destacan compromiso cívico de la comunidad hospiciana">Dirigentes políticos destacan compromiso cívico de la comunidad hospiciana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-acusado-de-matar-a-hombre-de-un-balazo/" rel="bookmark" class="td-image-wrap" title="Condenan a 10 años y un día de presidio a acusado de matar a hombre de un balazo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 10 años y un día de presidio a acusado de matar a hombre de un balazo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/1-34-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-10-anos-y-un-dia-de-presidio-a-acusado-de-matar-a-hombre-de-un-balazo/" rel="bookmark" title="Condenan a 10 años y un día de presidio a acusado de matar a hombre de un balazo">Condenan a 10 años y un día de presidio a acusado de matar a hombre de un balazo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_bb0" data-td_block_id="tdi_13_bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_bb0" data-td_block_id="tdi_13_bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Viernes 30 de Octubre de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.833,07</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $770,45</li><li><span class="indicador" title="Euro">Euro:</span> $897,65</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,60%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.372,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,05</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 12,93%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/" rel="bookmark" class="td-image-wrap" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/Puente-Tarapacá-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mop-refuerza-plataforma-de-acceso-al-puente-de-tarapaca-afectada-por-invierno-altiplanico/" rel="bookmark" title="MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por invierno altiplánico">MOP refuerza plataforma de acceso al Puente de Tarapacá afectada por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T23:59:01+00:00" >29 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-formalizo-a-hombre-por-violacion-de-nina-de-12-anos-en-camina/" rel="bookmark" class="td-image-wrap" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/06/fiscalia_y_os7_detienen-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-del-tamarugal-formalizo-a-hombre-por-violacion-de-nina-de-12-anos-en-camina/" rel="bookmark" title="Fiscalía del Tamarugal formalizó a hombre por violación de niña de 12 años en Camiña">Fiscalía del Tamarugal formalizó a hombre por violación de niña de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T23:54:38+00:00" >29 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" class="td-image-wrap" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/10/deccal2-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidades-indigenas-en-carta-abierta-a-la-comunidad-critican-actuar-de-parlamentarios-de-chile-vamos/" rel="bookmark" title="Comunidades indígenas en carta abierta a la comunidad critican actuar de parlamentarios de Chile Vamos">Comunidades indígenas en carta abierta a la comunidad critican actuar de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T23:50:32+00:00" >29 octubre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f9bb9e202fd4
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/738 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-10-30 02:59:46 by W3 Total Cache
-->