<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Capacitaciones gratuitas en línea para toda la comunidad | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Capacitaciones gratuitas en línea para toda la comunidad RSS de los comentarios" href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Capacitaciones gratuitas en l\u00ednea para toda la comunidad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.12'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exhiben en el municipio Copa del Campeonato AFP Plan Vital del Fútbol Profesional de Chile' href='http://www.diariolongino.cl/exhiben-en-el-municipio-copa-del-campeonato-afp-plan-vital-del-futbol-profesional-de-chile/' />
<link rel='next' title='En arterias de alto tráfico Vecinos destacan obras municipales de bacheo e instalación de “lomos de toros”' href='http://www.diariolongino.cl/en-arterias-de-alto-trafico-vecinos-destacan-obras-municipales-de-bacheo-e-instalacion-de-lomos-de-toros/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=42279' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b805044f14","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"b805044f14","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/",
                    "name": "Capacitaciones gratuitas en línea para toda la comunidad"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42279 single-format-standard td-standard-pack capacitaciones-gratuitas-en-linea-para-toda-la-comunidad global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, septiembre 10, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_30d td_block_template_1">
<style>
/* custom css */
.tdi_1_30d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_30d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/07/Longino.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_94c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_94c" ><script>var block_tdi_2_94c = new tdBlock();
block_tdi_2_94c.id = "tdi_2_94c";
block_tdi_2_94c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_94c","tdc_css_class":"tdi_2_94c","tdc_css_class_style":"tdi_2_94c_rand_style"}';
block_tdi_2_94c.td_column_number = "3";
block_tdi_2_94c.block_type = "td_block_mega_menu";
block_tdi_2_94c.post_count = "5";
block_tdi_2_94c.found_posts = "2797";
block_tdi_2_94c.header_color = "";
block_tdi_2_94c.ajax_pagination_infinite_stop = "";
block_tdi_2_94c.max_num_pages = "560";
tdBlocksArray.push(block_tdi_2_94c);
</script><div id=tdi_2_94c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-campana-el-ultimo-carrete-senda-y-ministerio-de-transportes-llaman-a-evitar-siniestros-viales-en-la-region/" rel="bookmark" class="td-image-wrap" title="Con campaña  “El Último Carrete”  SENDA y Ministerio de Transportes  llaman a evitar siniestros viales en la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con campaña  “El Último Carrete”  SENDA y Ministerio de Transportes  llaman a evitar siniestros viales en la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/20210910_184622-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-campana-el-ultimo-carrete-senda-y-ministerio-de-transportes-llaman-a-evitar-siniestros-viales-en-la-region/" rel="bookmark" title="Con campaña  “El Último Carrete”  SENDA y Ministerio de Transportes  llaman a evitar siniestros viales en la región">Con campaña  “El Último Carrete”  SENDA y Ministerio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/autoridades-dieron-bienvenida-a-nuevo-contingente-penitenciario/" rel="bookmark" class="td-image-wrap" title="Autoridades dieron bienvenida a nuevo contingente penitenciario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autoridades dieron bienvenida a nuevo contingente penitenciario" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/AVISO-BYPASS-copia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/autoridades-dieron-bienvenida-a-nuevo-contingente-penitenciario/" rel="bookmark" title="Autoridades dieron bienvenida a nuevo contingente penitenciario">Autoridades dieron bienvenida a nuevo contingente penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lanzaron-campana-18-seguro-el-ultimo-carrete/" rel="bookmark" class="td-image-wrap" title="Lanzaron campaña “#18 Seguro, el último carrete”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lanzaron campaña “#18 Seguro, el último carrete”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/senda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lanzaron-campana-18-seguro-el-ultimo-carrete/" rel="bookmark" title="Lanzaron campaña “#18 Seguro, el último carrete”">Lanzaron campaña “#18 Seguro, el último carrete”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-funcionaria-de-aduanas-por-torturas-y-apremios-ilegitimos/" rel="bookmark" class="td-image-wrap" title="Condenan a funcionaria de Aduanas por torturas y apremios ilegítimos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a funcionaria de Aduanas por torturas y apremios ilegítimos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-funcionaria-de-aduanas-por-torturas-y-apremios-ilegitimos/" rel="bookmark" title="Condenan a funcionaria de Aduanas por torturas y apremios ilegítimos">Condenan a funcionaria de Aduanas por torturas y apremios ilegítimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-detuvo-a-239-personas-durante-la-ultima-semana-y-desarticulo-dos-bandas-criminales/" rel="bookmark" class="td-image-wrap" title="Carabineros detuvo a 239 personas durante la última semana y desarticuló dos bandas criminales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros detuvo a 239 personas durante la última semana y desarticuló dos bandas criminales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/20210908_095815-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-detuvo-a-239-personas-durante-la-ultima-semana-y-desarticulo-dos-bandas-criminales/" rel="bookmark" title="Carabineros detuvo a 239 personas durante la última semana y desarticuló dos bandas criminales">Carabineros detuvo a 239 personas durante la última semana y desarticuló&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_94c" data-td_block_id="tdi_2_94c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_94c" data-td_block_id="tdi_2_94c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_aa6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_aa6" ><script>var block_tdi_3_aa6 = new tdBlock();
block_tdi_3_aa6.id = "tdi_3_aa6";
block_tdi_3_aa6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_aa6","tdc_css_class":"tdi_3_aa6","tdc_css_class_style":"tdi_3_aa6_rand_style"}';
block_tdi_3_aa6.td_column_number = "3";
block_tdi_3_aa6.block_type = "td_block_mega_menu";
block_tdi_3_aa6.post_count = "5";
block_tdi_3_aa6.found_posts = "1182";
block_tdi_3_aa6.header_color = "";
block_tdi_3_aa6.ajax_pagination_infinite_stop = "";
block_tdi_3_aa6.max_num_pages = "237";
tdBlocksArray.push(block_tdi_3_aa6);
</script><div id=tdi_3_aa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Capacitaciones gratuitas en línea para toda la comunidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacitaciones gratuitas en línea para toda la comunidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/bibliore1-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/" rel="bookmark" title="Capacitaciones gratuitas en línea para toda la comunidad">Capacitaciones gratuitas en línea para toda la comunidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/plazo-hasta-el-miercoles-22-colegio-simon-bolivar-realiza-concurso-de-selfie-y-payas/" rel="bookmark" class="td-image-wrap" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/colegio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/plazo-hasta-el-miercoles-22-colegio-simon-bolivar-realiza-concurso-de-selfie-y-payas/" rel="bookmark" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas">Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/complejo-penitenciario-de-alto-hospicio-cuenta-con-moderno-sistema-de-tecnovigilancia/" rel="bookmark" class="td-image-wrap" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/FOTO-4-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/complejo-penitenciario-de-alto-hospicio-cuenta-con-moderno-sistema-de-tecnovigilancia/" rel="bookmark" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia">Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-tarapaca-desarticula-organizacion-criminal-dedicada-a-clonar-vehiculos-para-cambiarlos-por-drogas/" rel="bookmark" class="td-image-wrap" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/1-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-tarapaca-desarticula-organizacion-criminal-dedicada-a-clonar-vehiculos-para-cambiarlos-por-drogas/" rel="bookmark" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas">PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ideado-y-creado-por-5-alumnas-en-practica-jardin-infantil-lucerito-dorado-inauguro-proyecto-rincon-de-la-lectura/" rel="bookmark" class="td-image-wrap" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/lucerit8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ideado-y-creado-por-5-alumnas-en-practica-jardin-infantil-lucerito-dorado-inauguro-proyecto-rincon-de-la-lectura/" rel="bookmark" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”">Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_aa6" data-td_block_id="tdi_3_aa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_aa6" data-td_block_id="tdi_3_aa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_30a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_30a" ><script>var block_tdi_4_30a = new tdBlock();
block_tdi_4_30a.id = "tdi_4_30a";
block_tdi_4_30a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_30a","tdc_css_class":"tdi_4_30a","tdc_css_class_style":"tdi_4_30a_rand_style"}';
block_tdi_4_30a.td_column_number = "3";
block_tdi_4_30a.block_type = "td_block_mega_menu";
block_tdi_4_30a.post_count = "5";
block_tdi_4_30a.found_posts = "689";
block_tdi_4_30a.header_color = "";
block_tdi_4_30a.ajax_pagination_infinite_stop = "";
block_tdi_4_30a.max_num_pages = "138";
tdBlocksArray.push(block_tdi_4_30a);
</script><div id=tdi_4_30a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conaf-y-asociacion-pukara-de-bajo-soga-trabajan-por-fomentar-la-agricultura-en-el-desierto/" rel="bookmark" class="td-image-wrap" title="CONAF y Asociación Pukara de Bajo Soga trabajan por fomentar la agricultura en el desierto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONAF y Asociación Pukara de Bajo Soga trabajan por fomentar la agricultura en el desierto" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/1-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conaf-y-asociacion-pukara-de-bajo-soga-trabajan-por-fomentar-la-agricultura-en-el-desierto/" rel="bookmark" title="CONAF y Asociación Pukara de Bajo Soga trabajan por fomentar la agricultura en el desierto">CONAF y Asociación Pukara de Bajo Soga trabajan por fomentar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/inauguran-escuelas-de-futbol-y-baile-en-huara-y-pozo-almonte-orientadas-a-jovenes-con-discapacidad-intelectual-2/" rel="bookmark" class="td-image-wrap" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/DSC06887-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/inauguran-escuelas-de-futbol-y-baile-en-huara-y-pozo-almonte-orientadas-a-jovenes-con-discapacidad-intelectual-2/" rel="bookmark" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual">Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-garcia-no-quiere-salida-diplomatica/" rel="bookmark" class="td-image-wrap" title="Alcalde García no quiere salida diplomática"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde García no quiere salida diplomática" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/colchane-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-garcia-no-quiere-salida-diplomatica/" rel="bookmark" title="Alcalde García no quiere salida diplomática">Alcalde García no quiere salida diplomática</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/profesores-y-guias-de-turismo-recibieron-diplomas-tras-capacitacion-patrimonial-historica/" rel="bookmark" class="td-image-wrap" title="Profesores y guías de turismo recibieron diplomas tras capacitación patrimonial histórica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profesores y guías de turismo recibieron diplomas tras capacitación patrimonial histórica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/9-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/profesores-y-guias-de-turismo-recibieron-diplomas-tras-capacitacion-patrimonial-historica/" rel="bookmark" title="Profesores y guías de turismo recibieron diplomas tras capacitación patrimonial histórica">Profesores y guías de turismo recibieron diplomas tras capacitación patrimonial histórica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/inauguran-escuelas-de-futbol-y-baile-en-huara-y-pozo-almonte-orientadas-a-jovenes-con-discapacidad-intelectual/" rel="bookmark" class="td-image-wrap" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/DSC06887-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/inauguran-escuelas-de-futbol-y-baile-en-huara-y-pozo-almonte-orientadas-a-jovenes-con-discapacidad-intelectual/" rel="bookmark" title="Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte orientadas a jóvenes con discapacidad intelectual">Inauguran escuelas de fútbol y baile en Huara y Pozo Almonte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_30a" data-td_block_id="tdi_4_30a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_30a" data-td_block_id="tdi_4_30a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_43c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_43c" ><script>var block_tdi_5_43c = new tdBlock();
block_tdi_5_43c.id = "tdi_5_43c";
block_tdi_5_43c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_43c","tdc_css_class":"tdi_5_43c","tdc_css_class_style":"tdi_5_43c_rand_style"}';
block_tdi_5_43c.td_column_number = "3";
block_tdi_5_43c.block_type = "td_block_mega_menu";
block_tdi_5_43c.post_count = "4";
block_tdi_5_43c.found_posts = "2190";
block_tdi_5_43c.header_color = "";
block_tdi_5_43c.ajax_pagination_infinite_stop = "";
block_tdi_5_43c.max_num_pages = "548";
tdBlocksArray.push(block_tdi_5_43c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_43c" id="tdi_6_3b3" data-td_block_id="tdi_5_43c" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_43c"  id="tdi_7_311" data-td_block_id="tdi_5_43c" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_43c"  id="tdi_8_002" data-td_block_id="tdi_5_43c" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_43c"  id="tdi_9_4c6" data-td_block_id="tdi_5_43c" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a><a class="mega-menu-sub-cat-tdi_5_43c"  id="tdi_10_b11" data-td_block_id="tdi_5_43c" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_43c"  id="tdi_11_864" data-td_block_id="tdi_5_43c" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_43c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sercotec-y-sernameg-tarapaca-coordinan-trabajo-conjunto-para-apoyar-a-mujeres-emprendedoras/" rel="bookmark" class="td-image-wrap" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/REUNIÓN-SERCOTEC-SERNAMEG-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento y Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sercotec-y-sernameg-tarapaca-coordinan-trabajo-conjunto-para-apoyar-a-mujeres-emprendedoras/" rel="bookmark" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS">SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/exhiben-en-el-municipio-copa-del-campeonato-afp-plan-vital-del-futbol-profesional-de-chile/" rel="bookmark" class="td-image-wrap" title="Exhiben en el municipio Copa del Campeonato AFP Plan Vital del Fútbol Profesional de Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exhiben en el municipio Copa del Campeonato AFP Plan Vital del Fútbol Profesional de Chile" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/copa1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/exhiben-en-el-municipio-copa-del-campeonato-afp-plan-vital-del-futbol-profesional-de-chile/" rel="bookmark" title="Exhiben en el municipio Copa del Campeonato AFP Plan Vital del Fútbol Profesional de Chile">Exhiben en el municipio Copa del Campeonato AFP Plan Vital del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atletas-master-tienen-hoy-nuevo-control-con-miras-a-torneo-sudamericano/" rel="bookmark" class="td-image-wrap" title="Atletas master tienen hoy nuevo control con miras a torneo sudamericano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atletas master tienen hoy nuevo control con miras a torneo sudamericano" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/FOT-1-NUEVO-CONTROL-ATLETAS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atletas-master-tienen-hoy-nuevo-control-con-miras-a-torneo-sudamericano/" rel="bookmark" title="Atletas master tienen hoy nuevo control con miras a torneo sudamericano">Atletas master tienen hoy nuevo control con miras a torneo sudamericano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/teclos-de-la-caminito-al-cielo-no-aflojan-y-tienen-otra-fecha-en-65-y-58/" rel="bookmark" class="td-image-wrap" title="“Teclos” de la “Caminito al Cielo” no aflojan y tienen otra fecha en 65 y 58"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Teclos” de la “Caminito al Cielo” no aflojan y tienen otra fecha en 65 y 58" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/FOT-1-CAMINO-AL-CIELO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/teclos-de-la-caminito-al-cielo-no-aflojan-y-tienen-otra-fecha-en-65-y-58/" rel="bookmark" title="“Teclos” de la “Caminito al Cielo” no aflojan y tienen otra fecha en 65 y 58">“Teclos” de la “Caminito al Cielo” no aflojan y tienen otra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_43c" data-td_block_id="tdi_5_43c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_43c" data-td_block_id="tdi_5_43c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-42279" class="td-post-template-7 post-42279 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Capacitaciones gratuitas en línea para toda la comunidad</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li></ul>	                    <h1 class="entry-title">Capacitaciones gratuitas en línea para toda la comunidad</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >10 septiembre, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/09/bibliore1-1.png">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Capacitaciones+gratuitas+en+l%C3%ADnea+para+toda+la+comunidad&url=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Capacitaciones+gratuitas+en+l%C3%ADnea+para+toda+la+comunidad %0A%0A http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p>La Biblioteca Pública 305 de Alto Hospicio invita a la comunidad a participar del Programa BiblioRedes del Sistema Nacional de Bibliotecas Públicas, que está ofreciendo cursos online totalmente gratuitos y guiados por tutores. (Estos cursos no se realizan en la Biblioteca).</p>



<p>Entre las capacitaciones se cuentan: Ofimática, donde se desarrollan habilidades de los usuarios en el uso a través de las herramientas Excel y Word (2010), cursos de 30 horas cada uno; Idioma de Inglés Básico, Intermedio y Avanzado, donde la persona además de desarrollar competencias básicas del idioma inglés, correspondientes al nivel A1 y A2 del Marco común europeo de referencia para lenguas, podrá entender y expresar ideas complejas, incluso de carácter técnico. Podrán relacionarse con hablantes nativos con fluidez.</p>



<p>También los interesados podrán capacitarse sobre Competencias Laborales, como&nbsp; Atención de Usuarios con Enfoque Inclusivo, donde podrán reflexionar sobre el panorama actual de inclusión y diversidad en el país. Además, en Comunicación Efectiva, en que los participantes comprenderán las dificultades de la comunicación y la necesidad de entrenar la habilidad. Entenderán los diferentes tipos de lenguajes y la importancia de su coherencia para una comunicación efectiva apoyándose en la argumentación y persuación frente a la amenaza y manipulación.</p>



<p>Diplomado en Liderazgo Social, donde el usuario podrá identificar y desarrollar las habilidades necesarias para formar un liderazgo con la capacidad de expresar necesidades, derechos e intereses de manera apropiada y respetando los espacios de otros.</p>



<p>Capacitación en Fortalecimiento de Ambientes de Trabajo, que apunta a mejorar las relaciones interpersonales y la comunicación efectiva al interior de los equipos de trabajo, logros que permitirán un desempeño positivo y proactivo, aplicando técnicas de participación y los vínculos que tiene ésta con la motivación.</p>



<p>Por otra parte, hay capacitaciones en el área de Bibliotecas y Cultura, en</p>



<p>Alimentación saludable y Huerto urbano. A cada usuario se le entrega un mayor conocimiento y control sobre sus hábitos alimenticios para mejorar su calidad de vida.</p>



<h3>Desarrollo Sustentable en que las personas pueden aprender de Gestión de la Creatividad y la Innovación. Aquí se desarrollan habilidades, pensamiento creativo e innovación de los procesos, los productos y los servicios.</h3>



<p>Para postular se requiere uso y manejo del correo electrónico. Los interesados deben inscribirse en el link <a href="https://moodle.biblioredes.gob.cl/?fbclid=IwAR3uUUcMAMTFacXXvTGgpy7SYVEkWSsjbA9j8rHtaxGds7scyeY3ZdHAXjM">https://moodle.biblioredes.gob.cl/</a></p>



<p>Las consultas se pueden hacer a <a href="mailto:aulavirtual@biblioredes.gob.cl">aulavirtual@biblioredes.gob.cl</a> , <a href="mailto:pcendoya@biblioredes.gob.cl">pcendoya@biblioredes.gob.cl</a> y pcamilo@biblioredes.gob.cl&nbsp;&nbsp;</p>



<p>Estas capacitaciones online son un importante aporte para que las personas puedan desenvolverse en diferentes ámbitos social, laboral y de emprendimiento, entre otros, que sin lugar a dudas, les reportarán una mejora en su calidad de vida.<br></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Capacitaciones+gratuitas+en+l%C3%ADnea+para+toda+la+comunidad&url=http%3A%2F%2Fwww.diariolongino.cl%2Fcapacitaciones-gratuitas-en-linea-para-toda-la-comunidad%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Capacitaciones+gratuitas+en+l%C3%ADnea+para+toda+la+comunidad %0A%0A http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/exhiben-en-el-municipio-copa-del-campeonato-afp-plan-vital-del-futbol-profesional-de-chile/">Exhiben en el municipio Copa del Campeonato AFP Plan Vital del Fútbol Profesional de Chile</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/en-arterias-de-alto-trafico-vecinos-destacan-obras-municipales-de-bacheo-e-instalacion-de-lomos-de-toros/">En arterias de alto tráfico Vecinos destacan obras municipales de bacheo e instalación de “lomos de toros”</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-09-10T20:54:26+00:00"><meta itemprop="dateModified" content="2021-09-10T20:54:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/capacitaciones-gratuitas-en-linea-para-toda-la-comunidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Capacitaciones gratuitas en línea para toda la comunidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/09/bibliore1-1.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="1415"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_106 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_106" ><script>var block_tdi_13_106 = new tdBlock();
block_tdi_13_106.id = "tdi_13_106";
block_tdi_13_106.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_106","td_column_number":3,"live_filter_cur_post_id":42279,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_106","tdc_css_class_style":"tdi_13_106_rand_style"}';
block_tdi_13_106.td_column_number = "3";
block_tdi_13_106.block_type = "td_block_related_posts";
block_tdi_13_106.post_count = "6";
block_tdi_13_106.found_posts = "1181";
block_tdi_13_106.header_color = "";
block_tdi_13_106.ajax_pagination_infinite_stop = "";
block_tdi_13_106.max_num_pages = "197";
tdBlocksArray.push(block_tdi_13_106);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_301" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_106" href="#">Artículo relacionados</a><a id="tdi_15_203" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_106" href="#">Más del autor</a></h4><div id=tdi_13_106 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/plazo-hasta-el-miercoles-22-colegio-simon-bolivar-realiza-concurso-de-selfie-y-payas/" rel="bookmark" class="td-image-wrap" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/colegio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/plazo-hasta-el-miercoles-22-colegio-simon-bolivar-realiza-concurso-de-selfie-y-payas/" rel="bookmark" title="Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas">Plazo hasta el miércoles 22 Colegio Simón Bolívar realiza  concurso de selfie y payas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/complejo-penitenciario-de-alto-hospicio-cuenta-con-moderno-sistema-de-tecnovigilancia/" rel="bookmark" class="td-image-wrap" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/FOTO-4-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/complejo-penitenciario-de-alto-hospicio-cuenta-con-moderno-sistema-de-tecnovigilancia/" rel="bookmark" title="Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia">Complejo Penitenciario de Alto Hospicio cuenta con moderno sistema de tecnovigilancia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-tarapaca-desarticula-organizacion-criminal-dedicada-a-clonar-vehiculos-para-cambiarlos-por-drogas/" rel="bookmark" class="td-image-wrap" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/1-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-tarapaca-desarticula-organizacion-criminal-dedicada-a-clonar-vehiculos-para-cambiarlos-por-drogas/" rel="bookmark" title="PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas">PDI Tarapacá desarticula organización criminal dedicada a clonar vehículos para cambiarlos por drogas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ideado-y-creado-por-5-alumnas-en-practica-jardin-infantil-lucerito-dorado-inauguro-proyecto-rincon-de-la-lectura/" rel="bookmark" class="td-image-wrap" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/lucerit8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ideado-y-creado-por-5-alumnas-en-practica-jardin-infantil-lucerito-dorado-inauguro-proyecto-rincon-de-la-lectura/" rel="bookmark" title="Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”">Ideado y creado por 5 alumnas en práctica Jardín Infantil Lucerito Dorado inauguró proyecto “Rincón de la lectura”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vinculo-entre-enaex-y-el-liceo-bicentenario-minero-ss-juan-pablo-ii-apoyara-la-formacion-tecnica-de-alumnos/" rel="bookmark" class="td-image-wrap" title="Vínculo entre Enaex y el Liceo Bicentenario Minero SS Juan Pablo II apoyará la formación técnica de alumnos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vínculo entre Enaex y el Liceo Bicentenario Minero SS Juan Pablo II apoyará la formación técnica de alumnos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/ennex2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vinculo-entre-enaex-y-el-liceo-bicentenario-minero-ss-juan-pablo-ii-apoyara-la-formacion-tecnica-de-alumnos/" rel="bookmark" title="Vínculo entre Enaex y el Liceo Bicentenario Minero SS Juan Pablo II apoyará la formación técnica de alumnos">Vínculo entre Enaex y el Liceo Bicentenario Minero SS Juan Pablo II apoyará la formación técnica de alumnos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-el-anfiteatro-de-la-plaza-de-armas-manana-inician-actividades-de-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="En el anfiteatro de la Plaza de Armas Mañana inician actividades de Fiestas Patrias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En el anfiteatro de la Plaza de Armas Mañana inician actividades de Fiestas Patrias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/inicio183-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-el-anfiteatro-de-la-plaza-de-armas-manana-inician-actividades-de-fiestas-patrias/" rel="bookmark" title="En el anfiteatro de la Plaza de Armas Mañana inician actividades de Fiestas Patrias">En el anfiteatro de la Plaza de Armas Mañana inician actividades de Fiestas Patrias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_106" data-td_block_id="tdi_13_106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_106" data-td_block_id="tdi_13_106"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><a href="http://www.cge.cl"><img width="300" height="182" src="http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale-300x182.jpg" class="image wp-image-39066  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale-300x182.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Radio Diario Longino</span></h4><div class="textwidget custom-html-widget"><iframe src="https://zeno.fm/player/radio-diario-longino" width="300" height="300" frameborder="0" scrolling="no"></iframe><a href="https://zeno.fm/" target="_blank" style="display: block; font-size: 0.9em; line-height: 10px;" rel="noopener noreferrer">A Zeno.FM Station</a>
</div></aside>		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 11 de Septiembre de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $30.008,40</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $791,28</li><li><span class="indicador" title="Euro">Euro:</span> $936,20</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,40%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $52.631,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,19</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 8,93%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/garantias-constitucionales-para-estudiantes-complejos/" rel="bookmark" class="td-image-wrap" title="Garantías constitucionales para estudiantes “complejos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Garantías constitucionales para estudiantes “complejos”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/Liliana-Cortés-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/garantias-constitucionales-para-estudiantes-complejos/" rel="bookmark" title="Garantías constitucionales para estudiantes “complejos”">Garantías constitucionales para estudiantes “complejos”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:06:24+00:00" >10 septiembre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sercotec-y-sernameg-tarapaca-coordinan-trabajo-conjunto-para-apoyar-a-mujeres-emprendedoras/" rel="bookmark" class="td-image-wrap" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/REUNIÓN-SERCOTEC-SERNAMEG-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sercotec-y-sernameg-tarapaca-coordinan-trabajo-conjunto-para-apoyar-a-mujeres-emprendedoras/" rel="bookmark" title="SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES EMPRENDEDORAS">SERCOTEC Y SERNAMEG TARAPACÁ COORDINAN TRABAJO CONJUNTO PARA APOYAR A MUJERES...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:03:50+00:00" >10 septiembre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cuidemonos-estas-fiestas-patrias-no-todo-es-cantidad-si-no-tambien-calidad/" rel="bookmark" class="td-image-wrap" title="Cuidémonos estas fiestas patrias: No todo es cantidad, si no también calidad."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cuidémonos estas fiestas patrias: No todo es cantidad, si no también calidad." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/09/Daniela-González-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cuidemonos-estas-fiestas-patrias-no-todo-es-cantidad-si-no-tambien-calidad/" rel="bookmark" title="Cuidémonos estas fiestas patrias: No todo es cantidad, si no también calidad.">Cuidémonos estas fiestas patrias: No todo es cantidad, si no también...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:01:53+00:00" >10 septiembre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 613c014422968
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/767 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-09-10 21:07:16 by W3 Total Cache
-->