<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá RSS de los comentarios" href="http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.10.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.10.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.10.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrada anterior' href='http://www.diariolongino.cl/19778-2/' />
<link rel='next' title='“Estoy de acuerdo en que se pueda flexibilizar por este período que tiene que ver con la pandemia”' href='http://www.diariolongino.cl/estoy-de-acuerdo-en-que-se-pueda-flexibilizar-por-este-periodo-que-tiene-que-ver-con-la-pandemia/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=19788' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.6.0" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a98bdbbf4f","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"a98bdbbf4f","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/emprendimiento/",
                    "name": "Emprendimiento"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/",
                    "name": "Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-19788 single-format-standard td-standard-pack concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, abril 28, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_885 td_block_template_1">
<style>
/* custom css */
.tdi_1_885.td-a-rec-img{
				    text-align: left;
				}.tdi_1_885.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6e8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_6e8" ><script>var block_tdi_2_6e8 = new tdBlock();
block_tdi_2_6e8.id = "tdi_2_6e8";
block_tdi_2_6e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6e8","tdc_css_class":"tdi_2_6e8","tdc_css_class_style":"tdi_2_6e8_rand_style"}';
block_tdi_2_6e8.td_column_number = "3";
block_tdi_2_6e8.block_type = "td_block_mega_menu";
block_tdi_2_6e8.post_count = "5";
block_tdi_2_6e8.found_posts = "1668";
block_tdi_2_6e8.header_color = "";
block_tdi_2_6e8.ajax_pagination_infinite_stop = "";
block_tdi_2_6e8.max_num_pages = "334";
tdBlocksArray.push(block_tdi_2_6e8);
</script><div id=tdi_2_6e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-desarticulan-banda-criminal-con-casi-230-kilos-de-drogas/" rel="bookmark" class="td-image-wrap" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/fiscales-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-desarticulan-banda-criminal-con-casi-230-kilos-de-drogas/" rel="bookmark" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas">Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/toman-103-pcr-de-covid-19-en-hogar-san-vicente-de-paul/" rel="bookmark" class="td-image-wrap" title="Toman 103 PCR de Covid-19 en Hogar San Vicente de Paul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toman 103 PCR de Covid-19 en Hogar San Vicente de Paul" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/paul-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/toman-103-pcr-de-covid-19-en-hogar-san-vicente-de-paul/" rel="bookmark" title="Toman 103 PCR de Covid-19 en Hogar San Vicente de Paul">Toman 103 PCR de Covid-19 en Hogar San Vicente de Paul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gendarme-queda-en-prision-preventiva-tras-ser-formalizado-por-trafico-de-drogas/" rel="bookmark" class="td-image-wrap" title="Gendarme queda en prisión preventiva tras ser formalizado por tráfico de drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gendarme queda en prisión preventiva tras ser formalizado por tráfico de drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/fiscaliavale-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gendarme-queda-en-prision-preventiva-tras-ser-formalizado-por-trafico-de-drogas/" rel="bookmark" title="Gendarme queda en prisión preventiva tras ser formalizado por tráfico de drogas">Gendarme queda en prisión preventiva tras ser formalizado por tráfico de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-participo-en-quince-juicios-orales-realizados-en-una-semana/" rel="bookmark" class="td-image-wrap" title="Fiscalía participó en quince juicios orales realizados en una semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía participó en quince juicios orales realizados en una semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/reunion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-participo-en-quince-juicios-orales-realizados-en-una-semana/" rel="bookmark" title="Fiscalía participó en quince juicios orales realizados en una semana">Fiscalía participó en quince juicios orales realizados en una semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/core-tarapaca-aprueba-1-570-para-que-municipios-compren-insumos-y-medicamentos-para-enfrentar-el-covid-19/" rel="bookmark" class="td-image-wrap" title="CORE  Tarapacá aprueba $ 1.570  para que municipios  compren insumos y medicamentos para enfrentar el COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CORE  Tarapacá aprueba $ 1.570  para que municipios  compren insumos y medicamentos para enfrentar el COVID-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/Pleno-Salud-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/core-tarapaca-aprueba-1-570-para-que-municipios-compren-insumos-y-medicamentos-para-enfrentar-el-covid-19/" rel="bookmark" title="CORE  Tarapacá aprueba $ 1.570  para que municipios  compren insumos y medicamentos para enfrentar el COVID-19">CORE  Tarapacá aprueba $ 1.570  para que municipios &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6e8" data-td_block_id="tdi_2_6e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_6e8" data-td_block_id="tdi_2_6e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_c3c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_c3c" ><script>var block_tdi_3_c3c = new tdBlock();
block_tdi_3_c3c.id = "tdi_3_c3c";
block_tdi_3_c3c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c3c","tdc_css_class":"tdi_3_c3c","tdc_css_class_style":"tdi_3_c3c_rand_style"}';
block_tdi_3_c3c.td_column_number = "3";
block_tdi_3_c3c.block_type = "td_block_mega_menu";
block_tdi_3_c3c.post_count = "5";
block_tdi_3_c3c.found_posts = "742";
block_tdi_3_c3c.header_color = "";
block_tdi_3_c3c.ajax_pagination_infinite_stop = "";
block_tdi_3_c3c.max_num_pages = "149";
tdBlocksArray.push(block_tdi_3_c3c);
</script><div id=tdi_3_c3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-la-comuna-del-grupo-de-riesgo-son-beneficiados-con-el-vacunatorio-movil/" rel="bookmark" class="td-image-wrap" title="Vecinos de la comuna del grupo de riesgo son beneficiados con el vacunatorio móvil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de la comuna del grupo de riesgo son beneficiados con el vacunatorio móvil" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/moviva4-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-la-comuna-del-grupo-de-riesgo-son-beneficiados-con-el-vacunatorio-movil/" rel="bookmark" title="Vecinos de la comuna del grupo de riesgo son beneficiados con el vacunatorio móvil">Vecinos de la comuna del grupo de riesgo son beneficiados con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-constituye-comite-ciudadano-de-solidaridad-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Se constituye Comité Ciudadano de Solidaridad de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se constituye Comité Ciudadano de Solidaridad de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/1-comite-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-constituye-comite-ciudadano-de-solidaridad-de-tarapaca/" rel="bookmark" title="Se constituye Comité Ciudadano de Solidaridad de Tarapacá">Se constituye Comité Ciudadano de Solidaridad de Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/30-personas-detenidas-en-operativo-nocturno-de-carabineros/" rel="bookmark" class="td-image-wrap" title="30 personas detenidas en operativo nocturno de Carabineros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="30 personas detenidas en operativo nocturno de Carabineros" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/1-17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/30-personas-detenidas-en-operativo-nocturno-de-carabineros/" rel="bookmark" title="30 personas detenidas en operativo nocturno de Carabineros">30 personas detenidas en operativo nocturno de Carabineros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-continua-entregando-mercaderias-a-adultos-mayores-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Municipio continúa entregando mercaderías a adultos mayores de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio continúa entregando mercaderías a adultos mayores de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/gestion1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-continua-entregando-mercaderias-a-adultos-mayores-de-la-comuna/" rel="bookmark" title="Municipio continúa entregando mercaderías a adultos mayores de la comuna">Municipio continúa entregando mercaderías a adultos mayores de la comuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sapu-pedro-pulgar-adquirio-implementos-de-seguridad-para-prevenir-el-contagio-del-covid-19/" rel="bookmark" class="td-image-wrap" title="SAPU “Pedro Pulgar” adquirió implementos de seguridad para prevenir el contagio del COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAPU “Pedro Pulgar” adquirió implementos de seguridad para prevenir el contagio del COVID-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/sapu1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sapu-pedro-pulgar-adquirio-implementos-de-seguridad-para-prevenir-el-contagio-del-covid-19/" rel="bookmark" title="SAPU “Pedro Pulgar” adquirió implementos de seguridad para prevenir el contagio del COVID-19">SAPU “Pedro Pulgar” adquirió implementos de seguridad para prevenir el contagio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c3c" data-td_block_id="tdi_3_c3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c3c" data-td_block_id="tdi_3_c3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_366 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_366" ><script>var block_tdi_4_366 = new tdBlock();
block_tdi_4_366.id = "tdi_4_366";
block_tdi_4_366.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_366","tdc_css_class":"tdi_4_366","tdc_css_class_style":"tdi_4_366_rand_style"}';
block_tdi_4_366.td_column_number = "3";
block_tdi_4_366.block_type = "td_block_mega_menu";
block_tdi_4_366.post_count = "5";
block_tdi_4_366.found_posts = "346";
block_tdi_4_366.header_color = "";
block_tdi_4_366.ajax_pagination_infinite_stop = "";
block_tdi_4_366.max_num_pages = "70";
tdBlocksArray.push(block_tdi_4_366);
</script><div id=tdi_4_366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/19778-2/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/huara-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/19778-2/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-400-millones-en-incentivos-entrega-indap-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Más de 400 millones en incentivos entrega Indap en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 400 millones en incentivos entrega Indap en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/indap-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-400-millones-en-incentivos-entrega-indap-en-tarapaca/" rel="bookmark" title="Más de 400 millones en incentivos entrega Indap en Tarapacá">Más de 400 millones en incentivos entrega Indap en Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corte-de-apelaciones-rechazo-recurso-de-proteccion-que-buscaba-una-cuarentena-total-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Corte de Apelaciones rechazó recurso de protección que buscaba una cuarentena total en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corte de Apelaciones rechazó recurso de protección que buscaba una cuarentena total en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/pozo-almonte-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corte-de-apelaciones-rechazo-recurso-de-proteccion-que-buscaba-una-cuarentena-total-en-pozo-almonte/" rel="bookmark" title="Corte de Apelaciones rechazó recurso de protección que buscaba una cuarentena total en Pozo Almonte">Corte de Apelaciones rechazó recurso de protección que buscaba una cuarentena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/reparten-alimentos-a-500-familias-en-colchane-por-desabastecimiento/" rel="bookmark" class="td-image-wrap" title="Reparten alimentos a 500 familias en Colchane por desabastecimiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reparten alimentos a 500 familias en Colchane por desabastecimiento" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/colchqne1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/reparten-alimentos-a-500-familias-en-colchane-por-desabastecimiento/" rel="bookmark" title="Reparten alimentos a 500 familias en Colchane por desabastecimiento">Reparten alimentos a 500 familias en Colchane por desabastecimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/verifican-funcionamiento-de-aduana-sanitaria-en-pica/" rel="bookmark" class="td-image-wrap" title="Verifican funcionamiento de aduana sanitaria en Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verifican funcionamiento de aduana sanitaria en Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/Aduana-sanitaria-Pica-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/verifican-funcionamiento-de-aduana-sanitaria-en-pica/" rel="bookmark" title="Verifican funcionamiento de aduana sanitaria en Pica">Verifican funcionamiento de aduana sanitaria en Pica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_366" data-td_block_id="tdi_4_366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_366" data-td_block_id="tdi_4_366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_1a7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_1a7" ><script>var block_tdi_5_1a7 = new tdBlock();
block_tdi_5_1a7.id = "tdi_5_1a7";
block_tdi_5_1a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_1a7","tdc_css_class":"tdi_5_1a7","tdc_css_class_style":"tdi_5_1a7_rand_style"}';
block_tdi_5_1a7.td_column_number = "3";
block_tdi_5_1a7.block_type = "td_block_mega_menu";
block_tdi_5_1a7.post_count = "4";
block_tdi_5_1a7.found_posts = "962";
block_tdi_5_1a7.header_color = "";
block_tdi_5_1a7.ajax_pagination_infinite_stop = "";
block_tdi_5_1a7.max_num_pages = "241";
tdBlocksArray.push(block_tdi_5_1a7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_1a7" id="tdi_6_6a3" data-td_block_id="tdi_5_1a7" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_1a7"  id="tdi_7_4e3" data-td_block_id="tdi_5_1a7" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_1a7"  id="tdi_8_ee5" data-td_block_id="tdi_5_1a7" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_1a7"  id="tdi_9_63b" data-td_block_id="tdi_5_1a7" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_1a7"  id="tdi_10_688" data-td_block_id="tdi_5_1a7" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_1a7"  id="tdi_11_3a6" data-td_block_id="tdi_5_1a7" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_1a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/" rel="bookmark" title="Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá">Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/coronavirus-reino-unido-se-convierte-en-el-quinto-pais-con-mas-de-20-000-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Reino Unido se convierte en el quinto país con más de 20.000 muertes por covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Reino Unido se convierte en el quinto país con más de 20.000 muertes por covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/11-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/mundial/" class="td-post-category">Mundial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/coronavirus-reino-unido-se-convierte-en-el-quinto-pais-con-mas-de-20-000-muertes-por-covid-19/" rel="bookmark" title="Coronavirus: Reino Unido se convierte en el quinto país con más de 20.000 muertes por covid-19">Coronavirus: Reino Unido se convierte en el quinto país con más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-economia-simplifica-tramite-para-la-creacion-de-empresas/" rel="bookmark" class="td-image-wrap" title="Ministerio de Economía simplifica trámite para la creación de empresas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Economía simplifica trámite para la creación de empresas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/1-SEREMI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-economia-simplifica-tramite-para-la-creacion-de-empresas/" rel="bookmark" title="Ministerio de Economía simplifica trámite para la creación de empresas">Ministerio de Economía simplifica trámite para la creación de empresas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aricaintendente-erpel-llamo-a-trabajar-unidos-para-derrotar-al-coronavirus-en-el-479-aniversario-de-la-fundacion/" rel="bookmark" class="td-image-wrap" title="Arica:Intendente Erpel llamó a “trabajar unidos para derrotar al coronavirus” en el 479 aniversario de la fundación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arica:Intendente Erpel llamó a “trabajar unidos para derrotar al coronavirus” en el 479 aniversario de la fundación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/1-Intendente-Roberto-Erpel-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aricaintendente-erpel-llamo-a-trabajar-unidos-para-derrotar-al-coronavirus-en-el-479-aniversario-de-la-fundacion/" rel="bookmark" title="Arica:Intendente Erpel llamó a “trabajar unidos para derrotar al coronavirus” en el 479 aniversario de la fundación">Arica:Intendente Erpel llamó a “trabajar unidos para derrotar al coronavirus” en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_1a7" data-td_block_id="tdi_5_1a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_1a7" data-td_block_id="tdi_5_1a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-19788" class="td-post-template-7 post-19788 post type-post status-publish format-standard has-post-thumbnail category-emprendimiento td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Emprendimiento" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li></ul>	                    <h1 class="entry-title">Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >28 abril, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concurso+DFL+15+distribuir%C3%A1+%24+826+millones+a+pymes+de+Tarapac%C3%A1&url=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Concurso+DFL+15+distribuir%C3%A1+%24+826+millones+a+pymes+de+Tarapac%C3%A1 %0A%0A http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><em>Fueron 73 empresas las que cumplieron con elegibilidad
y pertinencia; 20 fueron seleccionadas y 53 quedaron en lista de espera.</em></p>



<p>Un total de 826 millones de pesos fueron asignados por la Dirección de
Presupuesto del Ministerio de Hacienda (Dipres) para distribuir entre las pymes
que postularon al proceso 2020 del Fondo de Fomento de Desarrollo para las
Zonas Extremas para Tarapacá (DLF 15), lo que representa el 27 por ciento del
total nacional, siendo la región con más recursos después de Aysén. (Las otras
son Arica y Parinacota, y Magallanes).</p>



<p>En la convocatoria participaron 110 proyectos, con un monto total de
inversión realizada de 12 mil millones de pesos, quienes solicitaron una
bonificación dos mil 400 millones de pesos. De este total, 73 propuestas
pasaron a la etapa de pertinencia y elegibilidad, que corresponde al 66 por
ciento del total postulado., con un monto global de inversión realizada de
nueve mil millones de pesos, y con una bonificación solicitada de mil 800
millones de pesos. Finalmente, 20 fueron seleccionadas y 53 forman parte de la
lista de espera.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2.jpg" alt="" class="wp-image-19790" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2-300x195.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2-768x499.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2-696x452.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapácá-2-646x420.jpg 646w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Los proyectos declarados admisibles, corresponden a 10 sectores económicos:
20 a servicios a la minería (27,4%), 12 a transporte (16,5%), 9 a gastronomía
(12,3%), 9 a turismo (12,3%), 8 a logística (11,0%), 6 a industrias creativas
(8,2%), 5 a salud (6,8%), 2 a medio ambiente (2,7%), 1 a construcción (1,4%), y
1 a tecnologías (1,4%).</p>



<p>La Seremi de Economía y presidenta del Comité Resolutivo del DFL 15, Paola
Chong González, destacó que “esta instancia viene a entregar un alivio a las
pymes regionales afectadas por la pandemia de Covid-19. El proceso se ha
cumplido en los plazos dispuestos, y ahora nos corresponde agilizar los pagos a
cada uno de los seleccionados y de quienes accedan a través de la lista de
espera”.</p>



<p>El director regional de Corfo, César Villanueva Vega, enfatizó que “a pesar
de las limitaciones que nos impone la situación sanitaria, ya contamos con los
funcionarios necesarios para trabajar de la forma más acelerada posible, y así
hacer efectivos los subsidios en tiempo récord, tal como lo requiere la
contingencia”.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-1024x768.jpg" alt="" class="wp-image-4982" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-1024x768.jpg 1024w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-300x225.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-768x576.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-80x60.jpg 80w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-265x198.jpg 265w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-696x522.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-1068x801.jpg 1068w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1-560x420.jpg 560w, http://www.diariolongino.cl/wp-content/uploads/2019/04/César-Villanueva-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Director regional de Corfo, César Villanueva Vega </figcaption></figure>



<p>En la convocatoria 2020, aumentaron en un
47 por ciento de las postulaciones en relación a 2019, y un incremento de un 65
por ciento en función del monto de bonificación solicitada. El Fondo de Fomento
y Desarrollo de las Regiones Extremas (DFL 15), está destinado a bonificar en
un 20 por ciento las inversiones o reinversiones de pequeños y medianos inversionistas,
y productores de bienes o servicios.</p>



<p>El programa incentiva a empresas con ventas anuales que no excedan las 40
mil unidades de fomento. Los fondos dispuestos constituyen un respaldo a los
emprendedores e inversionistas, ya que por intermedio de sus empresas generan
mayor empleo y actividad económica en la región.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3.jpg" alt="" class="wp-image-19791" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3-300x172.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3-768x439.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3-696x398.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-3-734x420.jpg 734w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>En este beneficio, se utilizan como criterios de evaluación el impacto
regional, el grado de ejecución y puesta en marcha del proyecto, la
incorporación de valor agregado en proyectos o servicios, la generación o
incorporación de innovaciones tecnológica, y las capacidades de ejecución.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concurso+DFL+15+distribuir%C3%A1+%24+826+millones+a+pymes+de+Tarapac%C3%A1&url=http%3A%2F%2Fwww.diariolongino.cl%2Fconcurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Concurso+DFL+15+distribuir%C3%A1+%24+826+millones+a+pymes+de+Tarapac%C3%A1 %0A%0A http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/19778-2/"></a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/estoy-de-acuerdo-en-que-se-pueda-flexibilizar-por-este-periodo-que-tiene-que-ver-con-la-pandemia/">“Estoy de acuerdo en que se pueda flexibilizar por este período que tiene que ver con la pandemia”</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-04-28T21:59:59+00:00"><meta itemprop="dateModified" content="2020-04-28T22:00:03-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/concurso-dfl-15-distribuira-826-millones-a-pymes-de-tarapaca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Concurso DFL 15 distribuirá $ 826 millones a pymes de Tarapacá"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/04/DFL-15-Tarapacá-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="572"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_8ae td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_8ae" ><script>var block_tdi_13_8ae = new tdBlock();
block_tdi_13_8ae.id = "tdi_13_8ae";
block_tdi_13_8ae.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_8ae","td_column_number":3,"live_filter_cur_post_id":19788,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_8ae","tdc_css_class_style":"tdi_13_8ae_rand_style"}';
block_tdi_13_8ae.td_column_number = "3";
block_tdi_13_8ae.block_type = "td_block_related_posts";
block_tdi_13_8ae.post_count = "6";
block_tdi_13_8ae.found_posts = "190";
block_tdi_13_8ae.header_color = "";
block_tdi_13_8ae.ajax_pagination_infinite_stop = "";
block_tdi_13_8ae.max_num_pages = "32";
tdBlocksArray.push(block_tdi_13_8ae);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_618" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_8ae" href="#">Artículo relacionados</a><a id="tdi_15_e88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_8ae" href="#">Más del autor</a></h4><div id=tdi_13_8ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-economia-simplifica-tramite-para-la-creacion-de-empresas/" rel="bookmark" class="td-image-wrap" title="Ministerio de Economía simplifica trámite para la creación de empresas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Economía simplifica trámite para la creación de empresas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/1-SEREMI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-economia-simplifica-tramite-para-la-creacion-de-empresas/" rel="bookmark" title="Ministerio de Economía simplifica trámite para la creación de empresas">Ministerio de Economía simplifica trámite para la creación de empresas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-abre-dos-nuevos-concursos-para-programas-de-innovacion/" rel="bookmark" class="td-image-wrap" title="Corfo abre dos nuevos concursos para programas de innovación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corfo abre dos nuevos concursos para programas de innovación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/Innovación-social-Archivo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-abre-dos-nuevos-concursos-para-programas-de-innovacion/" rel="bookmark" title="Corfo abre dos nuevos concursos para programas de innovación">Corfo abre dos nuevos concursos para programas de innovación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/emprendedores-de-tarapaca-tienen-capacidad-para-asumir-nuevos-desafios/" rel="bookmark" class="td-image-wrap" title="«Emprendedores de Tarapacá tienen capacidad para asumir nuevos desafíos»."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Emprendedores de Tarapacá tienen capacidad para asumir nuevos desafíos»." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/FOTO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/emprendedores-de-tarapaca-tienen-capacidad-para-asumir-nuevos-desafios/" rel="bookmark" title="«Emprendedores de Tarapacá tienen capacidad para asumir nuevos desafíos».">«Emprendedores de Tarapacá tienen capacidad para asumir nuevos desafíos».</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/core-tarapaca-aprueba-programa-de-reactivacion-economica-de-corfo-por-2-500-millones/" rel="bookmark" class="td-image-wrap" title="Core Tarapacá aprueba programa de reactivación económica de Corfo por $2.500 millones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Core Tarapacá aprueba programa de reactivación económica de Corfo por $2.500 millones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/Comisión-Core-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/core-tarapaca-aprueba-programa-de-reactivacion-economica-de-corfo-por-2-500-millones/" rel="bookmark" title="Core Tarapacá aprueba programa de reactivación económica de Corfo por $2.500 millones">Core Tarapacá aprueba programa de reactivación económica de Corfo por $2.500 millones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/brain-chile-llama-a-postular-proyectos-con-enfoque-en-pandemia/" rel="bookmark" class="td-image-wrap" title="Brain Chile llama a postular proyectos con enfoque en pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brain Chile llama a postular proyectos con enfoque en pandemia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/Brain-Chile-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/brain-chile-llama-a-postular-proyectos-con-enfoque-en-pandemia/" rel="bookmark" title="Brain Chile llama a postular proyectos con enfoque en pandemia">Brain Chile llama a postular proyectos con enfoque en pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/andigraf-vendera-sus-productos-tecnologicos-a-traves-de-internet/" rel="bookmark" class="td-image-wrap" title="Andigraf venderá sus productos tecnológicos a través de internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andigraf venderá sus productos tecnológicos a través de internet" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/módulo-2101-Andigraf-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/andigraf-vendera-sus-productos-tecnologicos-a-traves-de-internet/" rel="bookmark" title="Andigraf venderá sus productos tecnológicos a través de internet">Andigraf venderá sus productos tecnológicos a través de internet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_8ae" data-td_block_id="tdi_13_8ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_8ae" data-td_block_id="tdi_13_8ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Miércoles 29 de Abril de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.685,00</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $856,76</li><li><span class="indicador" title="Euro">Euro:</span> $927,83</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,30%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.221,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,32</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,81%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-desarticulan-banda-criminal-con-casi-230-kilos-de-drogas/" rel="bookmark" class="td-image-wrap" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/fiscales-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-desarticulan-banda-criminal-con-casi-230-kilos-de-drogas/" rel="bookmark" title="Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de drogas">Fiscalía y Brianco desarticulan banda criminal con casi 230 kilos de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T22:12:58+00:00" >28 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/estoy-de-acuerdo-en-que-se-pueda-flexibilizar-por-este-periodo-que-tiene-que-ver-con-la-pandemia/" rel="bookmark" class="td-image-wrap" title="“Estoy de acuerdo en que se pueda flexibilizar por este período que tiene que ver con la pandemia”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Estoy de acuerdo en que se pueda flexibilizar por este período que tiene que ver con la pandemia”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/foto1-nota-intendente-zofri-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/estoy-de-acuerdo-en-que-se-pueda-flexibilizar-por-este-periodo-que-tiene-que-ver-con-la-pandemia/" rel="bookmark" title="“Estoy de acuerdo en que se pueda flexibilizar por este período que tiene que ver con la pandemia”">“Estoy de acuerdo en que se pueda flexibilizar por este período...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T22:08:49+00:00" >28 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/19778-2/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/huara-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/19778-2/" rel="bookmark" title=""></a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T22:03:40+00:00" >27 abril, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea8e3e6d4abd
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/746 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-04-28 22:18:14 by W3 Total Cache
-->