<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte RSS de los comentarios" href="http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dirigentes sociales de Alto Hospicio celebraron su día' href='http://www.diariolongino.cl/dirigentes-sociales-de-alto-hospicio-celebraron-su-dia/' />
<link rel='next' title='Chile entre los países más atractivos para invertir en ERNC: Energía solar es clave' href='http://www.diariolongino.cl/chile-entre-los-paises-mas-atractivos-para-invertir-en-ernc-energia-solar-es-clave/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=9732' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"65e9f78cce","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"65e9f78cce","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/iquique/",
                    "name": "Iquique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/",
                    "name": "Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9732 single-format-standard condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, agosto 18, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d596ad49e1aa_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d596ad49e1aa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d596ad49e1aa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d596ad4a9aa9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d596ad4a9aa9" ><script>var block_td_uid_2_5d596ad4a9aa9 = new tdBlock();
block_td_uid_2_5d596ad4a9aa9.id = "td_uid_2_5d596ad4a9aa9";
block_td_uid_2_5d596ad4a9aa9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d596ad4a9aa9_rand","tdc_css_class":"td_uid_2_5d596ad4a9aa9_rand","tdc_css_class_style":"td_uid_2_5d596ad4a9aa9_rand_style"}';
block_td_uid_2_5d596ad4a9aa9.td_column_number = "3";
block_td_uid_2_5d596ad4a9aa9.block_type = "td_block_mega_menu";
block_td_uid_2_5d596ad4a9aa9.post_count = "5";
block_td_uid_2_5d596ad4a9aa9.found_posts = "897";
block_td_uid_2_5d596ad4a9aa9.header_color = "";
block_td_uid_2_5d596ad4a9aa9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d596ad4a9aa9.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_2_5d596ad4a9aa9);
</script><div id=td_uid_2_5d596ad4a9aa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-FISCALIZACION-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo">Nocturna fiscalización al  comercio irregular que se instala en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/" rel="bookmark" class="td-image-wrap" title="Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/" rel="bookmark" title="Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte">Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cumplimos-un-ano-mas-al-servicio-de-la-region-y-la-verdad-sin-limites-de-ninguna-naturaleza/" rel="bookmark" class="td-image-wrap" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/SCH0729-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cumplimos-un-ano-mas-al-servicio-de-la-region-y-la-verdad-sin-limites-de-ninguna-naturaleza/" rel="bookmark" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza">Cumplimos un año más al servicio de la región y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dan-a-conocer-nuevo-plano-que-instruye-a-la-comunidad-como-evacuar-en-caso-de-posibles-riesgos-aluvionales/" rel="bookmark" class="td-image-wrap" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-1-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dan-a-conocer-nuevo-plano-que-instruye-a-la-comunidad-como-evacuar-en-caso-de-posibles-riesgos-aluvionales/" rel="bookmark" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales">Dan a conocer nuevo plano que instruye a la comunidad cómo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-mil-200-visitantes-se-han-maravillado-con-la-vida-y-obra-de-nikola-tesla/" rel="bookmark" class="td-image-wrap" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-mil-200-visitantes-se-han-maravillado-con-la-vida-y-obra-de-nikola-tesla/" rel="bookmark" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla">Más de mil 200 visitantes se han maravillado con la vida&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d596ad4a9aa9" data-td_block_id="td_uid_2_5d596ad4a9aa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d596ad4a9aa9" data-td_block_id="td_uid_2_5d596ad4a9aa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d596ad4d5061_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5d596ad4d5061" ><script>var block_td_uid_3_5d596ad4d5061 = new tdBlock();
block_td_uid_3_5d596ad4d5061.id = "td_uid_3_5d596ad4d5061";
block_td_uid_3_5d596ad4d5061.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d596ad4d5061_rand","tdc_css_class":"td_uid_3_5d596ad4d5061_rand","tdc_css_class_style":"td_uid_3_5d596ad4d5061_rand_style"}';
block_td_uid_3_5d596ad4d5061.td_column_number = "3";
block_td_uid_3_5d596ad4d5061.block_type = "td_block_mega_menu";
block_td_uid_3_5d596ad4d5061.post_count = "5";
block_td_uid_3_5d596ad4d5061.found_posts = "429";
block_td_uid_3_5d596ad4d5061.header_color = "";
block_td_uid_3_5d596ad4d5061.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d596ad4d5061.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5d596ad4d5061);
</script><div id=td_uid_3_5d596ad4d5061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-ornamentacion-de-bandejones-centrales/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-ornamentacion-de-bandejones-centrales/" rel="bookmark" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales">Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aporte-del-municipio-es-destacado-por-colectividades-extranjeras/" rel="bookmark" class="td-image-wrap" title="Aporte del municipio es destacado por Colectividades Extranjeras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aporte del municipio es destacado por Colectividades Extranjeras" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/2-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aporte-del-municipio-es-destacado-por-colectividades-extranjeras/" rel="bookmark" title="Aporte del municipio es destacado por Colectividades Extranjeras">Aporte del municipio es destacado por Colectividades Extranjeras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dirigentes-sociales-de-alto-hospicio-celebraron-su-dia/" rel="bookmark" class="td-image-wrap" title="Dirigentes sociales de Alto Hospicio celebraron su día"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dirigentes sociales de Alto Hospicio celebraron su día" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/CVB2740-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dirigentes-sociales-de-alto-hospicio-celebraron-su-dia/" rel="bookmark" title="Dirigentes sociales de Alto Hospicio celebraron su día">Dirigentes sociales de Alto Hospicio celebraron su día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-participo-en-la-fiesta-de-san-lorenzo-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira participó en la fiesta de San Lorenzo de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira participó en la fiesta de San Lorenzo de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/IMG_3882-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-participo-en-la-fiesta-de-san-lorenzo-de-tarapaca/" rel="bookmark" title="Alcalde Patricio Ferreira participó en la fiesta de San Lorenzo de Tarapacá">Alcalde Patricio Ferreira participó en la fiesta de San Lorenzo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarios-del-centro-penitenciario-de-alto-hospicio-frustraron-fuga-de-4-reos/" rel="bookmark" class="td-image-wrap" title="Funcionarios del Centro Penitenciario de Alto Hospicio frustraron fuga de 4 reos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarios del Centro Penitenciario de Alto Hospicio frustraron fuga de 4 reos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/gendarmeria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarios-del-centro-penitenciario-de-alto-hospicio-frustraron-fuga-de-4-reos/" rel="bookmark" title="Funcionarios del Centro Penitenciario de Alto Hospicio frustraron fuga de 4 reos">Funcionarios del Centro Penitenciario de Alto Hospicio frustraron fuga de 4&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d596ad4d5061" data-td_block_id="td_uid_3_5d596ad4d5061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d596ad4d5061" data-td_block_id="td_uid_3_5d596ad4d5061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d596ad510412_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5d596ad510412" ><script>var block_td_uid_4_5d596ad510412 = new tdBlock();
block_td_uid_4_5d596ad510412.id = "td_uid_4_5d596ad510412";
block_td_uid_4_5d596ad510412.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d596ad510412_rand","tdc_css_class":"td_uid_4_5d596ad510412_rand","tdc_css_class_style":"td_uid_4_5d596ad510412_rand_style"}';
block_td_uid_4_5d596ad510412.td_column_number = "3";
block_td_uid_4_5d596ad510412.block_type = "td_block_mega_menu";
block_td_uid_4_5d596ad510412.post_count = "5";
block_td_uid_4_5d596ad510412.found_posts = "192";
block_td_uid_4_5d596ad510412.header_color = "";
block_td_uid_4_5d596ad510412.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d596ad510412.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_4_5d596ad510412);
</script><div id=td_uid_4_5d596ad510412 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conductor-murio-tras-volcar-camion-cargado-con-combustible-al-interior-de-iquique/" rel="bookmark" class="td-image-wrap" title="Conductor murió tras volcar camión cargado con combustible al interior de iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conductor murió tras volcar camión cargado con combustible al interior de iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/camion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conductor-murio-tras-volcar-camion-cargado-con-combustible-al-interior-de-iquique/" rel="bookmark" title="Conductor murió tras volcar camión cargado con combustible al interior de iquique">Conductor murió tras volcar camión cargado con combustible al interior de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/forestin-celebro-el-dia-del-nino-fomentando-la-educacion-ambiental/" rel="bookmark" class="td-image-wrap" title="Forestín celebró el día del niño fomentando la educación ambiental"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Forestín celebró el día del niño fomentando la educación ambiental" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/IMG-20190809-WA0003-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/forestin-celebro-el-dia-del-nino-fomentando-la-educacion-ambiental/" rel="bookmark" title="Forestín celebró el día del niño fomentando la educación ambiental">Forestín celebró el día del niño fomentando la educación ambiental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/senda-y-carabineros-realizaron-mas-de-1400-controles-preventivos-durante-fiesta-de-san-lorenzo-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="SENDA y Carabineros realizaron más de 1400 controles preventivos durante fiesta de San Lorenzo de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SENDA y Carabineros realizaron más de 1400 controles preventivos durante fiesta de San Lorenzo de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/5-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/senda-y-carabineros-realizaron-mas-de-1400-controles-preventivos-durante-fiesta-de-san-lorenzo-de-tarapaca/" rel="bookmark" title="SENDA y Carabineros realizaron más de 1400 controles preventivos durante fiesta de San Lorenzo de Tarapacá">SENDA y Carabineros realizaron más de 1400 controles preventivos durante fiesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/junji-culmino-en-jardin-infantil-de-huara-semana-de-la-lactancia-materna/" rel="bookmark" class="td-image-wrap" title="JUNJI culminó en jardín infantil de Huara Semana de la Lactancia Materna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JUNJI culminó en jardín infantil de Huara Semana de la Lactancia Materna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1VALE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/junji-culmino-en-jardin-infantil-de-huara-semana-de-la-lactancia-materna/" rel="bookmark" title="JUNJI culminó en jardín infantil de Huara Semana de la Lactancia Materna">JUNJI culminó en jardín infantil de Huara Semana de la Lactancia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/realizan-campana-tolerancia-cero-durante-fiesta-de-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Realizan campaña Tolerancia Cero  durante Fiesta de San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Realizan campaña Tolerancia Cero  durante Fiesta de San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/20190807_161337-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/realizan-campana-tolerancia-cero-durante-fiesta-de-san-lorenzo/" rel="bookmark" title="Realizan campaña Tolerancia Cero  durante Fiesta de San Lorenzo">Realizan campaña Tolerancia Cero  durante Fiesta de San Lorenzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d596ad510412" data-td_block_id="td_uid_4_5d596ad510412"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d596ad510412" data-td_block_id="td_uid_4_5d596ad510412"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d596ad538d8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5d596ad538d8d" ><script>var block_td_uid_5_5d596ad538d8d = new tdBlock();
block_td_uid_5_5d596ad538d8d.id = "td_uid_5_5d596ad538d8d";
block_td_uid_5_5d596ad538d8d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d596ad538d8d_rand","tdc_css_class":"td_uid_5_5d596ad538d8d_rand","tdc_css_class_style":"td_uid_5_5d596ad538d8d_rand_style"}';
block_td_uid_5_5d596ad538d8d.td_column_number = "3";
block_td_uid_5_5d596ad538d8d.block_type = "td_block_mega_menu";
block_td_uid_5_5d596ad538d8d.post_count = "4";
block_td_uid_5_5d596ad538d8d.found_posts = "566";
block_td_uid_5_5d596ad538d8d.header_color = "";
block_td_uid_5_5d596ad538d8d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d596ad538d8d.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_5_5d596ad538d8d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d596ad538d8d" id="td_uid_6_5d596ad54dd1f" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d596ad538d8d"  id="td_uid_7_5d596ad54dd79" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5d596ad538d8d"  id="td_uid_8_5d596ad54ddd2" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5d596ad538d8d"  id="td_uid_9_5d596ad54de13" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5d596ad538d8d"  id="td_uid_10_5d596ad54de69" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5d596ad538d8d"  id="td_uid_11_5d596ad54deb2" data-td_block_id="td_uid_5_5d596ad538d8d" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5d596ad538d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-fue-un-desastre-en-rancagua-y-queda-en-la-cuerda-floja/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-partido-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-fue-un-desastre-en-rancagua-y-queda-en-la-cuerda-floja/" rel="bookmark" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja">Deportes Iquique fue un desastre en Rancagua y queda en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/chile-entre-los-paises-mas-atractivos-para-invertir-en-ernc-energia-solar-es-clave/" rel="bookmark" class="td-image-wrap" title="Chile entre los países más atractivos para invertir en ERNC: Energía solar es clave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chile entre los países más atractivos para invertir en ERNC: Energía solar es clave" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/Energía-solar--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/chile-entre-los-paises-mas-atractivos-para-invertir-en-ernc-energia-solar-es-clave/" rel="bookmark" title="Chile entre los países más atractivos para invertir en ERNC: Energía solar es clave">Chile entre los países más atractivos para invertir en ERNC: Energía&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cplt-firma-convenio-de-colaboracion-con-la-academia-judicial-de-chile/" rel="bookmark" class="td-image-wrap" title="CPLT firma convenio de colaboración con la Academia Judicial de Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPLT firma convenio de colaboración con la Academia Judicial de Chile" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/cltp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cplt-firma-convenio-de-colaboracion-con-la-academia-judicial-de-chile/" rel="bookmark" title="CPLT firma convenio de colaboración con la Academia Judicial de Chile">CPLT firma convenio de colaboración con la Academia Judicial de Chile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seleccionan-10-proyectos-que-postularon-a-inicia-hub/" rel="bookmark" class="td-image-wrap" title="Seleccionan 10 proyectos que postularon a “Inicia Hub”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seleccionan 10 proyectos que postularon a “Inicia Hub”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/Inicia-Hub-4-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seleccionan-10-proyectos-que-postularon-a-inicia-hub/" rel="bookmark" title="Seleccionan 10 proyectos que postularon a “Inicia Hub”">Seleccionan 10 proyectos que postularon a “Inicia Hub”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d596ad538d8d" data-td_block_id="td_uid_5_5d596ad538d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d596ad538d8d" data-td_block_id="td_uid_5_5d596ad538d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-9732" class="td-post-template-7 post-9732 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-17T00:04:52+00:00" >17 agosto, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condenan+a+presidio+efectivo+a+dos+hombres+que+asaltaron+a+transe%C3%BAnte&url=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condenan+a+presidio+efectivo+a+dos+hombres+que+asaltaron+a+transe%C3%BAnte %0A%0A http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p><strong>Los acusados, de nacionalidad colombiana, tomaron por el cuello a la víctima, la tiraron al suelo y le sustrajeron el celular que portaba en un bolsillo de su pantalón.</strong><strong></strong></p>



<p>A las penas efectivas de 5 años y un día de presidio fueron condenados los acusados Luis Sánchez Moreno y Cristian Cuero García, ambos de nacionalidad colombiana y quienes señalaron ser primos, por su participación en el robo con intimidación a un trabajador que caminaba por el sector céntrico de Iquique.</p>



<p>Con la prueba presentada en el juicio oral por el fiscal Juan Valdés, se dio por acreditado que el 5 de enero de este año, cerca de las 05:15 horas de la mañana, mientras la víctima caminaba por calle Ramírez al llegar a calle Bolívar, fue interceptada por los acusados, junto a un tercer sujeto desconocido, quienes abordaron al afectado por la espalda, tomándolo por el cuello y botándolo al suelo, mientras registraban sus vestimentas, logrando sustraerle desde el bolsillo de su pantalón un teléfono celular con el que huyeron por distintas arterias del centro de la ciudad.</p>



<p>Este hecho fue registrado por las cámaras de seguridad de la Municipalidad de Iquique, lo que permitió dar aviso a carabineros que patrullaba el sector y hacer el seguimiento de los acusados mientras se daban a la fuga, logrando su detención y la recuperación de la especie sustraída.</p>



<p>En el juicio, la fiscalía presentó los testimonios del funcionario de Carabineros que estaba ese día en la Central de Cámaras y dio aviso del robo, y de quienes lograron detener a los acusados; así como de la propia víctima. También mostró las grabaciones de las cámaras de seguridad donde se resgistró el asalto.</p>



<p>Terminado el juicio, el tribunal oral en lo penal de Iquique resolvió condenar a Luis Sánchez Moreno y Cristian Cuero García a las penas de 5 años y un día de presidio mayor en su grado mínimo, como autores del delito de robo con violencia.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condenan+a+presidio+efectivo+a+dos+hombres+que+asaltaron+a+transe%C3%BAnte&url=http%3A%2F%2Fwww.diariolongino.cl%2Fcondenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condenan+a+presidio+efectivo+a+dos+hombres+que+asaltaron+a+transe%C3%BAnte %0A%0A http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/dirigentes-sociales-de-alto-hospicio-celebraron-su-dia/">Dirigentes sociales de Alto Hospicio celebraron su día</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/chile-entre-los-paises-mas-atractivos-para-invertir-en-ernc-energia-solar-es-clave/">Chile entre los países más atractivos para invertir en ERNC: Energía solar es clave</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-08-17T00:04:52+00:00"><meta itemprop="dateModified" content="2019-08-17T00:04:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/condenan-a-presidio-efectivo-a-dos-hombres-que-asaltaron-a-transeunte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Condenan a presidio efectivo a dos hombres que asaltaron a transeúnte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d596ad639061_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d596ad639061" ><script>var block_td_uid_13_5d596ad639061 = new tdBlock();
block_td_uid_13_5d596ad639061.id = "td_uid_13_5d596ad639061";
block_td_uid_13_5d596ad639061.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d596ad639061_rand","td_column_number":3,"live_filter_cur_post_id":9732,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d596ad639061_rand","tdc_css_class_style":"td_uid_13_5d596ad639061_rand_style"}';
block_td_uid_13_5d596ad639061.td_column_number = "3";
block_td_uid_13_5d596ad639061.block_type = "td_block_related_posts";
block_td_uid_13_5d596ad639061.post_count = "6";
block_td_uid_13_5d596ad639061.found_posts = "896";
block_td_uid_13_5d596ad639061.header_color = "";
block_td_uid_13_5d596ad639061.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d596ad639061.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_13_5d596ad639061);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d596ad64e0f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d596ad639061" href="#">Artículo relacionados</a><a id="td_uid_15_5d596ad64e104" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d596ad639061" href="#">Más del autor</a></h4><div id=td_uid_13_5d596ad639061 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-FISCALIZACION-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo">Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cumplimos-un-ano-mas-al-servicio-de-la-region-y-la-verdad-sin-limites-de-ninguna-naturaleza/" rel="bookmark" class="td-image-wrap" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/SCH0729-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cumplimos-un-ano-mas-al-servicio-de-la-region-y-la-verdad-sin-limites-de-ninguna-naturaleza/" rel="bookmark" title="Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza">Cumplimos un año más al servicio de la región y la verdad sin límites de ninguna naturaleza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dan-a-conocer-nuevo-plano-que-instruye-a-la-comunidad-como-evacuar-en-caso-de-posibles-riesgos-aluvionales/" rel="bookmark" class="td-image-wrap" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-1-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dan-a-conocer-nuevo-plano-que-instruye-a-la-comunidad-como-evacuar-en-caso-de-posibles-riesgos-aluvionales/" rel="bookmark" title="Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales">Dan a conocer nuevo plano que instruye a la comunidad cómo evacuar en caso de posibles riesgos aluvionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-mil-200-visitantes-se-han-maravillado-con-la-vida-y-obra-de-nikola-tesla/" rel="bookmark" class="td-image-wrap" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-mil-200-visitantes-se-han-maravillado-con-la-vida-y-obra-de-nikola-tesla/" rel="bookmark" title="Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla">Más de mil 200 visitantes se han maravillado con la vida y obra de Nikola Tesla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-del-mop-confirmo-ante-consejeros-regionales-fecha-de-termino-del-estadio-tierra-de-campeones/" rel="bookmark" class="td-image-wrap" title="Seremi del Mop confirmo ante consejeros regionales fecha de término del estadio Tierra de Campeones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi del Mop confirmo ante consejeros regionales fecha de término del estadio Tierra de Campeones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/mop-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-del-mop-confirmo-ante-consejeros-regionales-fecha-de-termino-del-estadio-tierra-de-campeones/" rel="bookmark" title="Seremi del Mop confirmo ante consejeros regionales fecha de término del estadio Tierra de Campeones">Seremi del Mop confirmo ante consejeros regionales fecha de término del estadio Tierra de Campeones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cobra-tu-aporte-familiar-2019-a-tiempo/" rel="bookmark" class="td-image-wrap" title="¡COBRA TU APORTE FAMILIAR 2019 A TIEMPO!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡COBRA TU APORTE FAMILIAR 2019 A TIEMPO!" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/20190814_120712-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cobra-tu-aporte-familiar-2019-a-tiempo/" rel="bookmark" title="¡COBRA TU APORTE FAMILIAR 2019 A TIEMPO!">¡COBRA TU APORTE FAMILIAR 2019 A TIEMPO!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d596ad639061" data-td_block_id="td_uid_13_5d596ad639061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d596ad639061" data-td_block_id="td_uid_13_5d596ad639061"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d596ad66923e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,234</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,475</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-ornamentacion-de-bandejones-centrales/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-ornamentacion-de-bandejones-centrales/" rel="bookmark" title="Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales">Municipalidad de Alto Hospicio realiza ornamentación de bandejones centrales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-17T22:28:51+00:00" >17 agosto, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-FISCALIZACION-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nocturna-fiscalizacion-al-comercio-irregular-que-se-instala-en-la-octava-de-san-lorenzo/" rel="bookmark" title="Nocturna fiscalización al  comercio irregular que se instala en la Octava de San Lorenzo">Nocturna fiscalización al  comercio irregular que se instala en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-17T22:24:07+00:00" >17 agosto, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-fue-un-desastre-en-rancagua-y-queda-en-la-cuerda-floja/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/08/1-partido-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-fue-un-desastre-en-rancagua-y-queda-en-la-cuerda-floja/" rel="bookmark" title="Deportes Iquique fue un desastre en Rancagua y queda en la cuerda floja">Deportes Iquique fue un desastre en Rancagua y queda en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-17T22:19:27+00:00" >17 agosto, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d596ad6872c1
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/688 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-08-18 11:12:22 by W3 Total Cache
-->