<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras RSS de los comentarios" href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalizaci\u00f3n naval a embarcaciones pesqueras"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia' href='http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/' />
<link rel='next' title='Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio' href='http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=23882' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c481c4640c","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"c481c4640c","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/iquique/",
                    "name": "Iquique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/",
                    "name": "Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-23882 single-format-standard td-standard-pack consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, julio 29, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_52a td_block_template_1">
<style>
/* custom css */
.tdi_1_52a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_52a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c32 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_c32" ><script>var block_tdi_2_c32 = new tdBlock();
block_tdi_2_c32.id = "tdi_2_c32";
block_tdi_2_c32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c32","tdc_css_class":"tdi_2_c32","tdc_css_class_style":"tdi_2_c32_rand_style"}';
block_tdi_2_c32.td_column_number = "3";
block_tdi_2_c32.block_type = "td_block_mega_menu";
block_tdi_2_c32.post_count = "5";
block_tdi_2_c32.found_posts = "1890";
block_tdi_2_c32.header_color = "";
block_tdi_2_c32.ajax_pagination_infinite_stop = "";
block_tdi_2_c32.max_num_pages = "378";
tdBlocksArray.push(block_tdi_2_c32);
</script><div id=tdi_2_c32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/" rel="bookmark" class="td-image-wrap" title="Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/2-33-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/" rel="bookmark" title="Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras">Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/esquila-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/" rel="bookmark" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia">Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/92-de-los-detenidos-durante-este-fin-de-semana-fueron-por-no-respetar-el-toque-de-queda-y-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-45-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/92-de-los-detenidos-durante-este-fin-de-semana-fueron-por-no-respetar-el-toque-de-queda-y-la-cuarentena/" rel="bookmark" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena">92% de los detenidos durante este fin de semana fueron por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-trisotti-presenta-proyecto-de-ley-para-que-todos-los-feriados-en-2021-se-celebren-un-lunes-o-viernes-y-asi-fomentar-el-turismo-interno/" rel="bookmark" class="td-image-wrap" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/Diputado-Trisotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-trisotti-presenta-proyecto-de-ley-para-que-todos-los-feriados-en-2021-se-celebren-un-lunes-o-viernes-y-asi-fomentar-el-turismo-interno/" rel="bookmark" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno">Diputado Trisotti presenta proyecto de ley para que todos los feriados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dialogos-de-justicia-autoridades-del-sector-justicia-y-trabajo-analizaron-desafios-actuales-y-futuros-en-materia-laboral/" rel="bookmark" class="td-image-wrap" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/Diálogos-de-Justicia-Tarapacá-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dialogos-de-justicia-autoridades-del-sector-justicia-y-trabajo-analizaron-desafios-actuales-y-futuros-en-materia-laboral/" rel="bookmark" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral">Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c32" data-td_block_id="tdi_2_c32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c32" data-td_block_id="tdi_2_c32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_247 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_247" ><script>var block_tdi_3_247 = new tdBlock();
block_tdi_3_247.id = "tdi_3_247";
block_tdi_3_247.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_247","tdc_css_class":"tdi_3_247","tdc_css_class_style":"tdi_3_247_rand_style"}';
block_tdi_3_247.td_column_number = "3";
block_tdi_3_247.block_type = "td_block_mega_menu";
block_tdi_3_247.post_count = "5";
block_tdi_3_247.found_posts = "831";
block_tdi_3_247.header_color = "";
block_tdi_3_247.ajax_pagination_infinite_stop = "";
block_tdi_3_247.max_num_pages = "167";
tdBlocksArray.push(block_tdi_3_247);
</script><div id=tdi_3_247 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/veterinarios-del-municipio-prestan-servicios-basicos-preferentemente-a-perros-de-calle/" rel="bookmark" class="td-image-wrap" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/perro3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/veterinarios-del-municipio-prestan-servicios-basicos-preferentemente-a-perros-de-calle/" rel="bookmark" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle">Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/caracall4-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/" rel="bookmark" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio">Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/region-de-tarapaca-logro-12-ganadores-en-el-concurso-historias-de-nuestra-tierra/" rel="bookmark" class="td-image-wrap" title="Región de Tarapacá logró 12 ganadores en el concurso “Historias de Nuestra Tierra”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Región de Tarapacá logró 12 ganadores en el concurso “Historias de Nuestra Tierra”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-46-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/region-de-tarapaca-logro-12-ganadores-en-el-concurso-historias-de-nuestra-tierra/" rel="bookmark" title="Región de Tarapacá logró 12 ganadores en el concurso “Historias de Nuestra Tierra”">Región de Tarapacá logró 12 ganadores en el concurso “Historias de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/programa-odontologico-de-salud-municipal-mantiene-las-atenciones-de-urgencias-dentales-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Programa Odontológico de Salud municipal mantiene las atenciones de urgencias dentales durante la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa Odontológico de Salud municipal mantiene las atenciones de urgencias dentales durante la pandemia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/2-28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/programa-odontologico-de-salud-municipal-mantiene-las-atenciones-de-urgencias-dentales-durante-la-pandemia/" rel="bookmark" title="Programa Odontológico de Salud municipal mantiene las atenciones de urgencias dentales durante la pandemia">Programa Odontológico de Salud municipal mantiene las atenciones de urgencias dentales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-clinica-juridica-organizada-por-su-departamento-de-estudios/" rel="bookmark" class="td-image-wrap" title="En clínica jurídica organizada por su Departamento de Estudios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En clínica jurídica organizada por su Departamento de Estudios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/Atencion-VIEPP-0483-PP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-clinica-juridica-organizada-por-su-departamento-de-estudios/" rel="bookmark" title="En clínica jurídica organizada por su Departamento de Estudios">En clínica jurídica organizada por su Departamento de Estudios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_247" data-td_block_id="tdi_3_247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_247" data-td_block_id="tdi_3_247"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_e45" ><script>var block_tdi_4_e45 = new tdBlock();
block_tdi_4_e45.id = "tdi_4_e45";
block_tdi_4_e45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e45","tdc_css_class":"tdi_4_e45","tdc_css_class_style":"tdi_4_e45_rand_style"}';
block_tdi_4_e45.td_column_number = "3";
block_tdi_4_e45.block_type = "td_block_mega_menu";
block_tdi_4_e45.post_count = "5";
block_tdi_4_e45.found_posts = "400";
block_tdi_4_e45.header_color = "";
block_tdi_4_e45.ajax_pagination_infinite_stop = "";
block_tdi_4_e45.max_num_pages = "80";
tdBlocksArray.push(block_tdi_4_e45);
</script><div id=tdi_4_e45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/poster-de-la-fiesta-de-san-lorenzo-circulara-en-internet/" rel="bookmark" class="td-image-wrap" title="Poster de la Fiesta de San Lorenzo circulará en internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poster de la Fiesta de San Lorenzo circulará en internet" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/SAN-LORENZO-afiche-2020-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/poster-de-la-fiesta-de-san-lorenzo-circulara-en-internet/" rel="bookmark" title="Poster de la Fiesta de San Lorenzo circulará en internet">Poster de la Fiesta de San Lorenzo circulará en internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/a-nueve-aumentan-los-fallecidos-en-pozo-almonte-por-covid-19/" rel="bookmark" class="td-image-wrap" title="A nueve aumentan los fallecidos en Pozo Almonte por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A nueve aumentan los fallecidos en Pozo Almonte por Covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/Salud-Rural-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/a-nueve-aumentan-los-fallecidos-en-pozo-almonte-por-covid-19/" rel="bookmark" title="A nueve aumentan los fallecidos en Pozo Almonte por Covid-19">A nueve aumentan los fallecidos en Pozo Almonte por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/suman-nueva-aduana-sanitaria-en-huara-para-evitar-contagios-por-covid-19-ante-fiesta-de-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Suman nueva aduana sanitaria en Huara para evitar contagios por COVID-19 ante fiesta de San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suman nueva aduana sanitaria en Huara para evitar contagios por COVID-19 ante fiesta de San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/image008-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/suman-nueva-aduana-sanitaria-en-huara-para-evitar-contagios-por-covid-19-ante-fiesta-de-san-lorenzo/" rel="bookmark" title="Suman nueva aduana sanitaria en Huara para evitar contagios por COVID-19 ante fiesta de San Lorenzo">Suman nueva aduana sanitaria en Huara para evitar contagios por COVID-19&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-entrega-mas-de-100-millones-a-agricultores-de-la-region/" rel="bookmark" class="td-image-wrap" title="SAG entrega más de $100 millones a agricultores de la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAG entrega más de $100 millones a agricultores de la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/suelos1.jpg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-entrega-mas-de-100-millones-a-agricultores-de-la-region/" rel="bookmark" title="SAG entrega más de $100 millones a agricultores de la región">SAG entrega más de $100 millones a agricultores de la región</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conaf-monitorea-satelitalmente-superficie-de-espejos-de-agua-de-parque-nacional-volcan-isluga/" rel="bookmark" class="td-image-wrap" title="CONAF monitorea satelitalmente superficie de espejos de agua de Parque Nacional Volcán Isluga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONAF monitorea satelitalmente superficie de espejos de agua de Parque Nacional Volcán Isluga" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-26-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conaf-monitorea-satelitalmente-superficie-de-espejos-de-agua-de-parque-nacional-volcan-isluga/" rel="bookmark" title="CONAF monitorea satelitalmente superficie de espejos de agua de Parque Nacional Volcán Isluga">CONAF monitorea satelitalmente superficie de espejos de agua de Parque Nacional&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e45" data-td_block_id="tdi_4_e45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e45" data-td_block_id="tdi_4_e45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_f40 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_f40" ><script>var block_tdi_5_f40 = new tdBlock();
block_tdi_5_f40.id = "tdi_5_f40";
block_tdi_5_f40.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_f40","tdc_css_class":"tdi_5_f40","tdc_css_class_style":"tdi_5_f40_rand_style"}';
block_tdi_5_f40.td_column_number = "3";
block_tdi_5_f40.block_type = "td_block_mega_menu";
block_tdi_5_f40.post_count = "4";
block_tdi_5_f40.found_posts = "1153";
block_tdi_5_f40.header_color = "";
block_tdi_5_f40.ajax_pagination_infinite_stop = "";
block_tdi_5_f40.max_num_pages = "289";
tdBlocksArray.push(block_tdi_5_f40);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_f40" id="tdi_6_758" data-td_block_id="tdi_5_f40" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_f40"  id="tdi_7_278" data-td_block_id="tdi_5_f40" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_f40"  id="tdi_8_082" data-td_block_id="tdi_5_f40" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_f40"  id="tdi_9_cf2" data-td_block_id="tdi_5_f40" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_f40"  id="tdi_10_059" data-td_block_id="tdi_5_f40" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_f40"  id="tdi_11_888" data-td_block_id="tdi_5_f40" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_f40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/rusia-espera-poder-producir-vacunas-contra-el-covid-19-en-el-mes-de-septiembre/" rel="bookmark" class="td-image-wrap" title="Rusia espera poder producir vacunas contra el covid-19 en el mes de septiembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rusia espera poder producir vacunas contra el covid-19 en el mes de septiembre" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/rusia-espera-poder-producir-vacunas-contra-el-covid-19-en-el-mes-de-septiembre/" rel="bookmark" title="Rusia espera poder producir vacunas contra el covid-19 en el mes de septiembre">Rusia espera poder producir vacunas contra el covid-19 en el mes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-intensifica-practicas-en-fase-2/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique intensifica prácticas en fase 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique intensifica prácticas en fase 2" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/FOTO-1-DEPORTES-IQUIQUE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-intensifica-practicas-en-fase-2/" rel="bookmark" title="Deportes Iquique intensifica prácticas en fase 2">Deportes Iquique intensifica prácticas en fase 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/las-muertes-anuales-por-hepatitis-virales-equivalen-a-las-victimas-de-dos-pandemias-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Las muertes anuales por hepatitis virales equivalen a las víctimas de dos pandemias de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las muertes anuales por hepatitis virales equivalen a las víctimas de dos pandemias de coronavirus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/hepatitis-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/las-muertes-anuales-por-hepatitis-virales-equivalen-a-las-victimas-de-dos-pandemias-de-coronavirus/" rel="bookmark" title="Las muertes anuales por hepatitis virales equivalen a las víctimas de dos pandemias de coronavirus">Las muertes anuales por hepatitis virales equivalen a las víctimas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-celebra-sus-53-anos-de-existencia-en-ceremonia-virtual/" rel="bookmark" class="td-image-wrap" title="SAG celebra sus 53 años de existencia en ceremonia virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAG celebra sus 53 años de existencia en ceremonia virtual" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/Director-SAG-Aniversario-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-celebra-sus-53-anos-de-existencia-en-ceremonia-virtual/" rel="bookmark" title="SAG celebra sus 53 años de existencia en ceremonia virtual">SAG celebra sus 53 años de existencia en ceremonia virtual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f40" data-td_block_id="tdi_5_f40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f40" data-td_block_id="tdi_5_f40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-23882" class="td-post-template-7 post-23882 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >29 julio, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/07/2-33.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consejeros+regionales+Pablo+Zambra+y+Javier+Yaryes+participaron+en+fiscalizaci%C3%B3n+naval+a+embarcaciones+pesqueras&url=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Consejeros+regionales+Pablo+Zambra+y+Javier+Yaryes+participaron+en+fiscalizaci%C3%B3n+naval+a+embarcaciones+pesqueras %0A%0A http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><em>Cores fueron invitados a un operativo naval de fiscalizaciones “in situ”.</em></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Los consejeros
regionales Pablo Zambra y Javier Yaryes, presidente e integrante
respectivamente, de la Comisión de Medio Ambiente y Energía del Consejo
Regional de Tarapacá, participaron en una fiscalización a la pesca industrial
extractiva, junto a personal de la autoridad marítima, realizada en las costas
de Iquique, la mañana de este miércoles 29 de julio.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Los consejeros
regionales, junto a representantes de la ONG Golondrina de Mar, fueron
invitados por la autoridad naval, a conocer el procedimiento de fiscalización a
embarcaciones pesqueras que operan en el litoral de la región, y que en forma
habitual realiza el personal de la Gobernación Marítima de Iquique.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Cabe señalar que
dicha gestión se realizó ante denuncias expresadas en redes sociales, sobre
algunas naves pesqueras industriales que realizan de manera intempestiva,
labores extractivas en zonas del litoral no autorizadas para dicha labor.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Luego de
concluida la operación, los consejeros regionales reconocieron la importante
labor que cumple el personal naval, en su rol fiscalizador y en su calidad de
policía marítima, en todo el litoral costero, en el mar territorial y en la
Zona Económica Exclusiva. Los cores consideraron además, de vital importancia
mantener y estrechar la vinculación entre la Armada y las autoridades
regionales, para implementar proyectos que permitan la protección de los
recursos naturales y del patrimonio marítimo regional.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48.jpg" alt="" class="wp-image-23884" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-300x225.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-768x576.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-696x522.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-560x420.jpg 560w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-80x60.jpg 80w, http://www.diariolongino.cl/wp-content/uploads/2020/07/1-48-265x198.jpg 265w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En sus
conclusiones, los consejeros Pablo Zambra y Javier Yaryes también apuntaron a
la necesidad de que se legisle en forma urgente, respecto de una ley de pesca
sustentable, que incluya concentrar por ejemplo, las operaciones de pesca de las
naves industriales y semi industriales, varias millas mar adentro, asegurando así,
el recurso para la operatividad de la pesca artesanal.</p>



<p>Además, los cores coincidieron en
señalar, la importancia de fortalecer las medidas de mitigación para la llamada
“pesca incidental”, que afecta directamente a la variada fauna que subsiste aún
en las costas de Tarapacá.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consejeros+regionales+Pablo+Zambra+y+Javier+Yaryes+participaron+en+fiscalizaci%C3%B3n+naval+a+embarcaciones+pesqueras&url=http%3A%2F%2Fwww.diariolongino.cl%2Fconsejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Consejeros+regionales+Pablo+Zambra+y+Javier+Yaryes+participaron+en+fiscalizaci%C3%B3n+naval+a+embarcaciones+pesqueras %0A%0A http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/">Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/">Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-07-29T22:13:16+00:00"><meta itemprop="dateModified" content="2020-07-29T22:13:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/consejeros-regionales-pablo-zambra-y-javier-yaryes-participaron-en-fiscalizacion-naval-a-embarcaciones-pesqueras/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Consejeros regionales Pablo Zambra y Javier Yaryes participaron en fiscalización naval a embarcaciones pesqueras"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/07/2-33.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_e82 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_e82" ><script>var block_tdi_13_e82 = new tdBlock();
block_tdi_13_e82.id = "tdi_13_e82";
block_tdi_13_e82.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_e82","td_column_number":3,"live_filter_cur_post_id":23882,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_e82","tdc_css_class_style":"tdi_13_e82_rand_style"}';
block_tdi_13_e82.td_column_number = "3";
block_tdi_13_e82.block_type = "td_block_related_posts";
block_tdi_13_e82.post_count = "6";
block_tdi_13_e82.found_posts = "1889";
block_tdi_13_e82.header_color = "";
block_tdi_13_e82.ajax_pagination_infinite_stop = "";
block_tdi_13_e82.max_num_pages = "315";
tdBlocksArray.push(block_tdi_13_e82);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_f74" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_e82" href="#">Artículo relacionados</a><a id="tdi_15_722" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_e82" href="#">Más del autor</a></h4><div id=tdi_13_e82 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/esquila-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fundacion-prodemu-se-hace-parte-de-la-campana-mujeresrurales-mujeres-con-derechos-para-empoderar-a-las-mujeres-frente-a-la-pandemia/" rel="bookmark" title="Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia">Fundación PRODEMU se hace parte de la campaña “#MujeresRurales, mujeres con derechos” para empoderar a las mujeres frente a la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/92-de-los-detenidos-durante-este-fin-de-semana-fueron-por-no-respetar-el-toque-de-queda-y-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-45-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/92-de-los-detenidos-durante-este-fin-de-semana-fueron-por-no-respetar-el-toque-de-queda-y-la-cuarentena/" rel="bookmark" title="92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena">92% de los detenidos durante este fin de semana fueron por no respetar el toque de queda y la cuarentena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-trisotti-presenta-proyecto-de-ley-para-que-todos-los-feriados-en-2021-se-celebren-un-lunes-o-viernes-y-asi-fomentar-el-turismo-interno/" rel="bookmark" class="td-image-wrap" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/Diputado-Trisotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-trisotti-presenta-proyecto-de-ley-para-que-todos-los-feriados-en-2021-se-celebren-un-lunes-o-viernes-y-asi-fomentar-el-turismo-interno/" rel="bookmark" title="Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo interno">Diputado Trisotti presenta proyecto de ley para que todos los feriados en 2021 se celebren un lunes o viernes y así fomentar el turismo...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dialogos-de-justicia-autoridades-del-sector-justicia-y-trabajo-analizaron-desafios-actuales-y-futuros-en-materia-laboral/" rel="bookmark" class="td-image-wrap" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/Diálogos-de-Justicia-Tarapacá-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dialogos-de-justicia-autoridades-del-sector-justicia-y-trabajo-analizaron-desafios-actuales-y-futuros-en-materia-laboral/" rel="bookmark" title="Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral">Diálogos de Justicia: Autoridades del sector Justicia y Trabajo analizaron desafíos actuales y futuros en materia laboral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/camaras-municipales-fueron-clave-para-detener-a-ladron-de-vehiculos-estacionados/" rel="bookmark" class="td-image-wrap" title="Cámaras municipales fueron clave para detener a ladrón de vehículos estacionados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cámaras municipales fueron clave para detener a ladrón de vehículos estacionados" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/2qqq-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/camaras-municipales-fueron-clave-para-detener-a-ladron-de-vehiculos-estacionados/" rel="bookmark" title="Cámaras municipales fueron clave para detener a ladrón de vehículos estacionados">Cámaras municipales fueron clave para detener a ladrón de vehículos estacionados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/choque-de-furgon-con-camioneta-dejo-como-saldo-un-muerto-y-12-heridos/" rel="bookmark" class="td-image-wrap" title="Choque de furgón con camioneta dejó como saldo un muerto y 12 heridos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Choque de furgón con camioneta dejó como saldo un muerto y 12 heridos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/1-42-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/choque-de-furgon-con-camioneta-dejo-como-saldo-un-muerto-y-12-heridos/" rel="bookmark" title="Choque de furgón con camioneta dejó como saldo un muerto y 12 heridos">Choque de furgón con camioneta dejó como saldo un muerto y 12 heridos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_e82" data-td_block_id="tdi_13_e82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_e82" data-td_block_id="tdi_13_e82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 30 de Julio de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.669,29</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $767,82</li><li><span class="indicador" title="Euro">Euro:</span> $900,04</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> -0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.322,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,92</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 11,21%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/veterinarios-del-municipio-prestan-servicios-basicos-preferentemente-a-perros-de-calle/" rel="bookmark" class="td-image-wrap" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/perro3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/veterinarios-del-municipio-prestan-servicios-basicos-preferentemente-a-perros-de-calle/" rel="bookmark" title="Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle">Veterinarios del municipio prestan servicios básicos preferentemente a perros de calle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T22:44:11+00:00" >29 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/poster-de-la-fiesta-de-san-lorenzo-circulara-en-internet/" rel="bookmark" class="td-image-wrap" title="Poster de la Fiesta de San Lorenzo circulará en internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Poster de la Fiesta de San Lorenzo circulará en internet" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/SAN-LORENZO-afiche-2020-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/poster-de-la-fiesta-de-san-lorenzo-circulara-en-internet/" rel="bookmark" title="Poster de la Fiesta de San Lorenzo circulará en internet">Poster de la Fiesta de San Lorenzo circulará en internet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T22:34:08+00:00" >29 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/07/caracall4-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/personas-en-riesgo-social-del-vertedero-municipal-reciben-alimentacion-de-carabineros-de-la-tercera-comisaria-de-alto-hospicio/" rel="bookmark" title="Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros de la Tercera Comisaría de Alto Hospicio">Personas en riesgo social del Vertedero Municipal reciben alimentación de Carabineros...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T22:25:55+00:00" >29 julio, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f2240877c311
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/740 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-07-29 23:37:43 by W3 Total Cache
-->