<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Decomisan humeantes parrillas en fiscalización al barrio boliviano | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Decomisan humeantes parrillas en fiscalización al barrio boliviano RSS de los comentarios" href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Decomisan humeantes parrillas en fiscalizaci\u00f3n al barrio boliviano"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.9'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deportes Iquique enfrenta su momento más difícil en torneo nacional' href='http://www.diariolongino.cl/deportes-iquique-enfrenta-su-momento-mas-dificil-en-torneo-nacional/' />
<link rel='next' title='Aumentarán controles de tránsito en víspera de la llegada del 2021' href='http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=30072' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dbc2419b4c","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"dbc2419b4c","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/iquique/",
                    "name": "Iquique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/",
                    "name": "Decomisan humeantes parrillas en fiscalización al barrio boliviano"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30072 single-format-standard td-standard-pack decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, diciembre 31, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_8de td_block_template_1">
<style>
/* custom css */
.tdi_1_8de.td-a-rec-img{
				    text-align: left;
				}.tdi_1_8de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/Longino.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ec2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ec2" ><script>var block_tdi_2_ec2 = new tdBlock();
block_tdi_2_ec2.id = "tdi_2_ec2";
block_tdi_2_ec2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ec2","tdc_css_class":"tdi_2_ec2","tdc_css_class_style":"tdi_2_ec2_rand_style"}';
block_tdi_2_ec2.td_column_number = "3";
block_tdi_2_ec2.block_type = "td_block_mega_menu";
block_tdi_2_ec2.post_count = "5";
block_tdi_2_ec2.found_posts = "2191";
block_tdi_2_ec2.header_color = "";
block_tdi_2_ec2.ajax_pagination_infinite_stop = "";
block_tdi_2_ec2.max_num_pages = "439";
tdBlocksArray.push(block_tdi_2_ec2);
</script><div id=tdi_2_ec2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" class="td-image-wrap" title="Llaman a preferir plataformas online de Aduanas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llaman a preferir plataformas online de Aduanas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Molina-Pasavantes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" title="Llaman a preferir plataformas online de Aduanas">Llaman a preferir plataformas online de Aduanas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" class="td-image-wrap" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/SUSPENSIÓN-RECOLECCIÓN-BASURA-IMI-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria">¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/" rel="bookmark" class="td-image-wrap" title="Aumentarán controles de tránsito en víspera de la llegada del 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentarán controles de tránsito en víspera de la llegada del 2021" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/FISCALIZACION-FIN-DE-AÑO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/" rel="bookmark" title="Aumentarán controles de tránsito en víspera de la llegada del 2021">Aumentarán controles de tránsito en víspera de la llegada del 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/" rel="bookmark" class="td-image-wrap" title="Decomisan humeantes parrillas en fiscalización al barrio boliviano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decomisan humeantes parrillas en fiscalización al barrio boliviano" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/BARRIO-BOLIVIA-NO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/" rel="bookmark" title="Decomisan humeantes parrillas en fiscalización al barrio boliviano">Decomisan humeantes parrillas en fiscalización al barrio boliviano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/exigimos-saber-cuales-fueron-los-motivos-argumentos-observaciones-tecnicas-que-definen-esta-decision/" rel="bookmark" class="td-image-wrap" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/1-38-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/exigimos-saber-cuales-fueron-los-motivos-argumentos-observaciones-tecnicas-que-definen-esta-decision/" rel="bookmark" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”">“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ec2" data-td_block_id="tdi_2_ec2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ec2" data-td_block_id="tdi_2_ec2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_4fe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_4fe" ><script>var block_tdi_3_4fe = new tdBlock();
block_tdi_3_4fe.id = "tdi_3_4fe";
block_tdi_3_4fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_4fe","tdc_css_class":"tdi_3_4fe","tdc_css_class_style":"tdi_3_4fe_rand_style"}';
block_tdi_3_4fe.td_column_number = "3";
block_tdi_3_4fe.block_type = "td_block_mega_menu";
block_tdi_3_4fe.post_count = "5";
block_tdi_3_4fe.found_posts = "939";
block_tdi_3_4fe.header_color = "";
block_tdi_3_4fe.ajax_pagination_infinite_stop = "";
block_tdi_3_4fe.max_num_pages = "188";
tdBlocksArray.push(block_tdi_3_4fe);
</script><div id=tdi_3_4fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-pide-reposicion-de-plan-regulador-intercomunal-de-alto-hospicio-iquique-y-huara/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira pide reposición de Plan Regulador Intercomunal de Alto Hospicio, Iquique y Huara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira pide reposición de Plan Regulador Intercomunal de Alto Hospicio, Iquique y Huara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/alcalpri77-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-pide-reposicion-de-plan-regulador-intercomunal-de-alto-hospicio-iquique-y-huara/" rel="bookmark" title="Alcalde Patricio Ferreira pide reposición de Plan Regulador Intercomunal de Alto Hospicio, Iquique y Huara">Alcalde Patricio Ferreira pide reposición de Plan Regulador Intercomunal de Alto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/departamento-de-salud-de-la-municipalidad-de-alto-hospicio-entrega-consejos-para-una-celebracion-segura-de-ano-nuevo/" rel="bookmark" class="td-image-wrap" title="Departamento de Salud de la Municipalidad de Alto Hospicio entrega consejos para una celebración segura de Año Nuevo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Departamento de Salud de la Municipalidad de Alto Hospicio entrega consejos para una celebración segura de Año Nuevo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/reco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/departamento-de-salud-de-la-municipalidad-de-alto-hospicio-entrega-consejos-para-una-celebracion-segura-de-ano-nuevo/" rel="bookmark" title="Departamento de Salud de la Municipalidad de Alto Hospicio entrega consejos para una celebración segura de Año Nuevo">Departamento de Salud de la Municipalidad de Alto Hospicio entrega consejos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/usuarios-en-situacion-de-discapacidad-elogian-servicio-domiciliario-integral-de-profesionales-del-centro-comunitario-de-rehabilitacion-de-alto-hospicio-ccr/" rel="bookmark" class="td-image-wrap" title="Usuarios en situación de discapacidad elogian servicio domiciliario integral de profesionales del Centro Comunitario de Rehabilitación de Alto Hospicio (CCR)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Usuarios en situación de discapacidad elogian servicio domiciliario integral de profesionales del Centro Comunitario de Rehabilitación de Alto Hospicio (CCR)" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/enfecc2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/usuarios-en-situacion-de-discapacidad-elogian-servicio-domiciliario-integral-de-profesionales-del-centro-comunitario-de-rehabilitacion-de-alto-hospicio-ccr/" rel="bookmark" title="Usuarios en situación de discapacidad elogian servicio domiciliario integral de profesionales del Centro Comunitario de Rehabilitación de Alto Hospicio (CCR)">Usuarios en situación de discapacidad elogian servicio domiciliario integral de profesionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/a-celebrar-el-nuevo-ano-con-protocolo-sanitario/" rel="bookmark" class="td-image-wrap" title="A celebrar el Nuevo Año con protocolo sanitario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A celebrar el Nuevo Año con protocolo sanitario" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/covid-abrazo1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/a-celebrar-el-nuevo-ano-con-protocolo-sanitario/" rel="bookmark" title="A celebrar el Nuevo Año con protocolo sanitario">A celebrar el Nuevo Año con protocolo sanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/entran-en-funcionamiento-semaforos-de-avenida-las-parcelas/" rel="bookmark" class="td-image-wrap" title="Entran en funcionamiento semáforos de avenida las Parcelas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entran en funcionamiento semáforos de avenida las Parcelas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/semafo5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/entran-en-funcionamiento-semaforos-de-avenida-las-parcelas/" rel="bookmark" title="Entran en funcionamiento semáforos de avenida las Parcelas">Entran en funcionamiento semáforos de avenida las Parcelas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4fe" data-td_block_id="tdi_3_4fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_4fe" data-td_block_id="tdi_3_4fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_8d5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_8d5" ><script>var block_tdi_4_8d5 = new tdBlock();
block_tdi_4_8d5.id = "tdi_4_8d5";
block_tdi_4_8d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_8d5","tdc_css_class":"tdi_4_8d5","tdc_css_class_style":"tdi_4_8d5_rand_style"}';
block_tdi_4_8d5.td_column_number = "3";
block_tdi_4_8d5.block_type = "td_block_mega_menu";
block_tdi_4_8d5.post_count = "5";
block_tdi_4_8d5.found_posts = "475";
block_tdi_4_8d5.header_color = "";
block_tdi_4_8d5.ajax_pagination_infinite_stop = "";
block_tdi_4_8d5.max_num_pages = "95";
tdBlocksArray.push(block_tdi_4_8d5);
</script><div id=tdi_4_8d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lluvias-en-el-tamarugal-anuncian-llegada-del-invierno-altiplanico/" rel="bookmark" class="td-image-wrap" title="Lluvias en El Tamarugal anuncian llegada del Invierno Altiplánico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lluvias en El Tamarugal anuncian llegada del Invierno Altiplánico" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Alvaro-Hormazabal-Onemi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lluvias-en-el-tamarugal-anuncian-llegada-del-invierno-altiplanico/" rel="bookmark" title="Lluvias en El Tamarugal anuncian llegada del Invierno Altiplánico">Lluvias en El Tamarugal anuncian llegada del Invierno Altiplánico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-pica-y-collahuasi-inician-obras-del-futuro-centro-de-interpretacion-patrimonial-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Pica y Collahuasi inician obras del futuro Centro de Interpretación Patrimonial de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Pica y Collahuasi inician obras del futuro Centro de Interpretación Patrimonial de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/1-17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-pica-y-collahuasi-inician-obras-del-futuro-centro-de-interpretacion-patrimonial-de-la-comuna/" rel="bookmark" title="Municipalidad de Pica y Collahuasi inician obras del futuro Centro de Interpretación Patrimonial de la comuna">Municipalidad de Pica y Collahuasi inician obras del futuro Centro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-pisagua-denuncian-colapso-en-alcantarilla-que-origina-malos-olores-y-posible-foco-de-enfermedades/" rel="bookmark" class="td-image-wrap" title="Vecinos de Pisagua denuncian colapso en alcantarilla que origina malos olores y posible foco de enfermedades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de Pisagua denuncian colapso en alcantarilla que origina malos olores y posible foco de enfermedades" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/1-PRINCIPAL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-pisagua-denuncian-colapso-en-alcantarilla-que-origina-malos-olores-y-posible-foco-de-enfermedades/" rel="bookmark" title="Vecinos de Pisagua denuncian colapso en alcantarilla que origina malos olores y posible foco de enfermedades">Vecinos de Pisagua denuncian colapso en alcantarilla que origina malos olores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/capacitan-a-vecinos-de-pozo-almonte-en-operacion-y-mantencion-de-paneles-solares-fotovoltaicos/" rel="bookmark" class="td-image-wrap" title="Capacitan a vecinos de Pozo Almonte en operación y mantención de paneles solares fotovoltaicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacitan a vecinos de Pozo Almonte en operación y mantención de paneles solares fotovoltaicos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/3-10-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/capacitan-a-vecinos-de-pozo-almonte-en-operacion-y-mantencion-de-paneles-solares-fotovoltaicos/" rel="bookmark" title="Capacitan a vecinos de Pozo Almonte en operación y mantención de paneles solares fotovoltaicos">Capacitan a vecinos de Pozo Almonte en operación y mantención de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/subdere-financio-la-reparacion-de-la-biblioteca-y-el-salon-ohiggins-en-la-comuna-de-pica/" rel="bookmark" class="td-image-wrap" title="Subdere financió la reparación de la biblioteca y el salón O’Higgins en la comuna de Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Subdere financió la reparación de la biblioteca y el salón O’Higgins en la comuna de Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Biblioteca-municipal-Pica-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/subdere-financio-la-reparacion-de-la-biblioteca-y-el-salon-ohiggins-en-la-comuna-de-pica/" rel="bookmark" title="Subdere financió la reparación de la biblioteca y el salón O’Higgins en la comuna de Pica">Subdere financió la reparación de la biblioteca y el salón O’Higgins&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_8d5" data-td_block_id="tdi_4_8d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_8d5" data-td_block_id="tdi_4_8d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_55d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_55d" ><script>var block_tdi_5_55d = new tdBlock();
block_tdi_5_55d.id = "tdi_5_55d";
block_tdi_5_55d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_55d","tdc_css_class":"tdi_5_55d","tdc_css_class_style":"tdi_5_55d_rand_style"}';
block_tdi_5_55d.td_column_number = "3";
block_tdi_5_55d.block_type = "td_block_mega_menu";
block_tdi_5_55d.post_count = "4";
block_tdi_5_55d.found_posts = "1467";
block_tdi_5_55d.header_color = "";
block_tdi_5_55d.ajax_pagination_infinite_stop = "";
block_tdi_5_55d.max_num_pages = "367";
tdBlocksArray.push(block_tdi_5_55d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_55d" id="tdi_6_663" data-td_block_id="tdi_5_55d" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_55d"  id="tdi_7_8fe" data-td_block_id="tdi_5_55d" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_55d"  id="tdi_8_c8f" data-td_block_id="tdi_5_55d" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_55d"  id="tdi_9_d63" data-td_block_id="tdi_5_55d" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_55d"  id="tdi_10_ef3" data-td_block_id="tdi_5_55d" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_55d"  id="tdi_11_334" data-td_block_id="tdi_5_55d" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_55d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-torneos-y-competencias-virtuales-se-vivio-el-deporte-en-el-2020/" rel="bookmark" class="td-image-wrap" title="Con torneos y competencias virtuales se vivió el deporte en el 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con torneos y competencias virtuales se vivió el deporte en el 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/FOT-1-DEPORTES-EN-PANDEMIA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-torneos-y-competencias-virtuales-se-vivio-el-deporte-en-el-2020/" rel="bookmark" title="Con torneos y competencias virtuales se vivió el deporte en el 2020">Con torneos y competencias virtuales se vivió el deporte en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/las-formulas-que-eliminan-rapido-los-sintomas-de-la-resaca/" rel="bookmark" class="td-image-wrap" title="Las fórmulas que eliminan rápido los síntomas de la resaca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las fórmulas que eliminan rápido los síntomas de la resaca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Reesaca-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/las-formulas-que-eliminan-rapido-los-sintomas-de-la-resaca/" rel="bookmark" title="Las fórmulas que eliminan rápido los síntomas de la resaca">Las fórmulas que eliminan rápido los síntomas de la resaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-enfrenta-su-momento-mas-dificil-en-torneo-nacional/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique enfrenta su momento más difícil en torneo nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique enfrenta su momento más difícil en torneo nacional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/FOT-1-DEPORTES-IQUIQUE-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-enfrenta-su-momento-mas-dificil-en-torneo-nacional/" rel="bookmark" title="Deportes Iquique enfrenta su momento más difícil en torneo nacional">Deportes Iquique enfrenta su momento más difícil en torneo nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/que-significa-que-el-agua-se-transa-ahora-en-la-bolsa/" rel="bookmark" class="td-image-wrap" title="Qué significa que el agua se transa ahora en la Bolsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qué significa que el agua se transa ahora en la Bolsa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Agua-de-Wall-Street-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/que-significa-que-el-agua-se-transa-ahora-en-la-bolsa/" rel="bookmark" title="Qué significa que el agua se transa ahora en la Bolsa">Qué significa que el agua se transa ahora en la Bolsa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_55d" data-td_block_id="tdi_5_55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_55d" data-td_block_id="tdi_5_55d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-30072" class="td-post-template-7 post-30072 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Decomisan humeantes parrillas en fiscalización al barrio boliviano</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Decomisan humeantes parrillas en fiscalización al barrio boliviano</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >30 diciembre, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/12/BARRIO-BOLIVIA-NO.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Decomisan+humeantes+parrillas+en+fiscalizaci%C3%B3n+al+barrio+boliviano&url=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Decomisan+humeantes+parrillas+en+fiscalizaci%C3%B3n+al+barrio+boliviano %0A%0A http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p>Con el decomiso y destrucción de cuatro parrillas concluyó la
noche del martes fiscalización intersectorial que se realizó en el llamado
“barrrio boliviano”, en calle Esmeralda, entre Amunátegui y Juan Martínez.</p>



<p>El jefe de gabinete de la Gobernación Provincial de Iquique,
Wilson Duyvestein, reiteró que “tal como lo ha instruido nuestro gobernador
subrogante, Carlos Navarrete, seguiremos trabajando conforme a la
calendarización programada, junto a Carabineros, PDI e Inspección Municipal”.</p>



<p>“Estas fiscalizaciones tienen como foco el comercio informal
en distintos puntos de la ciudad y la venta ilegal de productos alimenticios en
la calle. Con ello, se busca evitar el aumento del robo por sorpresa y de
contagios por Covid”, dijo.</p>



<p>En la fiscalización participaron Inspección Municipal y el
Departamento de Aseo y Ornato de la Municipalidad de Iquique, a&nbsp; cargo de Mauricio Padilla; la PDI, a cargo
de&nbsp; la inspector Maryorie Figueroa y
Carabinemos, a cargo del teniente Méndez.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Decomisan+humeantes+parrillas+en+fiscalizaci%C3%B3n+al+barrio+boliviano&url=http%3A%2F%2Fwww.diariolongino.cl%2Fdecomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Decomisan+humeantes+parrillas+en+fiscalizaci%C3%B3n+al+barrio+boliviano %0A%0A http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/deportes-iquique-enfrenta-su-momento-mas-dificil-en-torneo-nacional/">Deportes Iquique enfrenta su momento más difícil en torneo nacional</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/">Aumentarán controles de tránsito en víspera de la llegada del 2021</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-12-30T21:53:35+00:00"><meta itemprop="dateModified" content="2020-12-30T21:53:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/decomisan-humeantes-parrillas-en-fiscalizacion-al-barrio-boliviano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Decomisan humeantes parrillas en fiscalización al barrio boliviano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/12/BARRIO-BOLIVIA-NO.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="486"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_c41 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_c41" ><script>var block_tdi_13_c41 = new tdBlock();
block_tdi_13_c41.id = "tdi_13_c41";
block_tdi_13_c41.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_c41","td_column_number":3,"live_filter_cur_post_id":30072,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_c41","tdc_css_class_style":"tdi_13_c41_rand_style"}';
block_tdi_13_c41.td_column_number = "3";
block_tdi_13_c41.block_type = "td_block_related_posts";
block_tdi_13_c41.post_count = "6";
block_tdi_13_c41.found_posts = "2190";
block_tdi_13_c41.header_color = "";
block_tdi_13_c41.ajax_pagination_infinite_stop = "";
block_tdi_13_c41.max_num_pages = "365";
tdBlocksArray.push(block_tdi_13_c41);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_ff8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_c41" href="#">Artículo relacionados</a><a id="tdi_15_f8c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_c41" href="#">Más del autor</a></h4><div id=tdi_13_c41 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" class="td-image-wrap" title="Llaman a preferir plataformas online de Aduanas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llaman a preferir plataformas online de Aduanas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Molina-Pasavantes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" title="Llaman a preferir plataformas online de Aduanas">Llaman a preferir plataformas online de Aduanas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" class="td-image-wrap" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/SUSPENSIÓN-RECOLECCIÓN-BASURA-IMI-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria">¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/" rel="bookmark" class="td-image-wrap" title="Aumentarán controles de tránsito en víspera de la llegada del 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentarán controles de tránsito en víspera de la llegada del 2021" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/FISCALIZACION-FIN-DE-AÑO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aumentaran-controles-de-transito-en-vispera-de-la-llegada-del-2021/" rel="bookmark" title="Aumentarán controles de tránsito en víspera de la llegada del 2021">Aumentarán controles de tránsito en víspera de la llegada del 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/exigimos-saber-cuales-fueron-los-motivos-argumentos-observaciones-tecnicas-que-definen-esta-decision/" rel="bookmark" class="td-image-wrap" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/1-38-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/exigimos-saber-cuales-fueron-los-motivos-argumentos-observaciones-tecnicas-que-definen-esta-decision/" rel="bookmark" title="“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”">“Exigimos saber cuáles fueron los motivos, argumentos, observaciones técnicas que definen esta decisión…”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-renzo-trisotti-acude-al-tribunal-constitucional-por-articulos-de-la-ley-de-migraciones/" rel="bookmark" class="td-image-wrap" title="Diputado Renzo Trisotti acude al Tribunal Constitucional por artículos de la Ley de Migraciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Renzo Trisotti acude al Tribunal Constitucional por artículos de la Ley de Migraciones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/diputado-trisotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-renzo-trisotti-acude-al-tribunal-constitucional-por-articulos-de-la-ley-de-migraciones/" rel="bookmark" title="Diputado Renzo Trisotti acude al Tribunal Constitucional por artículos de la Ley de Migraciones">Diputado Renzo Trisotti acude al Tribunal Constitucional por artículos de la Ley de Migraciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bus-arraso-con-caseta-de-peaje-y-la-cajeta-salvo-milagrosamente/" rel="bookmark" class="td-image-wrap" title="Bus arrasó con caseta de peaje y la cajeta salvó milagrosamente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bus arrasó con caseta de peaje y la cajeta salvó milagrosamente" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/1-37-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bus-arraso-con-caseta-de-peaje-y-la-cajeta-salvo-milagrosamente/" rel="bookmark" title="Bus arrasó con caseta de peaje y la cajeta salvó milagrosamente">Bus arrasó con caseta de peaje y la cajeta salvó milagrosamente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_c41" data-td_block_id="tdi_13_c41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_c41" data-td_block_id="tdi_13_c41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 31 de Diciembre de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.070,33</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $711,24</li><li><span class="indicador" title="Euro">Euro:</span> $870,66</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> -0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $51.029,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,52</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 11,58%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" class="td-image-wrap" title="Llaman a preferir plataformas online de Aduanas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Llaman a preferir plataformas online de Aduanas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/Molina-Pasavantes-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/llaman-a-preferir-plataformas-online-de-aduanas/" rel="bookmark" title="Llaman a preferir plataformas online de Aduanas">Llaman a preferir plataformas online de Aduanas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T22:42:28+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" class="td-image-wrap" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/SUSPENSIÓN-RECOLECCIÓN-BASURA-IMI-1-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atencion-iquique-este-31-de-diciembre-no-habra-servicio-de-extraccion-de-basura-domiciliaria/" rel="bookmark" title="¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción de basura domiciliaria">¡¡Atención Iquique!!: Este 31 de diciembre no habrá servicio de extracción...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T22:37:11+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-en-reunion-con-director-general-de-carabineros-ricardo-yanez-solicita-instalacion-de-una-segunda-comisaria-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira en reunión con Director General de Carabineros, Ricardo Yáñez, solicita instalación de una segunda comisaría en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alcalde Patricio Ferreira en reunión con Director General de Carabineros, Ricardo Yáñez, solicita instalación de una segunda comisaría en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/12/comisaría4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-en-reunion-con-director-general-de-carabineros-ricardo-yanez-solicita-instalacion-de-una-segunda-comisaria-en-alto-hospicio/" rel="bookmark" title="Alcalde Patricio Ferreira en reunión con Director General de Carabineros, Ricardo Yáñez, solicita instalación de una segunda comisaría en Alto Hospicio">Alcalde Patricio Ferreira en reunión con Director General de Carabineros, Ricardo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T22:28:56+00:00" >30 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5fed83cf5efb7
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/750 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-12-31 03:54:55 by W3 Total Cache
-->