<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Delegado presidencial regional llama a participar en las Primarias | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Delegado presidencial regional llama a participar en las Primarias RSS de los comentarios" href="http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Delegado presidencial regional llama a participar en las Primarias"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.11'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique' href='http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/' />
<link rel='next' title='El Fútbol Joven está listo para el retorno' href='http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=38920' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1513e7b6aa","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"1513e7b6aa","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/",
                    "name": "Delegado presidencial regional llama a participar en las Primarias"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38920 single-format-standard td-standard-pack delegado-presidencial-regional-llama-a-participar-en-las-primarias global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, julio 17, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_e2f td_block_template_1">
<style>
/* custom css */
.tdi_1_e2f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e2f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/07/Longino.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_00b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_00b" ><script>var block_tdi_2_00b = new tdBlock();
block_tdi_2_00b.id = "tdi_2_00b";
block_tdi_2_00b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_00b","tdc_css_class":"tdi_2_00b","tdc_css_class_style":"tdi_2_00b_rand_style"}';
block_tdi_2_00b.td_column_number = "3";
block_tdi_2_00b.block_type = "td_block_mega_menu";
block_tdi_2_00b.post_count = "5";
block_tdi_2_00b.found_posts = "2612";
block_tdi_2_00b.header_color = "";
block_tdi_2_00b.ajax_pagination_infinite_stop = "";
block_tdi_2_00b.max_num_pages = "523";
tdBlocksArray.push(block_tdi_2_00b);
</script><div id=tdi_2_00b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/SUBVENCIÓN-IMI-A-BOMBEROS-2021-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/" rel="bookmark" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique">Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/parvulos-de-junji-participaron-en-dialogo-acerca-de-la-importancia-de-las-comunicaciones/" rel="bookmark" class="td-image-wrap" title="Párvulos de JUNJI participaron en diálogo acerca de la importancia de las comunicaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Párvulos de JUNJI participaron en diálogo acerca de la importancia de las comunicaciones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/7-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/parvulos-de-junji-participaron-en-dialogo-acerca-de-la-importancia-de-las-comunicaciones/" rel="bookmark" title="Párvulos de JUNJI participaron en diálogo acerca de la importancia de las comunicaciones">Párvulos de JUNJI participaron en diálogo acerca de la importancia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iniciativa-de-la-unap-con-apoyo-del-mineduc-universidad-crea-circuito-patrimonial-como-alternativa-cultural-en-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Universidad crea circuito patrimonial como alternativa cultural en Región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Universidad crea circuito patrimonial como alternativa cultural en Región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/COCIERTO-Circuito-Cultural-y-Patrimonial-UNAP-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iniciativa-de-la-unap-con-apoyo-del-mineduc-universidad-crea-circuito-patrimonial-como-alternativa-cultural-en-region-de-tarapaca/" rel="bookmark" title="Universidad crea circuito patrimonial como alternativa cultural en Región de Tarapacá">Universidad crea circuito patrimonial como alternativa cultural en Región de Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hector-derpich-castillo-coordinador-regional-red-de-ayuda-humanitaria-chilena-es-deber-del-estado-dar-proteccion-a-las-familias/" rel="bookmark" class="td-image-wrap" title="Héctor Derpich Castillo, Coordinador Regional Red de Ayuda Humanitaria Chilena “Es deber del Estado dar protección a las familias”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Héctor Derpich Castillo, Coordinador Regional Red de Ayuda Humanitaria Chilena “Es deber del Estado dar protección a las familias”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/MG_0031-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hector-derpich-castillo-coordinador-regional-red-de-ayuda-humanitaria-chilena-es-deber-del-estado-dar-proteccion-a-las-familias/" rel="bookmark" title="Héctor Derpich Castillo, Coordinador Regional Red de Ayuda Humanitaria Chilena “Es deber del Estado dar protección a las familias”">Héctor Derpich Castillo, Coordinador Regional Red de Ayuda Humanitaria Chilena “Es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-refuerza-servicios-en-casco-historico/" rel="bookmark" class="td-image-wrap" title="Carabineros refuerza servicios en casco histórico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros refuerza servicios en casco histórico" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/Baquedano-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-refuerza-servicios-en-casco-historico/" rel="bookmark" title="Carabineros refuerza servicios en casco histórico">Carabineros refuerza servicios en casco histórico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_00b" data-td_block_id="tdi_2_00b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_00b" data-td_block_id="tdi_2_00b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_f66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_f66" ><script>var block_tdi_3_f66 = new tdBlock();
block_tdi_3_f66.id = "tdi_3_f66";
block_tdi_3_f66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_f66","tdc_css_class":"tdi_3_f66","tdc_css_class_style":"tdi_3_f66_rand_style"}';
block_tdi_3_f66.td_column_number = "3";
block_tdi_3_f66.block_type = "td_block_mega_menu";
block_tdi_3_f66.post_count = "5";
block_tdi_3_f66.found_posts = "1122";
block_tdi_3_f66.header_color = "";
block_tdi_3_f66.ajax_pagination_infinite_stop = "";
block_tdi_3_f66.max_num_pages = "225";
tdBlocksArray.push(block_tdi_3_f66);
</script><div id=tdi_3_f66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/top-de-iquique-condena-a-12-anos-de-presidio-a-autor-de-homicidio-en-sitio-eriazo-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="TOP de Iquique condena a 12 años de presidio a autor de homicidio en sitio eriazo de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TOP de Iquique condena a 12 años de presidio a autor de homicidio en sitio eriazo de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/Tribulaes300x227-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/top-de-iquique-condena-a-12-anos-de-presidio-a-autor-de-homicidio-en-sitio-eriazo-de-alto-hospicio/" rel="bookmark" title="TOP de Iquique condena a 12 años de presidio a autor de homicidio en sitio eriazo de Alto Hospicio">TOP de Iquique condena a 12 años de presidio a autor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-patio-de-escombros-es-el-unico-sitio-para-arrojar-los-desechos-municipio-reitera-a-la-poblacion-utilizar-transporte-autorizado-para-botar-los-residuos/" rel="bookmark" class="td-image-wrap" title="El Patio de Escombros es el único sitio para arrojar los desechos Municipio reitera a la población utilizar transporte autorizado para botar los residuos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Patio de Escombros es el único sitio para arrojar los desechos Municipio reitera a la población utilizar transporte autorizado para botar los residuos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/opease1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-patio-de-escombros-es-el-unico-sitio-para-arrojar-los-desechos-municipio-reitera-a-la-poblacion-utilizar-transporte-autorizado-para-botar-los-residuos/" rel="bookmark" title="El Patio de Escombros es el único sitio para arrojar los desechos Municipio reitera a la población utilizar transporte autorizado para botar los residuos">El Patio de Escombros es el único sitio para arrojar los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aun-quedan-tres-de-estos-mal-ubicados-avanza-retiro-programado-y-reemplazo-de-los-postes-de-avenida-las-parcelas/" rel="bookmark" class="td-image-wrap" title="Aún quedan tres de estos mal ubicados Avanza retiro programado y reemplazo de los postes de avenida “Las Parcelas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aún quedan tres de estos mal ubicados Avanza retiro programado y reemplazo de los postes de avenida “Las Parcelas”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/postere4-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aun-quedan-tres-de-estos-mal-ubicados-avanza-retiro-programado-y-reemplazo-de-los-postes-de-avenida-las-parcelas/" rel="bookmark" title="Aún quedan tres de estos mal ubicados Avanza retiro programado y reemplazo de los postes de avenida “Las Parcelas”">Aún quedan tres de estos mal ubicados Avanza retiro programado y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corte-suprema-confirma-rechazo-de-demanda-contra-sanitaria-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Corte Suprema confirma rechazo de demanda contra sanitaria de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corte Suprema confirma rechazo de demanda contra sanitaria de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/aguas-delaltiplano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corte-suprema-confirma-rechazo-de-demanda-contra-sanitaria-de-alto-hospicio/" rel="bookmark" title="Corte Suprema confirma rechazo de demanda contra sanitaria de Alto Hospicio">Corte Suprema confirma rechazo de demanda contra sanitaria de Alto Hospicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/consejo-regional-aprueba-por-unanimidad-proyecto-para-reposicion-de-equipos-y-maquinarias-para-la-mantencion-de-la-limpieza-en-la-comuna-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Consejo Regional, aprueba por unanimidad proyecto para reposición de equipos y maquinarias para la mantención de la limpieza en la comuna de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejo Regional, aprueba por unanimidad proyecto para reposición de equipos y maquinarias para la mantención de la limpieza en la comuna de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/rellenoapro1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/consejo-regional-aprueba-por-unanimidad-proyecto-para-reposicion-de-equipos-y-maquinarias-para-la-mantencion-de-la-limpieza-en-la-comuna-de-alto-hospicio/" rel="bookmark" title="Consejo Regional, aprueba por unanimidad proyecto para reposición de equipos y maquinarias para la mantención de la limpieza en la comuna de Alto Hospicio">Consejo Regional, aprueba por unanimidad proyecto para reposición de equipos y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f66" data-td_block_id="tdi_3_f66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f66" data-td_block_id="tdi_3_f66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_c5c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_c5c" ><script>var block_tdi_4_c5c = new tdBlock();
block_tdi_4_c5c.id = "tdi_4_c5c";
block_tdi_4_c5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_c5c","tdc_css_class":"tdi_4_c5c","tdc_css_class_style":"tdi_4_c5c_rand_style"}';
block_tdi_4_c5c.td_column_number = "3";
block_tdi_4_c5c.block_type = "td_block_mega_menu";
block_tdi_4_c5c.post_count = "5";
block_tdi_4_c5c.found_posts = "621";
block_tdi_4_c5c.header_color = "";
block_tdi_4_c5c.ajax_pagination_infinite_stop = "";
block_tdi_4_c5c.max_num_pages = "125";
tdBlocksArray.push(block_tdi_4_c5c);
</script><div id=tdi_4_c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conadi-ejecutara-proyecto-para-revitalizar-lenguas-indigenas-desde-la-primera-infancia/" rel="bookmark" class="td-image-wrap" title="CONADI ejecutará proyecto para revitalizar lenguas indígenas desde la primera infancia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONADI ejecutará proyecto para revitalizar lenguas indígenas desde la primera infancia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/adc16d29-0f71-4223-b9a9-58a377f865fc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conadi-ejecutara-proyecto-para-revitalizar-lenguas-indigenas-desde-la-primera-infancia/" rel="bookmark" title="CONADI ejecutará proyecto para revitalizar lenguas indígenas desde la primera infancia">CONADI ejecutará proyecto para revitalizar lenguas indígenas desde la primera infancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernador-regional-anuncia-dos-grandes-proyectos-para-la-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="Gobernador Regional anuncia dos grandes proyectos  para la Provincia del Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador Regional anuncia dos grandes proyectos  para la Provincia del Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/IMG-20210714-WA0073-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernador-regional-anuncia-dos-grandes-proyectos-para-la-provincia-del-tamarugal/" rel="bookmark" title="Gobernador Regional anuncia dos grandes proyectos  para la Provincia del Tamarugal">Gobernador Regional anuncia dos grandes proyectos  para la Provincia del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/quipisca-incorpora-energia-limpia-y-renovable-mediante-proyecto-fpa/" rel="bookmark" class="td-image-wrap" title="Quipisca incorpora energía limpia y  renovable mediante Proyecto FPA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quipisca incorpora energía limpia y  renovable mediante Proyecto FPA" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/4-6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/quipisca-incorpora-energia-limpia-y-renovable-mediante-proyecto-fpa/" rel="bookmark" title="Quipisca incorpora energía limpia y  renovable mediante Proyecto FPA">Quipisca incorpora energía limpia y  renovable mediante Proyecto FPA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/establecen-prohibicion-de-quemas-agricolas-por-conmemoracion-de-la-tirana/" rel="bookmark" class="td-image-wrap" title="Establecen prohibición de quemas  agrícolas por conmemoración de La Tirana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Establecen prohibición de quemas  agrícolas por conmemoración de La Tirana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/2-CONAF-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/establecen-prohibicion-de-quemas-agricolas-por-conmemoracion-de-la-tirana/" rel="bookmark" title="Establecen prohibición de quemas  agrícolas por conmemoración de La Tirana">Establecen prohibición de quemas  agrícolas por conmemoración de La Tirana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobierno-regional-de-tarapaca-y-cge-inician-conexion-a-la-red-electrica-a-familias-de-colchane/" rel="bookmark" class="td-image-wrap" title="Gobierno Regional de Tarapacá y CGE inician  conexión a la red eléctrica a familias de Colchane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno Regional de Tarapacá y CGE inician  conexión a la red eléctrica a familias de Colchane" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/1-colchane-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobierno-regional-de-tarapaca-y-cge-inician-conexion-a-la-red-electrica-a-familias-de-colchane/" rel="bookmark" title="Gobierno Regional de Tarapacá y CGE inician  conexión a la red eléctrica a familias de Colchane">Gobierno Regional de Tarapacá y CGE inician  conexión a la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_c5c" data-td_block_id="tdi_4_c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_c5c" data-td_block_id="tdi_4_c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_008 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_008" ><script>var block_tdi_5_008 = new tdBlock();
block_tdi_5_008.id = "tdi_5_008";
block_tdi_5_008.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_008","tdc_css_class":"tdi_5_008","tdc_css_class_style":"tdi_5_008_rand_style"}';
block_tdi_5_008.td_column_number = "3";
block_tdi_5_008.block_type = "td_block_mega_menu";
block_tdi_5_008.post_count = "4";
block_tdi_5_008.found_posts = "1959";
block_tdi_5_008.header_color = "";
block_tdi_5_008.ajax_pagination_infinite_stop = "";
block_tdi_5_008.max_num_pages = "490";
tdBlocksArray.push(block_tdi_5_008);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_008" id="tdi_6_d41" data-td_block_id="tdi_5_008" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_008"  id="tdi_7_a65" data-td_block_id="tdi_5_008" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_008"  id="tdi_8_e66" data-td_block_id="tdi_5_008" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_008"  id="tdi_9_2ea" data-td_block_id="tdi_5_008" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a><a class="mega-menu-sub-cat-tdi_5_008"  id="tdi_10_961" data-td_block_id="tdi_5_008" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_008"  id="tdi_11_7e7" data-td_block_id="tdi_5_008" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/protestas-en-cuba-el-presidente-biden-dice-que-ee-uu-evalua-como-restaurar-el-acceso-a-internet-en-la-isla/" rel="bookmark" class="td-image-wrap" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/1-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/mundial/" class="td-post-category">Mundial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/protestas-en-cuba-el-presidente-biden-dice-que-ee-uu-evalua-como-restaurar-el-acceso-a-internet-en-la-isla/" rel="bookmark" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla">Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/" rel="bookmark" class="td-image-wrap" title="El Fútbol Joven está listo para el retorno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Fútbol Joven está listo para el retorno" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/futbol-Joven-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/" rel="bookmark" title="El Fútbol Joven está listo para el retorno">El Fútbol Joven está listo para el retorno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/senador-insulza-trabajadores-de-la-pesca-industrial-deben-ser-considerados-en-la-discusion-de-la-ley-corta/" rel="bookmark" class="td-image-wrap" title="Senador Insulza: Trabajadores de la pesca industrial deben ser considerados en la discusión de la ley corta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senador Insulza: Trabajadores de la pesca industrial deben ser considerados en la discusión de la ley corta" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/reunion-pesc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/senador-insulza-trabajadores-de-la-pesca-industrial-deben-ser-considerados-en-la-discusion-de-la-ley-corta/" rel="bookmark" title="Senador Insulza: Trabajadores de la pesca industrial deben ser considerados en la discusión de la ley corta">Senador Insulza: Trabajadores de la pesca industrial deben ser considerados en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pasa-con-tu-pase-permitira-a-restaurantes-atender-en-espacios-cerrados-a-quienes-porten-el-pase-de-movilidad/" rel="bookmark" class="td-image-wrap" title="Pasa con tu Pase permitirá a restaurantes atender en espacios cerrados a quienes porten el Pase de Movilidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasa con tu Pase permitirá a restaurantes atender en espacios cerrados a quienes porten el Pase de Movilidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/gavina-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento y Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pasa-con-tu-pase-permitira-a-restaurantes-atender-en-espacios-cerrados-a-quienes-porten-el-pase-de-movilidad/" rel="bookmark" title="Pasa con tu Pase permitirá a restaurantes atender en espacios cerrados a quienes porten el Pase de Movilidad">Pasa con tu Pase permitirá a restaurantes atender en espacios cerrados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_008" data-td_block_id="tdi_5_008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_008" data-td_block_id="tdi_5_008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-38920" class="td-post-template-7 post-38920 post type-post status-publish format-standard has-post-thumbnail category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.diariolongino.cl/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Delegado presidencial regional llama a participar en las Primarias</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Delegado presidencial regional llama a participar en las Primarias</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >16 julio, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/07/PRIMARIAS.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delegado+presidencial+regional+llama+a+participar+en+las+Primarias&url=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Delegado+presidencial+regional+llama+a+participar+en+las+Primarias %0A%0A http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p>Miguel Ángel Quezada:
“Como gobierno hemos hecho todos los esfuerzos para que esta elección sea con
la mayor participación posible”.</p>



<p>El delegado
presidencial regional de Tarapacá, Miguel Ángel Quezada, formuló un llamado a
participar este domingo en las Primarias Presidenciales, ya que “como gobierno
hemos hecho todos los esfuerzos para que estas Primarias sean con la mayor
participación posible. Se están tomando como siempre las medidas sanitarias
para que sea seguro ir a votar”.</p>



<p>En ese ámbito, Quezada
precisó que votar es seguro “tanto desde la perspectiva de la seguridad pública
como también desde la seguridad sanitaria y es también una manera de volver a
fortalecer nuestra democracia. Entonces, la invitación es a que tarapaqueños y tarapaqueñas que quieran participar
lo hagan activamente y que puedan llevar su voto a las urnas como es el deber
cívico”.</p>



<p>El delegado presidencial,
acompañado del vicealmirante José Luis Fernández –Jefe de la Defensa Nacional,
Jedena, y Jefe de la Fuerza Regional para acto eleccionario – reiteró que en la
región está todo dispuesto para que en esta ocasión se pueda llevar este
proceso “como es el deber cívico y como ha sido el carácter republicano de
nuestro país en las distintas elecciones. Esta es una elección más que tenemos
en nuestra región y la hemos organizado en los aspectos que atañen al
gobierno&nbsp; y al Jedena”.</p>



<p>Como es una elección con menos
candidatos, se fusionaron muchas mesas, por lo “queremos hacer un llamado a que
las personas visiten el sitio del Servel –www.servel.cl- y puedan verificar en
qué local van a votar para que concurran, ya que se trata de un momento de la
pandemia de bastante más control que en las elecciones anteriores. Hoy votar es
más seguro que nunca, queremos incentivar esa participación pero son los
ciudadanos los que toman esa decisión”.&nbsp;</p>



<p>37 COLEGIOS</p>



<p>El vicealmirante
Fernández informó que se realizaron todas las coordinaciones necesarias con Servel
y Educación “para para recibir los 37 colegios
que son locales de votación” y que ya están custodiados por Fuerzas Armadas y
Carabineros.</p>



<p>También reiteró que la propaganda electoral se encuentra prohibida hasta cuatro
horas después del cierre de mesas, al igual que la venta de bebidas alcohólicas
desde las 5 de la mañana del domingo 18 de julio hasta dos horas después del
cierre de las votaciones, se exceptúan de esta medida los hoteles con sus respectivos
pasajeros.</p>



<p>Además recordó que el día
de la votación no pueden funcionar teatros, cines y actos deportivos o
artísticos, prohibiéndose además las manifestaciones públicas de carácter
electoral hasta cuatro horas después del cierre de las mesas.</p>



<p><strong>DATOS ELECTORALES</strong></p>



<ul><li>El
horario de votación será entre las 8:00 y las 18:00 horas, siempre y cuando no
haya personas esperando para sufragar.&nbsp;&nbsp;</li><li>Los
adultos mayores de 60 años, mujeres embarazadas y personas con algún tipo de
discapacidad tendrán acceso preferente durante todo el día, pero se recomienda
que asistan entre 14:00 y 18:00 horas, debido a que esos son los horarios de
menor concurrencia de electores y cuando se producen menos
aglomeraciones.&nbsp; </li></ul>



<p>-Podrán votar los afiliados a los
partidos integrantes de cada pacto que participe en las
primarias,&nbsp;e&nbsp;independientes sin afiliación política
habilitados&nbsp;para ejercer el derecho a sufragio.</p>



<p>-No podrán sufragar quienes estén
afiliados a partidos políticos que no participen en las primarias y quienes no
estén habilitados por haber perdido o tener suspendido su derecho a sufragio.</p>



<p>-En esta elección habrá tres papeletas.
A los independientes se les pasará una papeleta con los seis candidatos y
votantes deben marcar&nbsp;solo una opción por voto.</p>



<p>-El voto se puede ejercer mostrando la
cédula de identidad o el pasaporte&nbsp;y, en caso de estar vencidos, ambos
tendrán una&nbsp;vigencia extendida a partir del 1 de octubre de 2019 en
adelante.</p>



<p>&#8211; Quienes fueron designados como vocal
de mesa, deben constituir las mesas en sus locales de votación, tanto en Chile
como en el extranjero, el sábado 17 de julio a las 15:00 hrs. Y concurrir a
cumplir su función el domingo 18 de julio a las 7:30.&nbsp;</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Delegado+presidencial+regional+llama+a+participar+en+las+Primarias&url=http%3A%2F%2Fwww.diariolongino.cl%2Fdelegado-presidencial-regional-llama-a-participar-en-las-primarias%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Delegado+presidencial+regional+llama+a+participar+en+las+Primarias %0A%0A http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/">Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/">El Fútbol Joven está listo para el retorno</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-07-16T22:16:54+00:00"><meta itemprop="dateModified" content="2021-07-16T22:16:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/delegado-presidencial-regional-llama-a-participar-en-las-primarias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Delegado presidencial regional llama a participar en las Primarias"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/07/PRIMARIAS.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="558"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_e88 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_e88" ><script>var block_tdi_13_e88 = new tdBlock();
block_tdi_13_e88.id = "tdi_13_e88";
block_tdi_13_e88.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_e88","td_column_number":3,"live_filter_cur_post_id":38920,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_e88","tdc_css_class_style":"tdi_13_e88_rand_style"}';
block_tdi_13_e88.td_column_number = "3";
block_tdi_13_e88.block_type = "td_block_related_posts";
block_tdi_13_e88.post_count = "6";
block_tdi_13_e88.found_posts = "1963";
block_tdi_13_e88.header_color = "";
block_tdi_13_e88.ajax_pagination_infinite_stop = "";
block_tdi_13_e88.max_num_pages = "328";
tdBlocksArray.push(block_tdi_13_e88);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_8ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_e88" href="#">Artículo relacionados</a><a id="tdi_15_688" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_e88" href="#">Más del autor</a></h4><div id=tdi_13_e88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hospital-de-iquique-vivio-su-procesion-de-la-virgen-del-carmen/" rel="bookmark" class="td-image-wrap" title="Hospital de Iquique vivió su procesión de la Virgen del Carmen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hospital de Iquique vivió su procesión de la Virgen del Carmen" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/2-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hospital-de-iquique-vivio-su-procesion-de-la-virgen-del-carmen/" rel="bookmark" title="Hospital de Iquique vivió su procesión de la Virgen del Carmen">Hospital de Iquique vivió su procesión de la Virgen del Carmen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-585-millones-destina-mineduc-para-todos-los-establecimientos-publicos-y-subvencionados-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Más de $585 millones destina Mineduc para todos los establecimientos públicos y subvencionados de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de $585 millones destina Mineduc para todos los establecimientos públicos y subvencionados de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/Screenshot_20210714_171926-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-585-millones-destina-mineduc-para-todos-los-establecimientos-publicos-y-subvencionados-de-tarapaca/" rel="bookmark" title="Más de $585 millones destina Mineduc para todos los establecimientos públicos y subvencionados de Tarapacá">Más de $585 millones destina Mineduc para todos los establecimientos públicos y subvencionados de Tarapacá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/segun-presidente-de-funcionarios-del-gore-nota-3-para-la-autoridad-central-por-errores-en-la-instalacion-de-la-gobernacion-regional/" rel="bookmark" class="td-image-wrap" title="Según presidente de funcionarios del Gore Nota 3 para la autoridad central por errores  en la instalación de la Gobernación Regional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Según presidente de funcionarios del Gore Nota 3 para la autoridad central por errores  en la instalación de la Gobernación Regional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/MG_0123-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/segun-presidente-de-funcionarios-del-gore-nota-3-para-la-autoridad-central-por-errores-en-la-instalacion-de-la-gobernacion-regional/" rel="bookmark" title="Según presidente de funcionarios del Gore Nota 3 para la autoridad central por errores  en la instalación de la Gobernación Regional">Según presidente de funcionarios del Gore Nota 3 para la autoridad central por errores  en la instalación de la Gobernación Regional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-saludo-protocolar-de-la-directora-regional-natalia-currin-al-alcalde-patricio-ferreira-sernameg-tarapaca-y-municipio-de-alto-hospicio-analizaron-apoyos-programaticos-para-mujeres-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="En saludo protocolar de la directora regional, Natalia Currín, al alcalde Patricio Ferreira SernamEG Tarapacá y Municipio de Alto Hospicio analizaron apoyos programáticos para mujeres de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En saludo protocolar de la directora regional, Natalia Currín, al alcalde Patricio Ferreira SernamEG Tarapacá y Municipio de Alto Hospicio analizaron apoyos programáticos para mujeres de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/20210713_163404-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-saludo-protocolar-de-la-directora-regional-natalia-currin-al-alcalde-patricio-ferreira-sernameg-tarapaca-y-municipio-de-alto-hospicio-analizaron-apoyos-programaticos-para-mujeres-de-la-comuna/" rel="bookmark" title="En saludo protocolar de la directora regional, Natalia Currín, al alcalde Patricio Ferreira SernamEG Tarapacá y Municipio de Alto Hospicio analizaron apoyos programáticos para mujeres de la comuna">En saludo protocolar de la directora regional, Natalia Currín, al alcalde Patricio Ferreira SernamEG Tarapacá y Municipio de Alto Hospicio analizaron apoyos programáticos para...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/senado-debatira-un-proyecto-de-ley-para-devolver-oficinas-a-gobernadores-electos/" rel="bookmark" class="td-image-wrap" title="Senado debatirá un proyecto de ley para devolver oficinas a gobernadores electos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado debatirá un proyecto de ley para devolver oficinas a gobernadores electos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/MG_0172-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/senado-debatira-un-proyecto-de-ley-para-devolver-oficinas-a-gobernadores-electos/" rel="bookmark" title="Senado debatirá un proyecto de ley para devolver oficinas a gobernadores electos">Senado debatirá un proyecto de ley para devolver oficinas a gobernadores electos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tienda-napas-de-pica-fortalece-medidas-sanitarias-de-su-negocio-apoyado-por-impulso-tarapaca/" rel="bookmark" class="td-image-wrap" title="Tienda Napas de Pica fortalece medidas sanitarias de su negocio apoyado por “Impulso Tarapacá”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tienda Napas de Pica fortalece medidas sanitarias de su negocio apoyado por “Impulso Tarapacá”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/Tienda-Napas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tienda-napas-de-pica-fortalece-medidas-sanitarias-de-su-negocio-apoyado-por-impulso-tarapaca/" rel="bookmark" title="Tienda Napas de Pica fortalece medidas sanitarias de su negocio apoyado por “Impulso Tarapacá”">Tienda Napas de Pica fortalece medidas sanitarias de su negocio apoyado por “Impulso Tarapacá”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_e88" data-td_block_id="tdi_13_e88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_e88" data-td_block_id="tdi_13_e88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 17 de Julio de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.744,21</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $747,93</li><li><span class="indicador" title="Euro">Euro:</span> $884,91</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $52.161,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,25</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 10,04%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/protestas-en-cuba-el-presidente-biden-dice-que-ee-uu-evalua-como-restaurar-el-acceso-a-internet-en-la-isla/" rel="bookmark" class="td-image-wrap" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/1-8-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/protestas-en-cuba-el-presidente-biden-dice-que-ee-uu-evalua-como-restaurar-el-acceso-a-internet-en-la-isla/" rel="bookmark" title="Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo restaurar el acceso a internet en la isla">Protestas en Cuba: el presidente Biden dice que EE.UU. evalúa cómo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T23:11:31+00:00" >16 julio, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/" rel="bookmark" class="td-image-wrap" title="El Fútbol Joven está listo para el retorno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Fútbol Joven está listo para el retorno" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/futbol-Joven-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-futbol-joven-esta-listo-para-el-retorno/" rel="bookmark" title="El Fútbol Joven está listo para el retorno">El Fútbol Joven está listo para el retorno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T22:18:40+00:00" >16 julio, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/07/SUBVENCIÓN-IMI-A-BOMBEROS-2021-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-entrego-subvencion-de-120-millones-al-cuerpo-de-bomberos-de-iquique/" rel="bookmark" title="Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de Bomberos de Iquique">Municipalidad de Iquique entregó subvención de $120 millones al Cuerpo de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T22:15:16+00:00" >16 julio, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 60f2e80c5d8e5
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/806 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-07-17 10:24:12 by W3 Total Cache
-->