<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno. &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2020/03/01.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno. RSS de los comentarios" href="http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique' href='http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=17693' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"453dcfdd94","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"453dcfdd94","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/sociales/",
                    "name": "Sociales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/",
                    "name": "En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17693 single-format-standard en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, marzo 12, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e6a79f59a4b0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e6a79f59a4b0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e6a79f59a4b0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6a79f59b529_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e6a79f59b529" ><script>var block_td_uid_2_5e6a79f59b529 = new tdBlock();
block_td_uid_2_5e6a79f59b529.id = "td_uid_2_5e6a79f59b529";
block_td_uid_2_5e6a79f59b529.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e6a79f59b529_rand","tdc_css_class":"td_uid_2_5e6a79f59b529_rand","tdc_css_class_style":"td_uid_2_5e6a79f59b529_rand_style"}';
block_td_uid_2_5e6a79f59b529.td_column_number = "3";
block_td_uid_2_5e6a79f59b529.block_type = "td_block_mega_menu";
block_td_uid_2_5e6a79f59b529.post_count = "5";
block_td_uid_2_5e6a79f59b529.found_posts = "1505";
block_td_uid_2_5e6a79f59b529.header_color = "";
block_td_uid_2_5e6a79f59b529.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6a79f59b529.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_2_5e6a79f59b529);
</script><div id=td_uid_2_5e6a79f59b529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/" rel="bookmark" class="td-image-wrap" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/ÓPTICA-COMUNAL-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/" rel="bookmark" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique">Mil pacientes al mes atiende la óptica comunal de la salud&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fernando-atria-y-la-nueva-constitucion-lo-que-necesitamos-es-una-politica-distinta-que-se-relegitime-ante-la-ciudadania/" rel="bookmark" class="td-image-wrap" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/foto-2-nota-atria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fernando-atria-y-la-nueva-constitucion-lo-que-necesitamos-es-una-politica-distinta-que-se-relegitime-ante-la-ciudadania/" rel="bookmark" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”">Fernando Atria y la nueva Constitución: “Lo que necesitamos es una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-lunes-16-de-marzo-comenzara-la-vacunacion-contra-la-influenza/" rel="bookmark" class="td-image-wrap" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/1-26-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-lunes-16-de-marzo-comenzara-la-vacunacion-contra-la-influenza/" rel="bookmark" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza">El lunes 16 de marzo comenzará la vacunación contra la Influenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gute-reise-iquiquenos-banda-internacional-mallkus-prepara-las-maletas-para-hacer-bailar-a-europa-en-la-xi-semana-latinoamericana-en-frankfurt/" rel="bookmark" class="td-image-wrap" title="Gute Reise iquiqueños: Banda Internacional Mallkus prepara las maletas para hacer bailar a Europa en la XI Semana Latinoamericana en Frankfurt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gute Reise iquiqueños: Banda Internacional Mallkus prepara las maletas para hacer bailar a Europa en la XI Semana Latinoamericana en Frankfurt" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/foto1-nota-mallkus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gute-reise-iquiquenos-banda-internacional-mallkus-prepara-las-maletas-para-hacer-bailar-a-europa-en-la-xi-semana-latinoamericana-en-frankfurt/" rel="bookmark" title="Gute Reise iquiqueños: Banda Internacional Mallkus prepara las maletas para hacer bailar a Europa en la XI Semana Latinoamericana en Frankfurt">Gute Reise iquiqueños: Banda Internacional Mallkus prepara las maletas para hacer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/185-personas-detuvo-carabineros-en-la-zona-cero/" rel="bookmark" class="td-image-wrap" title="185 personas detuvo Carabineros en la “zona cero”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="185 personas detuvo Carabineros en la “zona cero”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/1-12-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/185-personas-detuvo-carabineros-en-la-zona-cero/" rel="bookmark" title="185 personas detuvo Carabineros en la “zona cero”">185 personas detuvo Carabineros en la “zona cero”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6a79f59b529" data-td_block_id="td_uid_2_5e6a79f59b529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e6a79f59b529" data-td_block_id="td_uid_2_5e6a79f59b529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6a79f5a3f63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e6a79f5a3f63" ><script>var block_td_uid_3_5e6a79f5a3f63 = new tdBlock();
block_td_uid_3_5e6a79f5a3f63.id = "td_uid_3_5e6a79f5a3f63";
block_td_uid_3_5e6a79f5a3f63.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e6a79f5a3f63_rand","tdc_css_class":"td_uid_3_5e6a79f5a3f63_rand","tdc_css_class_style":"td_uid_3_5e6a79f5a3f63_rand_style"}';
block_td_uid_3_5e6a79f5a3f63.td_column_number = "3";
block_td_uid_3_5e6a79f5a3f63.block_type = "td_block_mega_menu";
block_td_uid_3_5e6a79f5a3f63.post_count = "5";
block_td_uid_3_5e6a79f5a3f63.found_posts = "701";
block_td_uid_3_5e6a79f5a3f63.header_color = "";
block_td_uid_3_5e6a79f5a3f63.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6a79f5a3f63.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_3_5e6a79f5a3f63);
</script><div id=td_uid_3_5e6a79f5a3f63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/empresa-privada-apoyara-en-el-regadio-de-areas-verdes-y-caminos-de-tierra-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Empresa privada apoyará en el regadío de áreas verdes y caminos de tierra de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Empresa privada apoyará en el regadío de áreas verdes y caminos de tierra de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/1-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/empresa-privada-apoyara-en-el-regadio-de-areas-verdes-y-caminos-de-tierra-de-la-comuna/" rel="bookmark" title="Empresa privada apoyará en el regadío de áreas verdes y caminos de tierra de la comuna">Empresa privada apoyará en el regadío de áreas verdes y caminos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-operativos-de-aseo-y-ornato-en-distintos-puntos-de-la-ciudad/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Alto Hospicio realiza operativos de aseo y ornato en distintos puntos de la ciudad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Alto Hospicio realiza operativos de aseo y ornato en distintos puntos de la ciudad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/1vale-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-realiza-operativos-de-aseo-y-ornato-en-distintos-puntos-de-la-ciudad/" rel="bookmark" title="Municipalidad de Alto Hospicio realiza operativos de aseo y ornato en distintos puntos de la ciudad">Municipalidad de Alto Hospicio realiza operativos de aseo y ornato en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/convenio-de-ejecucion-del-programa-piloto-de-control-de-salud-del-nino-y-la-nina-sano-empezara-a-aplicarse-en-los-diferentes-colegios-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Convenio de ejecución del “Programa Piloto de Control de Salud del Niño y la Niña Sano” empezará a aplicarse en los diferentes colegios de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Convenio de ejecución del “Programa Piloto de Control de Salud del Niño y la Niña Sano” empezará a aplicarse en los diferentes colegios de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/conveniosalud1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/convenio-de-ejecucion-del-programa-piloto-de-control-de-salud-del-nino-y-la-nina-sano-empezara-a-aplicarse-en-los-diferentes-colegios-de-la-comuna/" rel="bookmark" title="Convenio de ejecución del “Programa Piloto de Control de Salud del Niño y la Niña Sano” empezará a aplicarse en los diferentes colegios de la comuna">Convenio de ejecución del “Programa Piloto de Control de Salud del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ciudadania-valora-operativo-gratuito-de-mascotas-realizado-por-el-municipio-en-la-plaza-de-armas/" rel="bookmark" class="td-image-wrap" title="Ciudadanía valora operativo gratuito de mascotas realizado por el municipio en la Plaza de Armas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciudadanía valora operativo gratuito de mascotas realizado por el municipio en la Plaza de Armas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/24-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ciudadania-valora-operativo-gratuito-de-mascotas-realizado-por-el-municipio-en-la-plaza-de-armas/" rel="bookmark" title="Ciudadanía valora operativo gratuito de mascotas realizado por el municipio en la Plaza de Armas">Ciudadanía valora operativo gratuito de mascotas realizado por el municipio en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-la-poblacion-raul-rettig-felices-por-el-mejoramiento-de-sus-plazas/" rel="bookmark" class="td-image-wrap" title="Vecinos de la población Raúl Rettig felices por el mejoramiento de sus plazas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de la población Raúl Rettig felices por el mejoramiento de sus plazas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/rettig6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-la-poblacion-raul-rettig-felices-por-el-mejoramiento-de-sus-plazas/" rel="bookmark" title="Vecinos de la población Raúl Rettig felices por el mejoramiento de sus plazas">Vecinos de la población Raúl Rettig felices por el mejoramiento de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6a79f5a3f63" data-td_block_id="td_uid_3_5e6a79f5a3f63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6a79f5a3f63" data-td_block_id="td_uid_3_5e6a79f5a3f63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e6a79f5ab447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5e6a79f5ab447" ><script>var block_td_uid_4_5e6a79f5ab447 = new tdBlock();
block_td_uid_4_5e6a79f5ab447.id = "td_uid_4_5e6a79f5ab447";
block_td_uid_4_5e6a79f5ab447.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e6a79f5ab447_rand","tdc_css_class":"td_uid_4_5e6a79f5ab447_rand","tdc_css_class_style":"td_uid_4_5e6a79f5ab447_rand_style"}';
block_td_uid_4_5e6a79f5ab447.td_column_number = "3";
block_td_uid_4_5e6a79f5ab447.block_type = "td_block_mega_menu";
block_td_uid_4_5e6a79f5ab447.post_count = "5";
block_td_uid_4_5e6a79f5ab447.found_posts = "315";
block_td_uid_4_5e6a79f5ab447.header_color = "";
block_td_uid_4_5e6a79f5ab447.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6a79f5ab447.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_4_5e6a79f5ab447);
</script><div id=td_uid_4_5e6a79f5ab447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/piquenas-contaron-sus-experiencias-de-desarrollo-en-el-programa-mujeres-jefas-de-hogar/" rel="bookmark" class="td-image-wrap" title="Piqueñas contaron sus experiencias de desarrollo en el Programa Mujeres Jefas de Hogar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piqueñas contaron sus experiencias de desarrollo en el Programa Mujeres Jefas de Hogar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/foto-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/piquenas-contaron-sus-experiencias-de-desarrollo-en-el-programa-mujeres-jefas-de-hogar/" rel="bookmark" title="Piqueñas contaron sus experiencias de desarrollo en el Programa Mujeres Jefas de Hogar">Piqueñas contaron sus experiencias de desarrollo en el Programa Mujeres Jefas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-de-colchane-consigue-apoyo-parlamentario-a-plan-auge-de-pueblos-originarios/" rel="bookmark" class="td-image-wrap" title="Alcalde de Colchane consigue apoyo parlamentario a Plan Auge de Pueblos Originarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde de Colchane consigue apoyo parlamentario a Plan Auge de Pueblos Originarios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/46-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-de-colchane-consigue-apoyo-parlamentario-a-plan-auge-de-pueblos-originarios/" rel="bookmark" title="Alcalde de Colchane consigue apoyo parlamentario a Plan Auge de Pueblos Originarios">Alcalde de Colchane consigue apoyo parlamentario a Plan Auge de Pueblos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conforman-la-mesa-regional-de-turismo-indigena-de-tarapaca-y-lanzan-el-codigo-de-etica/" rel="bookmark" class="td-image-wrap" title="Conforman la Mesa Regional de Turismo Indígena de Tarapacá y lanzan el Código de Ética"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conforman la Mesa Regional de Turismo Indígena de Tarapacá y lanzan el Código de Ética" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/2-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conforman-la-mesa-regional-de-turismo-indigena-de-tarapaca-y-lanzan-el-codigo-de-etica/" rel="bookmark" title="Conforman la Mesa Regional de Turismo Indígena de Tarapacá y lanzan el Código de Ética">Conforman la Mesa Regional de Turismo Indígena de Tarapacá y lanzan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/core-aprobara-mas-de-mil-millones-de-pesos-en-obras-de-infraestructura/" rel="bookmark" class="td-image-wrap" title="CORE aprobará más de  mil millones de pesos en obras de infraestructura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CORE aprobará más de  mil millones de pesos en obras de infraestructura" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/21-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/core-aprobara-mas-de-mil-millones-de-pesos-en-obras-de-infraestructura/" rel="bookmark" title="CORE aprobará más de  mil millones de pesos en obras de infraestructura">CORE aprobará más de  mil millones de pesos en obras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/26-jovenes-de-pica-inician-programa-de-entrenamiento-laboral-para-ingresar-a-la-gran-mineria-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="26 jóvenes de Pica inician programa de entrenamiento laboral para ingresar a la gran minería de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="26 jóvenes de Pica inician programa de entrenamiento laboral para ingresar a la gran minería de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/55-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/26-jovenes-de-pica-inician-programa-de-entrenamiento-laboral-para-ingresar-a-la-gran-mineria-de-tarapaca/" rel="bookmark" title="26 jóvenes de Pica inician programa de entrenamiento laboral para ingresar a la gran minería de Tarapacá">26 jóvenes de Pica inician programa de entrenamiento laboral para ingresar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6a79f5ab447" data-td_block_id="td_uid_4_5e6a79f5ab447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e6a79f5ab447" data-td_block_id="td_uid_4_5e6a79f5ab447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6a79f5b1cfa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5e6a79f5b1cfa" ><script>var block_td_uid_5_5e6a79f5b1cfa = new tdBlock();
block_td_uid_5_5e6a79f5b1cfa.id = "td_uid_5_5e6a79f5b1cfa";
block_td_uid_5_5e6a79f5b1cfa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e6a79f5b1cfa_rand","tdc_css_class":"td_uid_5_5e6a79f5b1cfa_rand","tdc_css_class_style":"td_uid_5_5e6a79f5b1cfa_rand_style"}';
block_td_uid_5_5e6a79f5b1cfa.td_column_number = "3";
block_td_uid_5_5e6a79f5b1cfa.block_type = "td_block_mega_menu";
block_td_uid_5_5e6a79f5b1cfa.post_count = "4";
block_td_uid_5_5e6a79f5b1cfa.found_posts = "860";
block_td_uid_5_5e6a79f5b1cfa.header_color = "";
block_td_uid_5_5e6a79f5b1cfa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6a79f5b1cfa.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_5_5e6a79f5b1cfa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa" id="td_uid_6_5e6a79f5b5b1d" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa"  id="td_uid_7_5e6a79f5b5b7e" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa"  id="td_uid_8_5e6a79f5b5bbb" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa"  id="td_uid_9_5e6a79f5b5be9" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa"  id="td_uid_10_5e6a79f5b5c16" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5e6a79f5b1cfa"  id="td_uid_11_5e6a79f5b5c66" data-td_block_id="td_uid_5_5e6a79f5b1cfa" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=td_uid_5_5e6a79f5b1cfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/estadio-tierra-de-campeones-recibira-en-abril-importantes-torneos/" rel="bookmark" class="td-image-wrap" title="Estadio Tierra de Campeones recibirá en abril importantes torneos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estadio Tierra de Campeones recibirá en abril importantes torneos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/FTO-1-ESTADIO-TIERRA-DE-CAMPEONES-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/estadio-tierra-de-campeones-recibira-en-abril-importantes-torneos/" rel="bookmark" title="Estadio Tierra de Campeones recibirá en abril importantes torneos">Estadio Tierra de Campeones recibirá en abril importantes torneos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-prepara-duelo-del-domingo-frente-a-coquimbo-unido/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique prepara duelo del domingo frente a Coquimbo Unido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique prepara duelo del domingo frente a Coquimbo Unido" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/FOT-2-DEPORTES-IQUIQUE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-prepara-duelo-del-domingo-frente-a-coquimbo-unido/" rel="bookmark" title="Deportes Iquique prepara duelo del domingo frente a Coquimbo Unido">Deportes Iquique prepara duelo del domingo frente a Coquimbo Unido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/roja-femenina-jugara-con-camerun-el-15-de-abril-en-el-tierra-de-campeones/" rel="bookmark" class="td-image-wrap" title="Roja femenina jugará con Camerún el 15 de abril en el Tierra de Campeones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roja femenina jugará con Camerún el 15 de abril en el Tierra de Campeones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/FOT-1-ROJA-FEMENINA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/roja-femenina-jugara-con-camerun-el-15-de-abril-en-el-tierra-de-campeones/" rel="bookmark" title="Roja femenina jugará con Camerún el 15 de abril en el Tierra de Campeones">Roja femenina jugará con Camerún el 15 de abril en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/coronavirus-se-dispara-el-numero-de-muertos-en-italia-en-medio-de-la-cuarentena-de-mas-de-16-millones-de-personas-para-contener-los-contagios-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Coronavirus: se dispara el número de muertos en Italia en medio de la cuarentena de más de 16 millones de personas para contener los contagios del covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: se dispara el número de muertos en Italia en medio de la cuarentena de más de 16 millones de personas para contener los contagios del covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/corona-virus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/mundial/" class="td-post-category">Mundial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/coronavirus-se-dispara-el-numero-de-muertos-en-italia-en-medio-de-la-cuarentena-de-mas-de-16-millones-de-personas-para-contener-los-contagios-del-covid-19/" rel="bookmark" title="Coronavirus: se dispara el número de muertos en Italia en medio de la cuarentena de más de 16 millones de personas para contener los contagios del covid-19">Coronavirus: se dispara el número de muertos en Italia en medio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6a79f5b1cfa" data-td_block_id="td_uid_5_5e6a79f5b1cfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6a79f5b1cfa" data-td_block_id="td_uid_5_5e6a79f5b1cfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-17693" class="td-post-template-7 post-17693 post type-post status-publish format-standard has-post-thumbnail category-sociales td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociales" class="entry-crumb" href="http://www.diariolongino.cl/category/sociales/">Sociales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno.</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/sociales/">Sociales</a></li></ul>	                    <h1 class="entry-title">En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno.</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T13:29:04+00:00" >12 marzo, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/03/01.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Colchane+se+realiz%C3%B3+la+Plaza+ciudadana+del+programa+Gobierno+en+Terreno.&url=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+Colchane+se+realiz%C3%B3+la+Plaza+ciudadana+del+programa+Gobierno+en+Terreno. %0A%0A http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p>Donde además se conmemoró el día de la mujer junto al municipio y a la SEREMI de la Mujer, CONADI y otras autoridades e instituciones.</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/02.jpg" alt="" data-id="17694" data-link="http://www.diariolongino.cl/?attachment_id=17694" class="wp-image-17694" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/02.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/02-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/02-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/02-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/02-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Francisca Alfaro, Flora Jara, Elizabeth Valdés y Jorge Garrido. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/01.jpg" alt="" data-id="17695" data-link="http://www.diariolongino.cl/?attachment_id=17695" class="wp-image-17695" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/01.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/01-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/01-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/01-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/01-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Felipe Challapa, Antonia Pérez y Eleodoro Moscoso. </figcaption></figure></li></ul>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/03.jpg" alt="" data-id="17696" data-link="http://www.diariolongino.cl/?attachment_id=17696" class="wp-image-17696" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/03.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/03-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/03-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/03-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/03-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Francisco Espinoza, Carolina Jara y Pablo Figueroa. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/04.jpg" alt="" data-id="17697" data-link="http://www.diariolongino.cl/?attachment_id=17697" class="wp-image-17697" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/04.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/04-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/04-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/04-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/04-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Genaro Malla, Ambrosia Ticuna y Nathaly Lazo. </figcaption></figure></li></ul>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/05.jpg" alt="" data-id="17698" data-link="http://www.diariolongino.cl/?attachment_id=17698" class="wp-image-17698" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/05.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/05-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/05-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/05-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/05-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Julio Rojas, Erasmo Rojas, Lina Challapa y Rubén Carlos. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/06.jpg" alt="" data-id="17699" data-link="http://www.diariolongino.cl/?attachment_id=17699" class="wp-image-17699" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/06.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/06-300x184.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/06-768x470.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/06-696x426.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/06-686x420.jpg 686w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Magdalena Concha, Vivian Challapa, Milenka Mamani y Susan Saavedra. </figcaption></figure></li></ul>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/07.jpg" alt="" data-id="17700" data-link="http://www.diariolongino.cl/?attachment_id=17700" class="wp-image-17700" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/07.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/07-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/07-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/07-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/07-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Nibaldo Estica, Ambrosia Ticuna y José Challapa. </figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/08.jpg" alt="" data-id="17701" data-link="http://www.diariolongino.cl/?attachment_id=17701" class="wp-image-17701" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/08.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/08-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/08-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/08-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/08-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Patricio Díaz, Óscar Briceño y Luis Núñez. </figcaption></figure></li></ul>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/03/09.jpg" alt="" class="wp-image-17702" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/03/09.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/03/09-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/03/09-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/03/09-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/03/09-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> Roxana Ticona, Porza Hidalgo y Adela Guaraguara </figcaption></figure>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Colchane+se+realiz%C3%B3+la+Plaza+ciudadana+del+programa+Gobierno+en+Terreno.&url=http%3A%2F%2Fwww.diariolongino.cl%2Fen-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+Colchane+se+realiz%C3%B3+la+Plaza+ciudadana+del+programa+Gobierno+en+Terreno. %0A%0A http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/">Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-03-12T13:29:04+00:00"><meta itemprop="dateModified" content="2020-03-12T13:29:05-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/en-colchane-se-realizo-la-plaza-ciudadana-del-programa-gobierno-en-terreno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="En Colchane se realizó la Plaza ciudadana del programa Gobierno en Terreno."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/03/01.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5e6a79f5ce82a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e6a79f5ce82a" ><script>var block_td_uid_13_5e6a79f5ce82a = new tdBlock();
block_td_uid_13_5e6a79f5ce82a.id = "td_uid_13_5e6a79f5ce82a";
block_td_uid_13_5e6a79f5ce82a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e6a79f5ce82a_rand","td_column_number":3,"live_filter_cur_post_id":17693,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e6a79f5ce82a_rand","tdc_css_class_style":"td_uid_13_5e6a79f5ce82a_rand_style"}';
block_td_uid_13_5e6a79f5ce82a.td_column_number = "3";
block_td_uid_13_5e6a79f5ce82a.block_type = "td_block_related_posts";
block_td_uid_13_5e6a79f5ce82a.post_count = "6";
block_td_uid_13_5e6a79f5ce82a.found_posts = "37";
block_td_uid_13_5e6a79f5ce82a.header_color = "";
block_td_uid_13_5e6a79f5ce82a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6a79f5ce82a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_13_5e6a79f5ce82a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e6a79f5cfcd2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e6a79f5ce82a" href="#">Artículo relacionados</a><a id="td_uid_15_5e6a79f5cfcd7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e6a79f5ce82a" href="#">Más del autor</a></h4><div id=td_uid_13_5e6a79f5ce82a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atardecer-en-cavancha/" rel="bookmark" class="td-image-wrap" title="Atardecer en Cavancha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atardecer en Cavancha" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/15-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atardecer-en-cavancha/" rel="bookmark" title="Atardecer en Cavancha">Atardecer en Cavancha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/visita-museo-esmeralda-3/" rel="bookmark" class="td-image-wrap" title="Visita Museo Esmeralda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visita Museo Esmeralda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/07-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/visita-museo-esmeralda-3/" rel="bookmark" title="Visita Museo Esmeralda">Visita Museo Esmeralda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-verano-elige-baquedano/" rel="bookmark" class="td-image-wrap" title="En verano elige Baquedano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En verano elige Baquedano" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/01-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-verano-elige-baquedano/" rel="bookmark" title="En verano elige Baquedano">En verano elige Baquedano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/escuelas-de-surf-y-bodyboard-de-iquique-en-balneario-cavancha-verano-2020/" rel="bookmark" class="td-image-wrap" title="Escuelas de Surf y Bodyboard de Iquique en Balneario Cavancha verano 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuelas de Surf y Bodyboard de Iquique en Balneario Cavancha verano 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/01-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/escuelas-de-surf-y-bodyboard-de-iquique-en-balneario-cavancha-verano-2020/" rel="bookmark" title="Escuelas de Surf y Bodyboard de Iquique en Balneario Cavancha verano 2020">Escuelas de Surf y Bodyboard de Iquique en Balneario Cavancha verano 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hinchas-apoyando-a-club-de-deportes-iquique/" rel="bookmark" class="td-image-wrap" title="Hinchas Apoyando a Club de Deportes Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hinchas Apoyando a Club de Deportes Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hinchas-apoyando-a-club-de-deportes-iquique/" rel="bookmark" title="Hinchas Apoyando a Club de Deportes Iquique">Hinchas Apoyando a Club de Deportes Iquique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/paseo-en-lancha/" rel="bookmark" class="td-image-wrap" title="Paseo en Lancha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paseo en Lancha" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/05-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/paseo-en-lancha/" rel="bookmark" title="Paseo en Lancha">Paseo en Lancha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e6a79f5ce82a" data-td_block_id="td_uid_13_5e6a79f5ce82a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e6a79f5ce82a" data-td_block_id="td_uid_13_5e6a79f5ce82a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5e6a79f5d30d2_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,332</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,647</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 12 de Marzo de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.527,58</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $835,48</li><li><span class="indicador" title="Euro">Euro:</span> $942,55</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,40%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.021,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,52</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,43%</li>			</ul>
		</div>
		<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/" rel="bookmark" class="td-image-wrap" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/ÓPTICA-COMUNAL-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mil-pacientes-al-mes-atiende-la-optica-comunal-de-la-salud-municipal-de-iquique/" rel="bookmark" title="Mil pacientes al mes atiende la óptica comunal de la salud municipal de iquique">Mil pacientes al mes atiende la óptica comunal de la salud...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T22:44:08+00:00" >11 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fernando-atria-y-la-nueva-constitucion-lo-que-necesitamos-es-una-politica-distinta-que-se-relegitime-ante-la-ciudadania/" rel="bookmark" class="td-image-wrap" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/foto-2-nota-atria-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fernando-atria-y-la-nueva-constitucion-lo-que-necesitamos-es-una-politica-distinta-que-se-relegitime-ante-la-ciudadania/" rel="bookmark" title="Fernando Atria y la nueva Constitución: “Lo que necesitamos es una política distinta que se relegitime ante la ciudadanía”">Fernando Atria y la nueva Constitución: “Lo que necesitamos es una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T22:36:36+00:00" >11 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-lunes-16-de-marzo-comenzara-la-vacunacion-contra-la-influenza/" rel="bookmark" class="td-image-wrap" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/03/1-26-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-lunes-16-de-marzo-comenzara-la-vacunacion-contra-la-influenza/" rel="bookmark" title="El lunes 16 de marzo comenzará la vacunación contra la Influenza">El lunes 16 de marzo comenzará la vacunación contra la Influenza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T22:28:37+00:00" >11 marzo, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e6a79f5d7cb3
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-03-12 14:05:41 by W3 Total Cache
-->