<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes RSS de los comentarios" href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolongino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo' href='http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=4311' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"fce1405897","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolongino.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.diariolongino.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diariolongino.cl/category/iquique/",
                                "name": "Iquique"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/",
                                "name": "Gerente zonal de CGE se comprometió ante comisión del core, a pagar..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4311 single-format-standard gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes global-block-template-1 td-magazine single_template_7 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, marzo 21, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c93adfe94727_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c93adfe9bab8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c93adfe9bab8" ><script>var block_td_uid_2_5c93adfe9bab8 = new tdBlock();
block_td_uid_2_5c93adfe9bab8.id = "td_uid_2_5c93adfe9bab8";
block_td_uid_2_5c93adfe9bab8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c93adfe9bab8_rand","tdc_css_class":"td_uid_2_5c93adfe9bab8_rand","tdc_css_class_style":"td_uid_2_5c93adfe9bab8_rand_style"}';
block_td_uid_2_5c93adfe9bab8.td_column_number = "3";
block_td_uid_2_5c93adfe9bab8.block_type = "td_block_mega_menu";
block_td_uid_2_5c93adfe9bab8.post_count = "5";
block_td_uid_2_5c93adfe9bab8.found_posts = "417";
block_td_uid_2_5c93adfe9bab8.header_color = "";
block_td_uid_2_5c93adfe9bab8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c93adfe9bab8.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_2_5c93adfe9bab8);
</script><div id=td_uid_2_5c93adfe9bab8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/" rel="bookmark" class="td-image-wrap" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/" rel="bookmark" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes">Gerente zonal de CGE se comprometió ante comisión del core, a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-350-trabajadores-celebraron-junto-a-la-cchc-el-dia-del-maestro-constructor/" rel="bookmark" class="td-image-wrap" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-350-trabajadores-celebraron-junto-a-la-cchc-el-dia-del-maestro-constructor/" rel="bookmark" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor">Más de 350 trabajadores celebraron junto a la CChC el día&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/inscribete-y-postula-para-ser-detective-de-la-pdi/" rel="bookmark" class="td-image-wrap" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/inscribete-y-postula-para-ser-detective-de-la-pdi/" rel="bookmark" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI">INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-realiza-lanzamiento-de-los-fondos-para-los-medios-de-la-region-de-tarapaca-2019/" rel="bookmark" class="td-image-wrap" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-realiza-lanzamiento-de-los-fondos-para-los-medios-de-la-region-de-tarapaca-2019/" rel="bookmark" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019">Seremi realiza lanzamiento de los fondos para los medios de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-inicio-campana-de-difusion-para-rescate-de-golondrinas-de-mar-negra/" rel="bookmark" class="td-image-wrap" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-inicio-campana-de-difusion-para-rescate-de-golondrinas-de-mar-negra/" rel="bookmark" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra">SAG inició campaña de difusión para rescate  de golondrinas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c93adfe9bab8" data-td_block_id="td_uid_2_5c93adfe9bab8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c93adfe9bab8" data-td_block_id="td_uid_2_5c93adfe9bab8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c93adfeaee7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c93adfeaee7e" ><script>var block_td_uid_3_5c93adfeaee7e = new tdBlock();
block_td_uid_3_5c93adfeaee7e.id = "td_uid_3_5c93adfeaee7e";
block_td_uid_3_5c93adfeaee7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c93adfeaee7e_rand","tdc_css_class":"td_uid_3_5c93adfeaee7e_rand","tdc_css_class_style":"td_uid_3_5c93adfeaee7e_rand_style"}';
block_td_uid_3_5c93adfeaee7e.td_column_number = "3";
block_td_uid_3_5c93adfeaee7e.block_type = "td_block_mega_menu";
block_td_uid_3_5c93adfeaee7e.post_count = "5";
block_td_uid_3_5c93adfeaee7e.found_posts = "193";
block_td_uid_3_5c93adfeaee7e.header_color = "";
block_td_uid_3_5c93adfeaee7e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c93adfeaee7e.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_5c93adfeaee7e);
</script><div id=td_uid_3_5c93adfeaee7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" class="td-image-wrap" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo">Construcción de cementerio  lleva un 68 por ciento de avance y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" class="td-image-wrap" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros">Alto Hospicio con sus cielos claros apunta a convertirse en punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-detiene-a-2-integrantes-mas-de-las-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" class="td-image-wrap" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-detiene-a-2-integrantes-mas-de-las-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN">PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alto-hospicio-pdi-desarticula-2-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" class="td-image-wrap" title="Alto Hospicio:  PDI desarticula 2 bandas criminales dedicadas al robo con violencia e intimidación"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-218x150.jpeg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-218x150.jpeg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto Hospicio:  PDI desarticula 2 bandas criminales dedicadas al robo con violencia e intimidación"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alto-hospicio-pdi-desarticula-2-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" title="Alto Hospicio:  PDI desarticula 2 bandas criminales dedicadas al robo con violencia e intimidación">Alto Hospicio:  PDI desarticula 2 bandas criminales dedicadas al robo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tercera-version-del-anata-andino-se-consolido-como-atractivo-turistico/" rel="bookmark" class="td-image-wrap" title="Tercera versión del Anata Andino se consolidó como atractivo turístico"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/pato-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/pato-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/pato-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tercera versión del Anata Andino se consolidó como atractivo turístico"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tercera-version-del-anata-andino-se-consolido-como-atractivo-turistico/" rel="bookmark" title="Tercera versión del Anata Andino se consolidó como atractivo turístico">Tercera versión del Anata Andino se consolidó como atractivo turístico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c93adfeaee7e" data-td_block_id="td_uid_3_5c93adfeaee7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c93adfeaee7e" data-td_block_id="td_uid_3_5c93adfeaee7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c93adfec6861_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c93adfec6861" ><script>var block_td_uid_4_5c93adfec6861 = new tdBlock();
block_td_uid_4_5c93adfec6861.id = "td_uid_4_5c93adfec6861";
block_td_uid_4_5c93adfec6861.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c93adfec6861_rand","tdc_css_class":"td_uid_4_5c93adfec6861_rand","tdc_css_class_style":"td_uid_4_5c93adfec6861_rand_style"}';
block_td_uid_4_5c93adfec6861.td_column_number = "3";
block_td_uid_4_5c93adfec6861.block_type = "td_block_mega_menu";
block_td_uid_4_5c93adfec6861.post_count = "5";
block_td_uid_4_5c93adfec6861.found_posts = "82";
block_td_uid_4_5c93adfec6861.header_color = "";
block_td_uid_4_5c93adfec6861.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c93adfec6861.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_4_5c93adfec6861);
</script><div id=td_uid_4_5c93adfec6861 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/primera-dama-entrega-financiamiento-a-75-agricultores-y-sus-familias-para-reactivar-sistemas-productivos-en-huara/" rel="bookmark" class="td-image-wrap" title="Primera dama entrega financiamiento a 75 agricultores y sus familias para reactivar sistemas productivos en Huara"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/huara-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/huara-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/huara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera dama entrega financiamiento a 75 agricultores y sus familias para reactivar sistemas productivos en Huara"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/primera-dama-entrega-financiamiento-a-75-agricultores-y-sus-familias-para-reactivar-sistemas-productivos-en-huara/" rel="bookmark" title="Primera dama entrega financiamiento a 75 agricultores y sus familias para reactivar sistemas productivos en Huara">Primera dama entrega financiamiento a 75 agricultores y sus familias para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/agricultores-de-huara-reciben-mas-de-25-millones-de-indappara-reactivar-el-riego/" rel="bookmark" class="td-image-wrap" title="Agricultores de Huara reciben más de  $ 25 millones  de INDAPpara reactivar el riego"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Entrega-Pachica-8-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Entrega-Pachica-8-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Entrega-Pachica-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultores de Huara reciben más de  $ 25 millones  de INDAPpara reactivar el riego"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/agricultores-de-huara-reciben-mas-de-25-millones-de-indappara-reactivar-el-riego/" rel="bookmark" title="Agricultores de Huara reciben más de  $ 25 millones  de INDAPpara reactivar el riego">Agricultores de Huara reciben más de  $ 25 millones  de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/joven-ilegal-intento-ingresar-droga-por-frontera-en-colchane/" rel="bookmark" class="td-image-wrap" title="Joven ilegal intento ingresar  droga por frontera en Colchane"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/colchane-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/colchane-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/colchane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven ilegal intento ingresar  droga por frontera en Colchane"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/joven-ilegal-intento-ingresar-droga-por-frontera-en-colchane/" rel="bookmark" title="Joven ilegal intento ingresar  droga por frontera en Colchane">Joven ilegal intento ingresar  droga por frontera en Colchane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/core-aprobo-destinar-480-millones-de-pesos-para-restauracion-de-edificios-patrimoniales-y-museografia-en-ex-oficinas-salitreras/" rel="bookmark" class="td-image-wrap" title="CORE APROBO DESTINAR 480 MILLONES DE PESOS PARA RESTAURACION DE EDIFICIOS PATRIMONIALES Y MUSEOGRAFIA EN EX OFICINAS SALITRERAS"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CORE-RES-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/CORE-RES-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/CORE-RES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORE APROBO DESTINAR 480 MILLONES DE PESOS PARA RESTAURACION DE EDIFICIOS PATRIMONIALES Y MUSEOGRAFIA EN EX OFICINAS SALITRERAS"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/core-aprobo-destinar-480-millones-de-pesos-para-restauracion-de-edificios-patrimoniales-y-museografia-en-ex-oficinas-salitreras/" rel="bookmark" title="CORE APROBO DESTINAR 480 MILLONES DE PESOS PARA RESTAURACION DE EDIFICIOS PATRIMONIALES Y MUSEOGRAFIA EN EX OFICINAS SALITRERAS">CORE APROBO DESTINAR 480 MILLONES DE PESOS PARA RESTAURACION DE EDIFICIOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/indap-entrega-insumos-para-riego-y-bono-a-los-afectados-por-las-lluvias-en-huara/" rel="bookmark" class="td-image-wrap" title="INDAP entrega insumos para riego y bono a los afectados por las lluvias en Huara"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/indap-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/indap-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/indap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INDAP entrega insumos para riego y bono a los afectados por las lluvias en Huara"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/indap-entrega-insumos-para-riego-y-bono-a-los-afectados-por-las-lluvias-en-huara/" rel="bookmark" title="INDAP entrega insumos para riego y bono a los afectados por las lluvias en Huara">INDAP entrega insumos para riego y bono a los afectados por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c93adfec6861" data-td_block_id="td_uid_4_5c93adfec6861"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c93adfec6861" data-td_block_id="td_uid_4_5c93adfec6861"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c93adfee2abe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c93adfee2abe" ><script>var block_td_uid_5_5c93adfee2abe = new tdBlock();
block_td_uid_5_5c93adfee2abe.id = "td_uid_5_5c93adfee2abe";
block_td_uid_5_5c93adfee2abe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c93adfee2abe_rand","tdc_css_class":"td_uid_5_5c93adfee2abe_rand","tdc_css_class_style":"td_uid_5_5c93adfee2abe_rand_style"}';
block_td_uid_5_5c93adfee2abe.td_column_number = "3";
block_td_uid_5_5c93adfee2abe.block_type = "td_block_mega_menu";
block_td_uid_5_5c93adfee2abe.post_count = "4";
block_td_uid_5_5c93adfee2abe.found_posts = "275";
block_td_uid_5_5c93adfee2abe.header_color = "";
block_td_uid_5_5c93adfee2abe.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c93adfee2abe.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_5_5c93adfee2abe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c93adfee2abe" id="td_uid_6_5c93adfee7621" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5c93adfee2abe"  id="td_uid_7_5c93adfee7679" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5c93adfee2abe"  id="td_uid_8_5c93adfee76bc" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5c93adfee2abe"  id="td_uid_9_5c93adfee76f6" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5c93adfee2abe"  id="td_uid_10_5c93adfee7743" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5c93adfee2abe"  id="td_uid_11_5c93adfee777e" data-td_block_id="td_uid_5_5c93adfee2abe" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5c93adfee2abe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cecilia-morel-tras-cita-con-primera-dama-encargada-de-venezuela-no-estan-los-tiempos-para-actuar-con-ambiguedades-los-derechos-humanos-hay-que-defenderlos-siempre/" rel="bookmark" class="td-image-wrap" title="Cecilia Morel tras cita con primera dama encargada de Venezuela: “No están los tiempos para actuar con ambigüedades; los derechos humanos hay que defenderlos siempre”"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-300x208.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-768x532.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-1024x709.jpg 1024w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-696x482.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-1068x739.jpg 1068w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela-607x420.jpg 607w, http://www.diariolongino.cl/wp-content/uploads/2019/03/venezuela.jpg 1280w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cecilia Morel tras cita con primera dama encargada de Venezuela: “No están los tiempos para actuar con ambigüedades; los derechos humanos hay que defenderlos siempre”"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cecilia-morel-tras-cita-con-primera-dama-encargada-de-venezuela-no-estan-los-tiempos-para-actuar-con-ambiguedades-los-derechos-humanos-hay-que-defenderlos-siempre/" rel="bookmark" title="Cecilia Morel tras cita con primera dama encargada de Venezuela: “No están los tiempos para actuar con ambigüedades; los derechos humanos hay que defenderlos siempre”">Cecilia Morel tras cita con primera dama encargada de Venezuela: “No&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/subsecretario-de-economia-destacara-liderazgo-de-la-region-en-economia-circular/" rel="bookmark" class="td-image-wrap" title="Subsecretario de Economía destacará liderazgo de la región en Economía Circular"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/subsecretario-economia.05-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/subsecretario-economia.05-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/subsecretario-economia.05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Subsecretario de Economía destacará liderazgo de la región en Economía Circular"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/subsecretario-de-economia-destacara-liderazgo-de-la-region-en-economia-circular/" rel="bookmark" title="Subsecretario de Economía destacará liderazgo de la región en Economía Circular">Subsecretario de Economía destacará liderazgo de la región en Economía Circular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-educacion-extiende-plazo-de-postulacion-a-beca-tecnicos-para-chile-2019/" rel="bookmark" class="td-image-wrap" title="Ministerio de Educación extiende plazo de postulación a Beca Técnicos para Chile 2019  "><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/educacion-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/educacion-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio de Educación extiende plazo de postulación a Beca Técnicos para Chile 2019  "/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-educacion-extiende-plazo-de-postulacion-a-beca-tecnicos-para-chile-2019/" rel="bookmark" title="Ministerio de Educación extiende plazo de postulación a Beca Técnicos para Chile 2019  ">Ministerio de Educación extiende plazo de postulación a Beca Técnicos para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-65-por-ciento-de-avance-de-las-obras-evidencia-el-complejo-deportivo-del-club-de-deportes-iquique/" rel="bookmark" class="td-image-wrap" title="Un 65 por ciento de avance de las obras evidencia el complejo deportivo del Club de Deportes Iquique"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/cdi1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/cdi1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/cdi1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un 65 por ciento de avance de las obras evidencia el complejo deportivo del Club de Deportes Iquique"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-65-por-ciento-de-avance-de-las-obras-evidencia-el-complejo-deportivo-del-club-de-deportes-iquique/" rel="bookmark" title="Un 65 por ciento de avance de las obras evidencia el complejo deportivo del Club de Deportes Iquique">Un 65 por ciento de avance de las obras evidencia el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c93adfee2abe" data-td_block_id="td_uid_5_5c93adfee2abe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c93adfee2abe" data-td_block_id="td_uid_5_5c93adfee2abe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<article id="post-4311" class="td-post-template-7 post-4311 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gerente zonal de CGE se comprometió ante comisión del core, a pagar...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-20T22:50:35+00:00" >20 marzo, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gerente+zonal+de+CGE+se+comprometi%C3%B3+ante+comisi%C3%B3n+del+core%2C+a+pagar+remuneraciones+a+ex+trabajadores+de+INGEPP+antes+del+viernes&url=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes %0A%0A http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p><em><strong>Ejecutivo asistió a sesión de la Comisión de Infraestructura del Consejo Regional</strong></em></p>
<p>La Comisión de Infraestructura, Inversión y Presupuesto del Consejo Regional de Tarapacá, presidida por el consejero José Miguel Carvajal, acordó este martes, recomendar al pleno del CORE, que se reunirá el próximo jueves 21 de marzo, aprobar una serie de acuerdos que fueron suscritos por ejecutivos de la empresa distribuidora de energía eléctrica ante los miembros de la comisión.</p>
<p>A la sesión asistieron además, representantes de los ex trabajadores y de los proveedores de INGEPP, empresa contratista de CGE en el proyecto de Construcción de la Red Eléctrica para la Comuna de Colchane, y cuya ejecución quedó suspendida luego de que la contratista anunciara el cese de sus funciones.</p>
<p>Parte de los acuerdos que adoptó la Comisión y que recomendará aprobar al pleno del Consejo Regional, consideran el que se acredite el compromiso de CGE, de pagarle las remuneraciones y las cotizaciones previsionales pendientes a los trabajadores de INGEPP, antes de este fin de semana.</p>
<p>Además, los consejeros le solicitaron al Gerente Zonal de CGE, Oscar Jerez, hacerse cargo de todas las deudas que generó la empresa INGEPP, tanto con sus trabajadores como con sus proveedores, mientras regían los contratos respectivos.</p>
<p>Los consejeros también le solicitaron a CGE, un listado con la externalización de los servicios contratados, tanto con INGEPP como con la Compañía General de Electricidad, a fin de conocer a qué tipo de empresas se le confiaron contratos relativos al proyecto de electrificación de Colchane.</p>
<p>También, los cores le solicitaron a CGE, un inserto en los medios escritos locales, que declare la real responsabilidad que le compete a la empresa en esta situación, que derivó en el despido de más de 24 trabajadores de INGEPP. La idea además, es que la comunidad sepa que pese a los problemas suscitados, el proyecto continuará implementándose.</p>
<p>Los miembros de la Comisión también le solicitaron a CGE, que remita una copia del informe de impacto medioambiental del proyecto, específicamente en el sector de Isluga – Enquelga.</p>
<p>A nivel interno, los consejeros acordaron notificar, a través de un acuerdo del  Consejo Regional, a todos los servicios públicos y a los ministerios, respecto al comportamiento de la empresa INGEPP, para que éstas instituciones conozcan el modo de operar que tiene esta empresa contratista, a fin de que no se le adjudiquen más contratos en el aparato público, y evitar que vuelva a ocurrir una situación similar en otras zonas del país, donde opera dicha firma.</p>
<p>La idea de llevar este acuerdo al pleno del CORE fue aprobado por unanimidad de los consejeros que conformaron la Comisión de Infraestructura del CORE, que fueron Lautaro Lobos, José Lagos, Pablo Zambra, Rubén Berríos, Iván Pérez, Verónica Aguirre, Eduardo Mamani, Jorge Zavala, Pedro Cisternas y Javier Yaryes, además del presidente de la Comisión José Miguel Carvajal.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gerente+zonal+de+CGE+se+comprometi%C3%B3+ante+comisi%C3%B3n+del+core%2C+a+pagar+remuneraciones+a+ex+trabajadores+de+INGEPP+antes+del+viernes&url=http%3A%2F%2Fwww.diariolongino.cl%2Fgerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes %0A%0A http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/">Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-03-20T22:50:35+00:00"><meta itemprop="dateModified" content="2019-03-20T22:50:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5c93adff6d024_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c93adff6d024" ><script>var block_td_uid_13_5c93adff6d024 = new tdBlock();
block_td_uid_13_5c93adff6d024.id = "td_uid_13_5c93adff6d024";
block_td_uid_13_5c93adff6d024.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5c93adff6d024_rand","td_column_number":3,"live_filter_cur_post_id":4311,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c93adff6d024_rand","tdc_css_class_style":"td_uid_13_5c93adff6d024_rand_style"}';
block_td_uid_13_5c93adff6d024.td_column_number = "3";
block_td_uid_13_5c93adff6d024.block_type = "td_block_related_posts";
block_td_uid_13_5c93adff6d024.post_count = "6";
block_td_uid_13_5c93adff6d024.found_posts = "416";
block_td_uid_13_5c93adff6d024.header_color = "";
block_td_uid_13_5c93adff6d024.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c93adff6d024.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_13_5c93adff6d024);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5c93adff745a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5c93adff6d024" href="#">Artículo relacionados</a><a id="td_uid_15_5c93adff745b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5c93adff6d024" href="#">Más del autor</a></h4><div id=td_uid_13_5c93adff6d024 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-350-trabajadores-celebraron-junto-a-la-cchc-el-dia-del-maestro-constructor/" rel="bookmark" class="td-image-wrap" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/CCH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-350-trabajadores-celebraron-junto-a-la-cchc-el-dia-del-maestro-constructor/" rel="bookmark" title="Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor">Más de 350 trabajadores celebraron junto a la CChC el día del Maestro Constructor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/inscribete-y-postula-para-ser-detective-de-la-pdi/" rel="bookmark" class="td-image-wrap" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/PDI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/inscribete-y-postula-para-ser-detective-de-la-pdi/" rel="bookmark" title="INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI">INSCRÍBETE Y POSTULA PARA SER DETECTIVE DE LA PDI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-realiza-lanzamiento-de-los-fondos-para-los-medios-de-la-region-de-tarapaca-2019/" rel="bookmark" class="td-image-wrap" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Lanzamiento-FFCMS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-realiza-lanzamiento-de-los-fondos-para-los-medios-de-la-region-de-tarapaca-2019/" rel="bookmark" title="Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019">Seremi realiza lanzamiento de los fondos para los medios de la región de Tarapacá 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-inicio-campana-de-difusion-para-rescate-de-golondrinas-de-mar-negra/" rel="bookmark" class="td-image-wrap" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/gaviota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-inicio-campana-de-difusion-para-rescate-de-golondrinas-de-mar-negra/" rel="bookmark" title="SAG inició campaña de difusión para rescate  de golondrinas de mar negra">SAG inició campaña de difusión para rescate  de golondrinas de mar negra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/invitan-a-postular-a-beneficio-municipal-que-exime-de-pagar-derechos-de-aseo-domiciliario/" rel="bookmark" class="td-image-wrap" title="Invitan a postular a beneficio municipal que exime de pagar derechos de aseo domiciliario"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Concejo-2-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Concejo-2-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Concejo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a postular a beneficio municipal que exime de pagar derechos de aseo domiciliario"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/invitan-a-postular-a-beneficio-municipal-que-exime-de-pagar-derechos-de-aseo-domiciliario/" rel="bookmark" title="Invitan a postular a beneficio municipal que exime de pagar derechos de aseo domiciliario">Invitan a postular a beneficio municipal que exime de pagar derechos de aseo domiciliario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/decretan-prohibicion-de-funcionamiento-a-dos-residenciales-clandestinas-y-un-restoran-en-iquique/" rel="bookmark" class="td-image-wrap" title="Decretan prohibición de funcionamiento a dos residenciales clandestinas y un restorán en Iquique"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/residencial-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/residencial-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/03/residencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decretan prohibición de funcionamiento a dos residenciales clandestinas y un restorán en Iquique"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/decretan-prohibicion-de-funcionamiento-a-dos-residenciales-clandestinas-y-un-restoran-en-iquique/" rel="bookmark" title="Decretan prohibición de funcionamiento a dos residenciales clandestinas y un restorán en Iquique">Decretan prohibición de funcionamiento a dos residenciales clandestinas y un restorán en Iquique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c93adff6d024" data-td_block_id="td_uid_13_5c93adff6d024"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c93adff6d024" data-td_block_id="td_uid_13_5c93adff6d024"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5c93adff861c9_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,197</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,089</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5c93adff8674a_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.diariolongino.cl/indap.mp4" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/12/indap.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_18_5c93adff88b86_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5c93adff88b86" ><script>var block_td_uid_18_5c93adff88b86 = new tdBlock();
block_td_uid_18_5c93adff88b86.id = "td_uid_18_5c93adff88b86";
block_td_uid_18_5c93adff88b86.atts = '{"custom_title":"\u00daltimos Art\u00edculos","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5c93adff88b86_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5c93adff88b86_rand","tdc_css_class_style":"td_uid_18_5c93adff88b86_rand_style"}';
block_td_uid_18_5c93adff88b86.td_column_number = "1";
block_td_uid_18_5c93adff88b86.block_type = "td_block_21";
block_td_uid_18_5c93adff88b86.post_count = "3";
block_td_uid_18_5c93adff88b86.found_posts = "931";
block_td_uid_18_5c93adff88b86.header_color = "#";
block_td_uid_18_5c93adff88b86.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c93adff88b86.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_18_5c93adff88b86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimos Artículos</span></h4></div><div id=td_uid_18_5c93adff88b86 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/" rel="bookmark" class="td-image-wrap" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/CGE-150x150.jpg" alt="" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/" rel="bookmark" title="Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a ex trabajadores de INGEPP antes del viernes">Gerente zonal de CGE se comprometió ante comisión del core, a pagar remuneraciones a...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T22:50:35+00:00" >20 marzo, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/gerente-zonal-de-cge-se-comprometio-ante-comision-del-core-a-pagar-remuneraciones-a-ex-trabajadores-de-ingepp-antes-del-viernes/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ejecutivo asistió a sesión de la Comisión de Infraestructura del Consejo Regional

La Comisión de Infraestructura, Inversión y Presupuesto del Consejo Regional de Tarapacá, presidida...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" class="td-image-wrap" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-150x150.jpg" alt="" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo">Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T22:43:55+00:00" >20 marzo, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    CORES solicitaron informe sobre retrasos en la ejecución de la obra

Los miembros de la Comisión de Infraestructura, Inversión y Presupuesto del Consejo Regional de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" class="td-image-wrap" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-150x150.jpg" alt="" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros">Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T14:32:39+00:00" >20 marzo, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Día Nacional de la Astronomía

&nbsp;

Con la finalidad de desarrollar la ciencia astronómica y promover los cielos de Alto Hospicio por su claridad natural, además...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" class="td-image-wrap" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-100x70.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/03/cementerio-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/construccion-de-cementerio-lleva-un-68-por-ciento-de-avance-y-municipio-hospiciano-espera-entregarlo-en-junio-proximo/" rel="bookmark" title="Construcción de cementerio  lleva un 68 por ciento de avance y municipio hospiciano espera entregarlo en junio próximo">Construcción de cementerio  lleva un 68 por ciento de avance y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T22:43:55+00:00" >20 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" class="td-image-wrap" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-100x70.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/03/Afiche-Día-Nacional-de-la-Astronomía-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alto-hospicio-con-sus-cielos-claros-apunta-a-convertirse-en-punto-de-interes-para-estudiar-los-astros/" rel="bookmark" title="Alto Hospicio con sus cielos claros apunta a convertirse en punto de interés para estudiar los astros">Alto Hospicio con sus cielos claros apunta a convertirse en punto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T14:32:39+00:00" >20 marzo, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-detiene-a-2-integrantes-mas-de-las-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" class="td-image-wrap" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-100x70.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/03/pdi1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-detiene-a-2-integrantes-mas-de-las-bandas-criminales-dedicadas-al-robo-con-violencia-e-intimidacion/" rel="bookmark" title="PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS AL ROBO CON VIOLENCIA E INTIMIDACIÓN">PDI DETIENE A 2 INTEGRANTES MÁS DE LAS BANDAS CRIMINALES DEDICADAS...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T14:30:15+00:00" >20 marzo, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c93adff9ab16
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c93adff9c4e9"></textarea>
						<div id="td_live_css_uid_1_5c93adff9c4e9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c93adff9c4e9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c93adff9c4e9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>