<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Gobernación del Tamarugal entregó balance de últimas lluvias estivales &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-20.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Gobernación del Tamarugal entregó balance de últimas lluvias estivales RSS de los comentarios" href="http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá' href='http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/' />
<link rel='next' title='Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región' href='http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=17110' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"18e83f9119","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"18e83f9119","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/tamarugal/",
                    "name": "Tamarugal"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/",
                    "name": "Gobernación del Tamarugal entregó balance de últimas lluvias estivales"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17110 single-format-standard gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, febrero 26, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e572746c8235_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e572746c8235_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e572746c8235_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e572746c93d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e572746c93d8" ><script>var block_td_uid_2_5e572746c93d8 = new tdBlock();
block_td_uid_2_5e572746c93d8.id = "td_uid_2_5e572746c93d8";
block_td_uid_2_5e572746c93d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e572746c93d8_rand","tdc_css_class":"td_uid_2_5e572746c93d8_rand","tdc_css_class_style":"td_uid_2_5e572746c93d8_rand_style"}';
block_td_uid_2_5e572746c93d8.td_column_number = "3";
block_td_uid_2_5e572746c93d8.block_type = "td_block_mega_menu";
block_td_uid_2_5e572746c93d8.post_count = "5";
block_td_uid_2_5e572746c93d8.found_posts = "1470";
block_td_uid_2_5e572746c93d8.header_color = "";
block_td_uid_2_5e572746c93d8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e572746c93d8.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_2_5e572746c93d8);
</script><div id=td_uid_2_5e572746c93d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministra-zaldivar-y-cambios-profundos-al-sistema-de-pensiones-tenemos-claridad-absoluta-que-el-monto-de-las-pensiones-en-nuestro-pais-es-malo/" rel="bookmark" class="td-image-wrap" title="Ministra del Trabajo: “Queremos que sepan que estamos trabajando para mejorar la vida de todos los chilenos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministra del Trabajo: “Queremos que sepan que estamos trabajando para mejorar la vida de todos los chilenos”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/foto1-nota-ministra-ips-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministra-zaldivar-y-cambios-profundos-al-sistema-de-pensiones-tenemos-claridad-absoluta-que-el-monto-de-las-pensiones-en-nuestro-pais-es-malo/" rel="bookmark" title="Ministra del Trabajo: “Queremos que sepan que estamos trabajando para mejorar la vida de todos los chilenos”">Ministra del Trabajo: “Queremos que sepan que estamos trabajando para mejorar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cien-sesiones-al-mes-realizara-la-camara-hiperbarica-del-cesfam-cirujano-videla-de-iquique/" rel="bookmark" class="td-image-wrap" title="Cien sesiones al mes  realizará la cámara hiperbárica del CESFAM “Cirujano Videla” de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cien sesiones al mes  realizará la cámara hiperbárica del CESFAM “Cirujano Videla” de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/CÁMARA-HIPERBÁRICA-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cien-sesiones-al-mes-realizara-la-camara-hiperbarica-del-cesfam-cirujano-videla-de-iquique/" rel="bookmark" title="Cien sesiones al mes  realizará la cámara hiperbárica del CESFAM “Cirujano Videla” de Iquique">Cien sesiones al mes  realizará la cámara hiperbárica del CESFAM&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/decretan-orden-de-detencion-en-contra-del-dueno-y-del-gerente-general-de-marco-chilena/" rel="bookmark" class="td-image-wrap" title="Decretan orden de detención en contra del dueño y del gerente general de Marco Chilena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decretan orden de detención en contra del dueño y del gerente general de Marco Chilena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/maxresdefault-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/decretan-orden-de-detencion-en-contra-del-dueno-y-del-gerente-general-de-marco-chilena/" rel="bookmark" title="Decretan orden de detención en contra del dueño y del gerente general de Marco Chilena">Decretan orden de detención en contra del dueño y del gerente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobierno-regional-y-policias-de-tarapaca-realizan-reunion-para-coordinar-seguridad-de-actividades-en-torno-al-proximo-8m/" rel="bookmark" class="td-image-wrap" title="Gobierno regional y policías de Tarapacá realizan reunión para coordinar seguridad de actividades en torno al próximo 8M"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno regional y policías de Tarapacá realizan reunión para coordinar seguridad de actividades en torno al próximo 8M" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/foto2-nota-seguridad-dia-de-la-mujer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobierno-regional-y-policias-de-tarapaca-realizan-reunion-para-coordinar-seguridad-de-actividades-en-torno-al-proximo-8m/" rel="bookmark" title="Gobierno regional y policías de Tarapacá realizan reunión para coordinar seguridad de actividades en torno al próximo 8M">Gobierno regional y policías de Tarapacá realizan reunión para coordinar seguridad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-reparara-mas-de-900-metros-cuadrados-de-los-hoyos-en-calles-de-la-ciudad/" rel="bookmark" class="td-image-wrap" title="Municipalidad reparará más de 900 metros cuadrados de los hoyos en calles de la ciudad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad reparará más de 900 metros cuadrados de los hoyos en calles de la ciudad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/PROYECTO-REPARACIÓN-EVENTOS-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-reparara-mas-de-900-metros-cuadrados-de-los-hoyos-en-calles-de-la-ciudad/" rel="bookmark" title="Municipalidad reparará más de 900 metros cuadrados de los hoyos en calles de la ciudad">Municipalidad reparará más de 900 metros cuadrados de los hoyos en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e572746c93d8" data-td_block_id="td_uid_2_5e572746c93d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e572746c93d8" data-td_block_id="td_uid_2_5e572746c93d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e572746d07a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e572746d07a1" ><script>var block_td_uid_3_5e572746d07a1 = new tdBlock();
block_td_uid_3_5e572746d07a1.id = "td_uid_3_5e572746d07a1";
block_td_uid_3_5e572746d07a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e572746d07a1_rand","tdc_css_class":"td_uid_3_5e572746d07a1_rand","tdc_css_class_style":"td_uid_3_5e572746d07a1_rand_style"}';
block_td_uid_3_5e572746d07a1.td_column_number = "3";
block_td_uid_3_5e572746d07a1.block_type = "td_block_mega_menu";
block_td_uid_3_5e572746d07a1.post_count = "5";
block_td_uid_3_5e572746d07a1.found_posts = "683";
block_td_uid_3_5e572746d07a1.header_color = "";
block_td_uid_3_5e572746d07a1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e572746d07a1.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_3_5e572746d07a1);
</script><div id=td_uid_3_5e572746d07a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/ex-verte1molle-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/" rel="bookmark" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región">Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/BICENTENARIO-224-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/" rel="bookmark" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá">Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-detiene-a-3-extranjeros-por-trafico-contrabando-y-falsificacion-de-documento-publico-y-privado/" rel="bookmark" class="td-image-wrap" title="PDI detiene a 3 extranjeros por tráfico, contrabando y falsificación de documento público y privado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI detiene a 3 extranjeros por tráfico, contrabando y falsificación de documento público y privado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/3-4-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-detiene-a-3-extranjeros-por-trafico-contrabando-y-falsificacion-de-documento-publico-y-privado/" rel="bookmark" title="PDI detiene a 3 extranjeros por tráfico, contrabando y falsificación de documento público y privado">PDI detiene a 3 extranjeros por tráfico, contrabando y falsificación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/constituyen-primera-confraternidad-de-bailes-andinos-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Constituyen primera Confraternidad de Bailes Andinos de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Constituyen primera Confraternidad de Bailes Andinos de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/bailefraternidad-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/constituyen-primera-confraternidad-de-bailes-andinos-de-alto-hospicio/" rel="bookmark" title="Constituyen primera Confraternidad de Bailes Andinos de Alto Hospicio">Constituyen primera Confraternidad de Bailes Andinos de Alto Hospicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-la-comuna-destacan-parador-turistico-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Vecinos de la comuna destacan Parador turístico de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de la comuna destacan Parador turístico de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/IMG-20200225-WA0019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-la-comuna-destacan-parador-turistico-de-la-comuna/" rel="bookmark" title="Vecinos de la comuna destacan Parador turístico de la comuna">Vecinos de la comuna destacan Parador turístico de la comuna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e572746d07a1" data-td_block_id="td_uid_3_5e572746d07a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e572746d07a1" data-td_block_id="td_uid_3_5e572746d07a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e572746d669c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5e572746d669c" ><script>var block_td_uid_4_5e572746d669c = new tdBlock();
block_td_uid_4_5e572746d669c.id = "td_uid_4_5e572746d669c";
block_td_uid_4_5e572746d669c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e572746d669c_rand","tdc_css_class":"td_uid_4_5e572746d669c_rand","tdc_css_class_style":"td_uid_4_5e572746d669c_rand_style"}';
block_td_uid_4_5e572746d669c.td_column_number = "3";
block_td_uid_4_5e572746d669c.block_type = "td_block_mega_menu";
block_td_uid_4_5e572746d669c.post_count = "5";
block_td_uid_4_5e572746d669c.found_posts = "305";
block_td_uid_4_5e572746d669c.header_color = "";
block_td_uid_4_5e572746d669c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e572746d669c.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_4_5e572746d669c);
</script><div id=td_uid_4_5e572746d669c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/" rel="bookmark" class="td-image-wrap" title="Gobernación del Tamarugal entregó balance de últimas lluvias estivales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernación del Tamarugal entregó balance de últimas lluvias estivales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-20-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/" rel="bookmark" title="Gobernación del Tamarugal entregó balance de últimas lluvias estivales">Gobernación del Tamarugal entregó balance de últimas lluvias estivales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-alta-convocatoria-pozo-almonte-celebro-su-carnaval/" rel="bookmark" class="td-image-wrap" title="Con alta convocatoria Pozo Almonte celebró su Carnaval"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con alta convocatoria Pozo Almonte celebró su Carnaval" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-alta-convocatoria-pozo-almonte-celebro-su-carnaval/" rel="bookmark" title="Con alta convocatoria Pozo Almonte celebró su Carnaval">Con alta convocatoria Pozo Almonte celebró su Carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fuertes-y-permanentes-lluvias-dejaron-aislados-a-los-pueblos-de-huatacondo-quipisca-y-parca/" rel="bookmark" class="td-image-wrap" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/huatacondo-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fuertes-y-permanentes-lluvias-dejaron-aislados-a-los-pueblos-de-huatacondo-quipisca-y-parca/" rel="bookmark" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca">Fuertes y permanentes lluvias dejaron aislados a los  pueblos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/director-ejecutivo-de-instituto-forestal-visito-tarapaca/" rel="bookmark" class="td-image-wrap" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/director-ejecutivo-de-instituto-forestal-visito-tarapaca/" rel="bookmark" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá">Director Ejecutivo de Instituto Forestal visitó Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/banda-conmocion-se-robo-la-pelicula-en-segunda-noche-de-festival-el-tamarugo/" rel="bookmark" class="td-image-wrap" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/Conmoción-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/banda-conmocion-se-robo-la-pelicula-en-segunda-noche-de-festival-el-tamarugo/" rel="bookmark" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”">Banda Conmoción se robó la película en segunda noche de Festival&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e572746d669c" data-td_block_id="td_uid_4_5e572746d669c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e572746d669c" data-td_block_id="td_uid_4_5e572746d669c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e572746da90c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5e572746da90c" ><script>var block_td_uid_5_5e572746da90c = new tdBlock();
block_td_uid_5_5e572746da90c.id = "td_uid_5_5e572746da90c";
block_td_uid_5_5e572746da90c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e572746da90c_rand","tdc_css_class":"td_uid_5_5e572746da90c_rand","tdc_css_class_style":"td_uid_5_5e572746da90c_rand_style"}';
block_td_uid_5_5e572746da90c.td_column_number = "3";
block_td_uid_5_5e572746da90c.block_type = "td_block_mega_menu";
block_td_uid_5_5e572746da90c.post_count = "4";
block_td_uid_5_5e572746da90c.found_posts = "837";
block_td_uid_5_5e572746da90c.header_color = "";
block_td_uid_5_5e572746da90c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e572746da90c.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_5_5e572746da90c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e572746da90c" id="td_uid_6_5e572746ddc66" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5e572746da90c"  id="td_uid_7_5e572746ddcaf" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_5_5e572746da90c"  id="td_uid_8_5e572746ddce2" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5e572746da90c"  id="td_uid_9_5e572746ddd0f" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5e572746da90c"  id="td_uid_10_5e572746ddd3a" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5e572746da90c"  id="td_uid_11_5e572746ddd6f" data-td_block_id="td_uid_5_5e572746da90c" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=td_uid_5_5e572746da90c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-exito-finalizo-el-campeonato-de-futbol-del-borde-costero/" rel="bookmark" class="td-image-wrap" title="Con éxito finalizó el campeonato de fútbol del borde costero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con éxito finalizó el campeonato de fútbol del borde costero" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/CD-CHANAVAYITA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-exito-finalizo-el-campeonato-de-futbol-del-borde-costero/" rel="bookmark" title="Con éxito finalizó el campeonato de fútbol del borde costero">Con éxito finalizó el campeonato de fútbol del borde costero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/garin-consigue-su-primer-titulo-de-atp-500-en-rio-de-janeiro/" rel="bookmark" class="td-image-wrap" title="Garin consigue su primer título de ATP 500 en Río de Janeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Garin consigue su primer título de ATP 500 en Río de Janeiro" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/garin-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/garin-consigue-su-primer-titulo-de-atp-500-en-rio-de-janeiro/" rel="bookmark" title="Garin consigue su primer título de ATP 500 en Río de Janeiro">Garin consigue su primer título de ATP 500 en Río de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ahora-fue-universidad-catolica-quien-desnudo-falencias-de-deportes-iquique/" rel="bookmark" class="td-image-wrap" title="Ahora fue Universidad Católica quien desnudó falencias de Deportes Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ahora fue Universidad Católica quien desnudó falencias de Deportes Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/puchvale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ahora-fue-universidad-catolica-quien-desnudo-falencias-de-deportes-iquique/" rel="bookmark" title="Ahora fue Universidad Católica quien desnudó falencias de Deportes Iquique">Ahora fue Universidad Católica quien desnudó falencias de Deportes Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/6-claves-para-ejecutar-una-estrategia-digital-exitosa/" rel="bookmark" class="td-image-wrap" title="6 claves para ejecutar una estrategia digital exitosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="6 claves para ejecutar una estrategia digital exitosa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/Digital-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/6-claves-para-ejecutar-una-estrategia-digital-exitosa/" rel="bookmark" title="6 claves para ejecutar una estrategia digital exitosa">6 claves para ejecutar una estrategia digital exitosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e572746da90c" data-td_block_id="td_uid_5_5e572746da90c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e572746da90c" data-td_block_id="td_uid_5_5e572746da90c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-17110" class="td-post-template-7 post-17110 post type-post status-publish format-standard has-post-thumbnail category-tamarugal td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tamarugal" class="entry-crumb" href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gobernación del Tamarugal entregó balance de últimas lluvias estivales</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li></ul>	                    <h1 class="entry-title">Gobernación del Tamarugal entregó balance de últimas lluvias estivales</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T21:08:13+00:00" >26 febrero, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-20.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernaci%C3%B3n+del+Tamarugal+entreg%C3%B3+balance+de+%C3%BAltimas+lluvias+estivales&url=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gobernaci%C3%B3n+del+Tamarugal+entreg%C3%B3+balance+de+%C3%BAltimas+lluvias+estivales %0A%0A http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p>Un balance de los efectos provocados por las últimas
lluvias estivales realizó el Gobernador de la Provincia del Tamarugal, Luis
Tobar Toledo junto ONEMI y a otros servicios públicos tales como, la Dirección
de Obras Hidráulicas del Ministerio de Obras Públicas y los encargados
comunales de emergencias de Pica, Huara, Camiña y Pozo Almonte.</p>



<p>En esta ocasión en que el Gobernador convocó a esta
instancia, cada comuna entregó las estadísticas y situación actual de sus
respectivas localidades, rutas y actualización de planes de contingencia y
prevención. </p>



<p><strong>Análisis </strong></p>



<p>En ese contexto, el Gobernador del Tamarugal, Luis
Tobar Toledo manifestó que «nuestra Gobernación tiene como misión
enfrentar toda situación ocurrida de emergencia y catástrofe, coordinando junto
con los otros organismos públicos del área las acciones a seguir, para que esto
nos permita contar con recursos disponibles para ello, en los tiempos
adecuados, siempre teniendo como objetivo preservar la seguridad de nuestros
habitantes del Tamarugal». Agregó que «desde el día 1 de estas
emergencias durante este Gobierno, hemos estado atentos en la entrega de
información oportuna a las municipalidades, hemos apoyado en la creación y
actualización de los planes de emergencia comunal en la provincia con la
participación activa de cada encargado junto a ONEMI y hemos cooperado en la
distribución de ayuda en cada solicitud de las municipalidades». </p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17.jpg" alt="" data-id="17112" data-link="http://www.diariolongino.cl/?attachment_id=17112" class="wp-image-17112" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17.jpg 960w, http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17-150x150.jpg 150w, http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17-300x300.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17-768x768.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17-696x696.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/02/2-17-420x420.jpg 420w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1.jpg" alt="" data-id="17113" data-link="http://www.diariolongino.cl/?attachment_id=17113" class="wp-image-17113" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1.jpg 960w, http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1-150x150.jpg 150w, http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1-300x300.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1-768x768.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1-696x696.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/02/3-15-1-420x420.jpg 420w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9.jpg" alt="" data-id="17114" data-link="http://www.diariolongino.cl/?attachment_id=17114" class="wp-image-17114" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9.jpg 960w, http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9-150x150.jpg 150w, http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9-300x300.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9-768x768.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9-696x696.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/02/5-9-420x420.jpg 420w" sizes="(max-width: 960px) 100vw, 960px" /></figure></li></ul>



<p>Alvaro Hormazábal, director regional de ONEMI, dijo en
la oportunidad que «en esta reunión técnica vimos aspectos por mejorar,
los niveles de respuesta, las necesidades que presentaron los municipios
mediante los informes ALFA y qué de ello tenían pendientes. Siempre para nosotros,
post emergencia y durante emergencia es importante hacer esta retroalimentación
que permite ir haciendo las mejoras necesarias». </p>



<p>Indicó además que «es importante que estas
reuniones se sigan realizando, en esta última ocasión se adquirieron varios compromisos
para prepararnos para la próxima lluvia estival que posiblemente sea durante el
mes de marzo, según informó la dirección meteorológica de Chile». </p>



<p>Eduardo Cortés, director regional de Obras Hidráulicas
de la región de Tarapacá dijo en tanto que «la Dirección de Obras
Hidráulicas ha estado trabajando en los canales fiscales, las defensas de las
riveras de los cauces naturales y los sistemas de Agua Potable Rural (APR) que
están insertos en el Ministerio de Obras Públicas. Respecto a las lluvias de
enero y febrero, los daños han sido múltiples; en distintos sectores tenemos
problemas de conectividad, algunos APR no están operativos como en Huatacondo,
Pachica y Laonzana y el APR de Moquella de la comuna de Camiña está
parcialmente operativo, estamos esperando que las aguas desciendan para poder
activarlo en un 100%, pero el principal daño es en el área agrícola. Tenemos
daños en prácticamente todas las bocatomas en toda la región, los canales
fiscales sufrieron un porcentaje de daño, las crecidas han sido múltiples y han
dañado varias de las defensas de las riveras, eso significa que las defensas de
pretiles, que son estas cuñas de material que están a los límites,
prácticamente se fueron con todas las crecidas, por lo cual estamos gestionando
maquinaria de emergencia para la quebrada de Camiña y la quebrada de Tarapacá
para poder apoyar, defender esta infraestructura crítica y permitir el acceso
del agua a los canales de riego fiscal que ahora quedaron sin una pendiente a
favor para que el agua pueda ingresar». </p>



<p>El Gobernador indicó también que en las lluvias
anteriores de este 2020, entregaron más de 13 mil litros de agua embotellada a
Camiña y 500 litros a Pozo Almonte, gestionando con el Ejército camiones
aljibes para ir en ayuda de los habitantes de Huara y Pozo Almonte. Detallando
que, hasta el día de hoy, han visitado a los vecinos de las distintas
localidades para hacer un levantamiento de sus necesidades en temas agrícolas,
viales e hidráulicos para que con los servicios correspondientes solucionen lo
antes posible estas problemáticas.</p>



<p>El llamado que realizan las autoridades es a estar
informados mediante los canales oficiales (Gobierno Regional de Tarapacá, MOP,
Seremi de Transportes, ONEMI) y a estar preparados en caso que la provincia
vuelva a tener precipitaciones.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernaci%C3%B3n+del+Tamarugal+entreg%C3%B3+balance+de+%C3%BAltimas+lluvias+estivales&url=http%3A%2F%2Fwww.diariolongino.cl%2Fgobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gobernaci%C3%B3n+del+Tamarugal+entreg%C3%B3+balance+de+%C3%BAltimas+lluvias+estivales %0A%0A http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/">Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/">Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-02-26T21:08:13+00:00"><meta itemprop="dateModified" content="2020-02-26T21:08:14-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/gobernacion-del-tamarugal-entrego-balance-de-ultimas-lluvias-estivales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Gobernación del Tamarugal entregó balance de últimas lluvias estivales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-20.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5e572746f302e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e572746f302e" ><script>var block_td_uid_13_5e572746f302e = new tdBlock();
block_td_uid_13_5e572746f302e.id = "td_uid_13_5e572746f302e";
block_td_uid_13_5e572746f302e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e572746f302e_rand","td_column_number":3,"live_filter_cur_post_id":17110,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e572746f302e_rand","tdc_css_class_style":"td_uid_13_5e572746f302e_rand_style"}';
block_td_uid_13_5e572746f302e.td_column_number = "3";
block_td_uid_13_5e572746f302e.block_type = "td_block_related_posts";
block_td_uid_13_5e572746f302e.post_count = "6";
block_td_uid_13_5e572746f302e.found_posts = "304";
block_td_uid_13_5e572746f302e.header_color = "";
block_td_uid_13_5e572746f302e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e572746f302e.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_13_5e572746f302e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e57274700982" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e572746f302e" href="#">Artículo relacionados</a><a id="td_uid_15_5e57274700989" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e572746f302e" href="#">Más del autor</a></h4><div id=td_uid_13_5e572746f302e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-alta-convocatoria-pozo-almonte-celebro-su-carnaval/" rel="bookmark" class="td-image-wrap" title="Con alta convocatoria Pozo Almonte celebró su Carnaval"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con alta convocatoria Pozo Almonte celebró su Carnaval" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-alta-convocatoria-pozo-almonte-celebro-su-carnaval/" rel="bookmark" title="Con alta convocatoria Pozo Almonte celebró su Carnaval">Con alta convocatoria Pozo Almonte celebró su Carnaval</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fuertes-y-permanentes-lluvias-dejaron-aislados-a-los-pueblos-de-huatacondo-quipisca-y-parca/" rel="bookmark" class="td-image-wrap" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/huatacondo-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fuertes-y-permanentes-lluvias-dejaron-aislados-a-los-pueblos-de-huatacondo-quipisca-y-parca/" rel="bookmark" title="Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca">Fuertes y permanentes lluvias dejaron aislados a los  pueblos de Huatacondo, Quipisca y Parca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/director-ejecutivo-de-instituto-forestal-visito-tarapaca/" rel="bookmark" class="td-image-wrap" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/1-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/director-ejecutivo-de-instituto-forestal-visito-tarapaca/" rel="bookmark" title="Director Ejecutivo de Instituto Forestal visitó Tarapacá">Director Ejecutivo de Instituto Forestal visitó Tarapacá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/banda-conmocion-se-robo-la-pelicula-en-segunda-noche-de-festival-el-tamarugo/" rel="bookmark" class="td-image-wrap" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/Conmoción-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/banda-conmocion-se-robo-la-pelicula-en-segunda-noche-de-festival-el-tamarugo/" rel="bookmark" title="Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”">Banda Conmoción se robó la película en segunda noche de Festival “El Tamarugo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/campana-amarsinviolencia-llego-a-espacios-comerciales-y-publicos-de-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Campaña #AmarSinViolencia llegó a espacios comerciales y públicos de Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campaña #AmarSinViolencia llegó a espacios comerciales y públicos de Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/F4vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/campana-amarsinviolencia-llego-a-espacios-comerciales-y-publicos-de-pozo-almonte/" rel="bookmark" title="Campaña #AmarSinViolencia llegó a espacios comerciales y públicos de Pozo Almonte">Campaña #AmarSinViolencia llegó a espacios comerciales y públicos de Pozo Almonte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/unidad-de-focos-de-fiscalia-y-pdi-desarticulan-banda-dedicada-al-robo-y-trafico-de-drogas/" rel="bookmark" class="td-image-wrap" title="Unidad de Focos de Fiscalía y PDI desarticulan banda dedicada al robo y tráfico de drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidad de Focos de Fiscalía y PDI desarticulan banda dedicada al robo y tráfico de drogas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/droga-sacfi-06.02-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/unidad-de-focos-de-fiscalia-y-pdi-desarticulan-banda-dedicada-al-robo-y-trafico-de-drogas/" rel="bookmark" title="Unidad de Focos de Fiscalía y PDI desarticulan banda dedicada al robo y tráfico de drogas">Unidad de Focos de Fiscalía y PDI desarticulan banda dedicada al robo y tráfico de drogas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e572746f302e" data-td_block_id="td_uid_13_5e572746f302e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e572746f302e" data-td_block_id="td_uid_13_5e572746f302e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5e5727470311f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,334</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,595</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 27 de Febrero de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.446,06</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $807,96</li><li><span class="indicador" title="Euro">Euro:</span> $878,69</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,60%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.723,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,57</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 6,98%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atardecer-en-cavancha/" rel="bookmark" class="td-image-wrap" title="Atardecer en Cavancha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Atardecer en Cavancha" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/15-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atardecer-en-cavancha/" rel="bookmark" title="Atardecer en Cavancha">Atardecer en Cavancha</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T21:33:27+00:00" >26 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/ex-verte1molle-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-preocupado-por-denuncias-de-proliferacion-de-malos-olores-y-roedores-convoca-a-autoridades-sanitarias-de-la-region/" rel="bookmark" title="Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores y roedores convoca a autoridades sanitarias de la región">Alcalde Patricio Ferreira preocupado por denuncias de proliferación de malos olores...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T21:12:39+00:00" >26 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/02/BICENTENARIO-224-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/liceo-bicentenario-de-alto-hospicio-lidera-psu-en-la-educacion-publica-de-tarapaca/" rel="bookmark" title="Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública de Tarapacá">Liceo Bicentenario de Alto Hospicio lidera PSU en la Educación Pública...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T21:04:41+00:00" >26 febrero, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e572747082d7
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-02-26 22:19:51 by W3 Total Cache
-->