<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hipertensos complican el pronóstico de los enfermos con Covid-19 | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Hipertensos complican el pronóstico de los enfermos con Covid-19 RSS de los comentarios" href="http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.10.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.10.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.10.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bienestar y alimentación de adultos mayores en tiempos de coronavirus' href='http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=20248' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.6.0" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b015e196ac","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"b015e196ac","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/",
                    "name": "Ciencia y Tecnología"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/",
                    "name": "Hipertensos complican el pronóstico de los enfermos con Covid-19"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-20248 single-format-standard td-standard-pack hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19 global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, mayo 9, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_8f6 td_block_template_1">
<style>
/* custom css */
.tdi_1_8f6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_8f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_220 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_220" ><script>var block_tdi_2_220 = new tdBlock();
block_tdi_2_220.id = "tdi_2_220";
block_tdi_2_220.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_220","tdc_css_class":"tdi_2_220","tdc_css_class_style":"tdi_2_220_rand_style"}';
block_tdi_2_220.td_column_number = "3";
block_tdi_2_220.block_type = "td_block_mega_menu";
block_tdi_2_220.post_count = "5";
block_tdi_2_220.found_posts = "1688";
block_tdi_2_220.header_color = "";
block_tdi_2_220.ajax_pagination_infinite_stop = "";
block_tdi_2_220.max_num_pages = "338";
tdBlocksArray.push(block_tdi_2_220);
</script><div id=tdi_2_220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cementerios-de-iquique-permaneceran-cerrados-el-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Cementerios de Iquique permanecerán cerrados el fin de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cementerios de Iquique permanecerán cerrados el fin de semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/CEMENTERIOS-CERRADOS-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cementerios-de-iquique-permaneceran-cerrados-el-fin-de-semana/" rel="bookmark" title="Cementerios de Iquique permanecerán cerrados el fin de semana">Cementerios de Iquique permanecerán cerrados el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/continuan-en-construccion-1-174-soluciones-habitacionales-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Continúan en construcción 1.174 soluciones habitacionales en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Continúan en construcción 1.174 soluciones habitacionales en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/DSC_3306-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/continuan-en-construccion-1-174-soluciones-habitacionales-en-tarapaca/" rel="bookmark" title="Continúan en construcción 1.174 soluciones habitacionales en Tarapacá">Continúan en construcción 1.174 soluciones habitacionales en Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comision-de-alcoholes-da-nuevo-golpe-a-venta-clandestina-de-alcohol/" rel="bookmark" class="td-image-wrap" title="Comisión de Alcoholes da nuevo golpe a venta clandestina de alcohol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comisión de Alcoholes da nuevo golpe a venta clandestina de alcohol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/1-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comision-de-alcoholes-da-nuevo-golpe-a-venta-clandestina-de-alcohol/" rel="bookmark" title="Comisión de Alcoholes da nuevo golpe a venta clandestina de alcohol">Comisión de Alcoholes da nuevo golpe a venta clandestina de alcohol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/avanzan-las-obras-de-ampliacion-del-aeropuerto-diego-aracena-de-iquique/" rel="bookmark" class="td-image-wrap" title="Avanzan las obras de ampliación del aeropuerto Diego Aracena de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avanzan las obras de ampliación del aeropuerto Diego Aracena de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/1-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/avanzan-las-obras-de-ampliacion-del-aeropuerto-diego-aracena-de-iquique/" rel="bookmark" title="Avanzan las obras de ampliación del aeropuerto Diego Aracena de Iquique">Avanzan las obras de ampliación del aeropuerto Diego Aracena de Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/desde-proxima-semana-pagaran-bono-covid-a-quienes-no-tienen-su-cuenta-rut/" rel="bookmark" class="td-image-wrap" title="Desde próxima semana pagarán Bono Covid a quienes no tienen su Cuenta Rut"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde próxima semana pagarán Bono Covid a quienes no tienen su Cuenta Rut" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/DESARROLLO-SOCIAL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/desde-proxima-semana-pagaran-bono-covid-a-quienes-no-tienen-su-cuenta-rut/" rel="bookmark" title="Desde próxima semana pagarán Bono Covid a quienes no tienen su Cuenta Rut">Desde próxima semana pagarán Bono Covid a quienes no tienen su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_220" data-td_block_id="tdi_2_220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_220" data-td_block_id="tdi_2_220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_d3b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_d3b" ><script>var block_tdi_3_d3b = new tdBlock();
block_tdi_3_d3b.id = "tdi_3_d3b";
block_tdi_3_d3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_d3b","tdc_css_class":"tdi_3_d3b","tdc_css_class_style":"tdi_3_d3b_rand_style"}';
block_tdi_3_d3b.td_column_number = "3";
block_tdi_3_d3b.block_type = "td_block_mega_menu";
block_tdi_3_d3b.post_count = "5";
block_tdi_3_d3b.found_posts = "750";
block_tdi_3_d3b.header_color = "";
block_tdi_3_d3b.ajax_pagination_infinite_stop = "";
block_tdi_3_d3b.max_num_pages = "150";
tdBlocksArray.push(block_tdi_3_d3b);
</script><div id=tdi_3_d3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aumentan-denuncias-de-ruidos-molestos-durante-el-toque-de-queda/" rel="bookmark" class="td-image-wrap" title="Aumentan denuncias de ruidos molestos durante el toque de queda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentan denuncias de ruidos molestos durante el toque de queda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/ruido6-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aumentan-denuncias-de-ruidos-molestos-durante-el-toque-de-queda/" rel="bookmark" title="Aumentan denuncias de ruidos molestos durante el toque de queda">Aumentan denuncias de ruidos molestos durante el toque de queda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/atienden-parto-en-el-sapu-pedro-pulgar-melgarejo/" rel="bookmark" class="td-image-wrap" title="Atienden parto en el SAPU Pedro Pulgar Melgarejo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atienden parto en el SAPU Pedro Pulgar Melgarejo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/niño1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/atienden-parto-en-el-sapu-pedro-pulgar-melgarejo/" rel="bookmark" title="Atienden parto en el SAPU Pedro Pulgar Melgarejo">Atienden parto en el SAPU Pedro Pulgar Melgarejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pide-al-gobierno-aplicacion-de-cuarentena-para-disminuir-casos-positivos-de-contagios-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Pide al Gobierno aplicación de cuarentena para disminuir casos positivos de contagios de COVId-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pide al Gobierno aplicación de cuarentena para disminuir casos positivos de contagios de COVId-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/tune2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pide-al-gobierno-aplicacion-de-cuarentena-para-disminuir-casos-positivos-de-contagios-de-covid-19/" rel="bookmark" title="Pide al Gobierno aplicación de cuarentena para disminuir casos positivos de contagios de COVId-19">Pide al Gobierno aplicación de cuarentena para disminuir casos positivos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-ceremonia-virtual-hacen-entrega-de-706-computadoras-para-alumnos-de-los-colegios-municipalizados/" rel="bookmark" class="td-image-wrap" title="En ceremonia virtual hacen entrega de 706 computadoras para alumnos de los colegios municipalizados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En ceremonia virtual hacen entrega de 706 computadoras para alumnos de los colegios municipalizados" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/compu1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-ceremonia-virtual-hacen-entrega-de-706-computadoras-para-alumnos-de-los-colegios-municipalizados/" rel="bookmark" title="En ceremonia virtual hacen entrega de 706 computadoras para alumnos de los colegios municipalizados">En ceremonia virtual hacen entrega de 706 computadoras para alumnos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/primera-brigada-aerea-entrega-kits-de-limpieza-en-campamentos-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Primera Brigada Aérea entrega kits de limpieza en campamentos de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primera Brigada Aérea entrega kits de limpieza en campamentos de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/entrega-de-kits-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/primera-brigada-aerea-entrega-kits-de-limpieza-en-campamentos-de-alto-hospicio/" rel="bookmark" title="Primera Brigada Aérea entrega kits de limpieza en campamentos de Alto Hospicio">Primera Brigada Aérea entrega kits de limpieza en campamentos de Alto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d3b" data-td_block_id="tdi_3_d3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d3b" data-td_block_id="tdi_3_d3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_36e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_36e" ><script>var block_tdi_4_36e = new tdBlock();
block_tdi_4_36e.id = "tdi_4_36e";
block_tdi_4_36e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_36e","tdc_css_class":"tdi_4_36e","tdc_css_class_style":"tdi_4_36e_rand_style"}';
block_tdi_4_36e.td_column_number = "3";
block_tdi_4_36e.block_type = "td_block_mega_menu";
block_tdi_4_36e.post_count = "5";
block_tdi_4_36e.found_posts = "351";
block_tdi_4_36e.header_color = "";
block_tdi_4_36e.ajax_pagination_infinite_stop = "";
block_tdi_4_36e.max_num_pages = "71";
tdBlocksArray.push(block_tdi_4_36e);
</script><div id=tdi_4_36e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conadi-entrego-68-cajas-de-alimentos-para-colchane/" rel="bookmark" class="td-image-wrap" title="Conadi entregó 68 cajas de alimentos para Colchane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conadi entregó 68 cajas de alimentos para Colchane" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/entrega-conadi-74-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conadi-entrego-68-cajas-de-alimentos-para-colchane/" rel="bookmark" title="Conadi entregó 68 cajas de alimentos para Colchane">Conadi entregó 68 cajas de alimentos para Colchane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-de-colchane-entrega-materiales-de-estudio-a-escolares-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Alcalde de Colchane entrega materiales de estudio a escolares de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde de Colchane entrega materiales de estudio a escolares de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/entrega-materiales-de-estudio-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-de-colchane-entrega-materiales-de-estudio-a-escolares-de-la-comuna/" rel="bookmark" title="Alcalde de Colchane entrega materiales de estudio a escolares de la comuna">Alcalde de Colchane entrega materiales de estudio a escolares de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/19944-2/" rel="bookmark" class="td-image-wrap" title="Pozo Almonte lamenta tercer caso positivo en la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pozo Almonte lamenta tercer caso positivo en la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/alcalde-última-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/19944-2/" rel="bookmark" title="Pozo Almonte lamenta tercer caso positivo en la comuna">Pozo Almonte lamenta tercer caso positivo en la comuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comienza-a-funcionar-punto-de-sanitizacion-para-vehiculos-en-ingreso-a-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Comienza a funcionar punto de sanitización para vehículos en ingreso a Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comienza a funcionar punto de sanitización para vehículos en ingreso a Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/pozo-almonte1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comienza-a-funcionar-punto-de-sanitizacion-para-vehiculos-en-ingreso-a-pozo-almonte/" rel="bookmark" title="Comienza a funcionar punto de sanitización para vehículos en ingreso a Pozo Almonte">Comienza a funcionar punto de sanitización para vehículos en ingreso a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/junji-distribuyo-segunda-canasta-con-alimentos-a-parvulos/" rel="bookmark" class="td-image-wrap" title="JUNJI distribuyó segunda  canasta con alimentos  a párvulos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JUNJI distribuyó segunda  canasta con alimentos  a párvulos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/2-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/junji-distribuyo-segunda-canasta-con-alimentos-a-parvulos/" rel="bookmark" title="JUNJI distribuyó segunda  canasta con alimentos  a párvulos">JUNJI distribuyó segunda  canasta con alimentos  a párvulos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_36e" data-td_block_id="tdi_4_36e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_36e" data-td_block_id="tdi_4_36e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_569 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_569" ><script>var block_tdi_5_569 = new tdBlock();
block_tdi_5_569.id = "tdi_5_569";
block_tdi_5_569.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_569","tdc_css_class":"tdi_5_569","tdc_css_class_style":"tdi_5_569_rand_style"}';
block_tdi_5_569.td_column_number = "3";
block_tdi_5_569.block_type = "td_block_mega_menu";
block_tdi_5_569.post_count = "4";
block_tdi_5_569.found_posts = "983";
block_tdi_5_569.header_color = "";
block_tdi_5_569.ajax_pagination_infinite_stop = "";
block_tdi_5_569.max_num_pages = "246";
tdBlocksArray.push(block_tdi_5_569);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_569" id="tdi_6_0aa" data-td_block_id="tdi_5_569" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_569"  id="tdi_7_b70" data-td_block_id="tdi_5_569" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_569"  id="tdi_8_053" data-td_block_id="tdi_5_569" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_569"  id="tdi_9_5e6" data-td_block_id="tdi_5_569" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_569"  id="tdi_10_e67" data-td_block_id="tdi_5_569" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_569"  id="tdi_11_efa" data-td_block_id="tdi_5_569" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Hipertensos complican el pronóstico de los enfermos con Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hipertensos complican el pronóstico de los enfermos con Covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Fernando-Yanez-cardiólogo-150x150.jpg"  width="150" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/" rel="bookmark" title="Hipertensos complican el pronóstico de los enfermos con Covid-19">Hipertensos complican el pronóstico de los enfermos con Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Janet-Cossio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus">Bienestar y alimentación de adultos mayores en tiempos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/economista-jose-luis-daza-destaco-fortalezas-de-chile-para-enfrentar-la-crisis-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/VDL-Daza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/economista-jose-luis-daza-destaco-fortalezas-de-chile-para-enfrentar-la-crisis-del-covid-19/" rel="bookmark" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19">Economista José Luis Daza destacó fortalezas de Chile para enfrentar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iquique-contara-con-centro-polideportivo-de-primer-nivel/" rel="bookmark" class="td-image-wrap" title="Iquique contará con Centro Polideportivo de primer nivel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iquique contará con Centro Polideportivo de primer nivel" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/FOT-1-POLIDEPORTIVO-EN-BAJO-MOLLE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iquique-contara-con-centro-polideportivo-de-primer-nivel/" rel="bookmark" title="Iquique contará con Centro Polideportivo de primer nivel">Iquique contará con Centro Polideportivo de primer nivel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_569" data-td_block_id="tdi_5_569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_569" data-td_block_id="tdi_5_569"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-20248" class="td-post-template-7 post-20248 post type-post status-publish format-standard has-post-thumbnail category-ciencia-y-tecnologia td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ciencia y Tecnología" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hipertensos complican el pronóstico de los enfermos con Covid-19</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li></ul>	                    <h1 class="entry-title">Hipertensos complican el pronóstico de los enfermos con Covid-19</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >9 mayo, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/05/Fernando-Yanez-cardiólogo.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hipertensos+complican+el+pron%C3%B3stico+de+los+enfermos+con+Covid-19&url=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hipertensos+complican+el+pron%C3%B3stico+de+los+enfermos+con+Covid-19 %0A%0A http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><strong>Cerca del 30% de la población en Chile padece de esta afección:</strong></p>



<p><em>En la medida que avanza la enfermedad, los pacientes
con esta patología crónica han ido desarrollando mayores complicaciones. La
mayoría de los hospitalizados en cuidados intensivos en el país son
hipertensos.&nbsp; </em></p>



<p>Según el último reporte epidemiológico
entregado por el Ministerio de Salud, desde que se inició la pandemia del Covid-19
en nuestro país, el 59% de los casos internados en cuidados intensivos (UCI o
UTI) han presentado alguna enfermedad de base y en su mayoría, han sido quienes
padecen de algún cuadro de hipertensión. </p>



<p>&nbsp;“Las personas con hipertensión arterial están expuestos
a desarrollar mayores complicaciones por el Covid-19, pero también hay otros
factores de riesgo que influyen, como la edad o si el paciente tiene diabetes,
obesidad u otro tipo de patologías cardiovasculares o pulmonares crónicas. &nbsp;Eso sí, &nbsp;la mayor incidencia en la población infectada
se da en los grupos etarios de mayor edad”, explicó el cardiólogo de Clínica
MEDS, Fernando Yáñez. </p>



<p>Según el
especialista, <strong>en Chile se estima que el 30% de la población adulta tiene hipertensión
arterial</strong><strong> </strong>y que esta afección seincrementa a medida que aumenta la edad, particularmente cuando se
llega a los 50 años. Además, aseguró que esta cifra aumenta entre un 5 y un 10%
por década en nuestro país y que esto está directamente relacionado con la
falta de actividad física, obesidad y dietas ricas en sal. &nbsp;</p>



<p>“La principal
recomendación durante este periodo es que la personas asistan a sus controles
periódicos de la presión arterial, pues la mayoría de los pacientes son
asintomáticos, pero es común que las personas presenten dolor de cabeza,
mareos, cansancio, edema periférico, entre otros síntomas”, agregó &nbsp;el doctor Yáñez. </p>



<p>Respecto de los cuidados que deben
considerar aquellas personas que padecen de esta patología crónica el
cardiólogo de la Clínica MEDS hizo un llamado a modificar ciertos hábitos
durante el periodo que se extienda esta pandemia. “Se debe privilegiar una
dieta sana, pobre en sal, y si no existen contraindicaciones médicas se debe
realizar actividad física moderada. Hay que procurar tener controlado el
peso&nbsp; y suspender el hábito de fumar”,
concluyó Yáñez. </p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hipertensos+complican+el+pron%C3%B3stico+de+los+enfermos+con+Covid-19&url=http%3A%2F%2Fwww.diariolongino.cl%2Fhipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hipertensos+complican+el+pron%C3%B3stico+de+los+enfermos+con+Covid-19 %0A%0A http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/">Bienestar y alimentación de adultos mayores en tiempos de coronavirus</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-05-09T14:50:13+00:00"><meta itemprop="dateModified" content="2020-05-09T14:50:16-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/hipertensos-complican-el-pronostico-de-los-enfermos-con-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Hipertensos complican el pronóstico de los enfermos con Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/05/Fernando-Yanez-cardiólogo.jpg"><meta itemprop="width" content="150"><meta itemprop="height" content="244"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_f5e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_f5e" ><script>var block_tdi_13_f5e = new tdBlock();
block_tdi_13_f5e.id = "tdi_13_f5e";
block_tdi_13_f5e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_f5e","td_column_number":3,"live_filter_cur_post_id":20248,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_f5e","tdc_css_class_style":"tdi_13_f5e_rand_style"}';
block_tdi_13_f5e.td_column_number = "3";
block_tdi_13_f5e.block_type = "td_block_related_posts";
block_tdi_13_f5e.post_count = "6";
block_tdi_13_f5e.found_posts = "77";
block_tdi_13_f5e.header_color = "";
block_tdi_13_f5e.ajax_pagination_infinite_stop = "";
block_tdi_13_f5e.max_num_pages = "13";
tdBlocksArray.push(block_tdi_13_f5e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_0e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_f5e" href="#">Artículo relacionados</a><a id="tdi_15_ffe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_f5e" href="#">Más del autor</a></h4><div id=tdi_13_f5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Janet-Cossio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus">Bienestar y alimentación de adultos mayores en tiempos de coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tecnologia-chilena-permite-conocer-en-tiempo-real-el-impacto-del-covid-19-a-nivel-local-y-mundial/" rel="bookmark" class="td-image-wrap" title="Tecnología chilena permite conocer en tiempo real el impacto del COVID-19 a nivel local y mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tecnología chilena permite conocer en tiempo real el impacto del COVID-19 a nivel local y mundial" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Datacovid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tecnologia-chilena-permite-conocer-en-tiempo-real-el-impacto-del-covid-19-a-nivel-local-y-mundial/" rel="bookmark" title="Tecnología chilena permite conocer en tiempo real el impacto del COVID-19 a nivel local y mundial">Tecnología chilena permite conocer en tiempo real el impacto del COVID-19 a nivel local y mundial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comenzo-la-venta-de-galaxy-z-flip-en-chile/" rel="bookmark" class="td-image-wrap" title="Comenzó la venta de Galaxy Z Flip en Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzó la venta de Galaxy Z Flip en Chile" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Galaxy-Z-Flip-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comenzo-la-venta-de-galaxy-z-flip-en-chile/" rel="bookmark" title="Comenzó la venta de Galaxy Z Flip en Chile">Comenzó la venta de Galaxy Z Flip en Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-tiempos-de-pandemia-usuarios-se-quejan-de-mal-servicio-de-empresas-de-telecomunicaciones/" rel="bookmark" class="td-image-wrap" title="En tiempos de pandemia usuarios se quejan de mal servicio de empresas de telecomunicaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En tiempos de pandemia usuarios se quejan de mal servicio de empresas de telecomunicaciones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/fibra1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-tiempos-de-pandemia-usuarios-se-quejan-de-mal-servicio-de-empresas-de-telecomunicaciones/" rel="bookmark" title="En tiempos de pandemia usuarios se quejan de mal servicio de empresas de telecomunicaciones">En tiempos de pandemia usuarios se quejan de mal servicio de empresas de telecomunicaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-impacto-positivo-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="El impacto positivo del coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El impacto positivo del coronavirus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/coronavirus-y-su-impacto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-impacto-positivo-del-coronavirus/" rel="bookmark" title="El impacto positivo del coronavirus">El impacto positivo del coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/04/12-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/coronavirus-como-las-medidas-contra-la-pandemia-estan-causando-que-la-tierra-vibre-menos/" rel="bookmark" title="Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos">Coronavirus: cómo las medidas contra la pandemia están causando que la Tierra vibre menos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_f5e" data-td_block_id="tdi_13_f5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_f5e" data-td_block_id="tdi_13_f5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 9 de Mayo de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.716,52</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $836,27</li><li><span class="indicador" title="Euro">Euro:</span> $905,25</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,00%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.372,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,34</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 8,23%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/Janet-Cossio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bienestar-y-alimentacion-de-adultos-mayores-en-tiempos-de-coronavirus/" rel="bookmark" title="Bienestar y alimentación de adultos mayores en tiempos de coronavirus">Bienestar y alimentación de adultos mayores en tiempos de coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:46:46+00:00" >9 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/economista-jose-luis-daza-destaco-fortalezas-de-chile-para-enfrentar-la-crisis-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/VDL-Daza-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/economista-jose-luis-daza-destaco-fortalezas-de-chile-para-enfrentar-la-crisis-del-covid-19/" rel="bookmark" title="Economista José Luis Daza destacó fortalezas de Chile para enfrentar la crisis del Covid-19">Economista José Luis Daza destacó fortalezas de Chile para enfrentar la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:43:25+00:00" >9 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cementerios-de-iquique-permaneceran-cerrados-el-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Cementerios de Iquique permanecerán cerrados el fin de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cementerios de Iquique permanecerán cerrados el fin de semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/05/CEMENTERIOS-CERRADOS-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cementerios-de-iquique-permaneceran-cerrados-el-fin-de-semana/" rel="bookmark" title="Cementerios de Iquique permanecerán cerrados el fin de semana">Cementerios de Iquique permanecerán cerrados el fin de semana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:40:10+00:00" >9 mayo, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb70f60c8cc0
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/732 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-05-09 16:15:28 by W3 Total Cache
-->