<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hogar de ancianos San Vicente de Paul recibió importante donación de pañales | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Hogar de ancianos San Vicente de Paul recibió importante donación de pañales RSS de los comentarios" href="http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Hogar de ancianos San Vicente de Paul recibi\u00f3 importante donaci\u00f3n de pa\u00f1ales"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.9'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado' href='http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/' />
<link rel='next' title='Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril' href='http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=33403' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"96799965bf","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"96799965bf","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/",
                    "name": "Hogar de ancianos San Vicente de Paul recibió importante donación de pañales"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33403 single-format-standard td-standard-pack hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, marzo 29, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_996 td_block_template_1">
<style>
/* custom css */
.tdi_1_996.td-a-rec-img{
				    text-align: left;
				}.tdi_1_996.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/Banner-728-x-90.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_264 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_264" ><script>var block_tdi_2_264 = new tdBlock();
block_tdi_2_264.id = "tdi_2_264";
block_tdi_2_264.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_264","tdc_css_class":"tdi_2_264","tdc_css_class_style":"tdi_2_264_rand_style"}';
block_tdi_2_264.td_column_number = "3";
block_tdi_2_264.block_type = "td_block_mega_menu";
block_tdi_2_264.post_count = "5";
block_tdi_2_264.found_posts = "2327";
block_tdi_2_264.header_color = "";
block_tdi_2_264.ajax_pagination_infinite_stop = "";
block_tdi_2_264.max_num_pages = "466";
tdBlocksArray.push(block_tdi_2_264);
</script><div id=tdi_2_264 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/detenidos-por-robo-en-lugar-no-habitado/" rel="bookmark" class="td-image-wrap" title="Detenidos por robo en lugar no habitado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detenidos por robo en lugar no habitado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-carabienros-accidentados-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/detenidos-por-robo-en-lugar-no-habitado/" rel="bookmark" title="Detenidos por robo en lugar no habitado">Detenidos por robo en lugar no habitado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-inicia-proceso-de-postulacion-para-ser-detective/" rel="bookmark" class="td-image-wrap" title="PDI inicia proceso de postulación para ser detective"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI inicia proceso de postulación para ser detective" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/22-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-inicia-proceso-de-postulacion-para-ser-detective/" rel="bookmark" title="PDI inicia proceso de postulación para ser detective">PDI inicia proceso de postulación para ser detective</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tarapaca-fue-la-segunda-region-que-mas-aporto-a-los-ingresos-del-ministerio-de-bienes-nacionales-en-2020/" rel="bookmark" class="td-image-wrap" title="Tarapacá fue la segunda región que más aportó a los ingresos del Ministerio de Bienes Nacionales en 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tarapacá fue la segunda región que más aportó a los ingresos del Ministerio de Bienes Nacionales en 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-44-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tarapaca-fue-la-segunda-region-que-mas-aporto-a-los-ingresos-del-ministerio-de-bienes-nacionales-en-2020/" rel="bookmark" title="Tarapacá fue la segunda región que más aportó a los ingresos del Ministerio de Bienes Nacionales en 2020">Tarapacá fue la segunda región que más aportó a los ingresos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/familias-valoran-el-acompanamiento-de-fundacion-integra-en-pandemia/" rel="bookmark" class="td-image-wrap" title="Familias valoran el acompañamiento de Fundación Integra en Pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Familias valoran el acompañamiento de Fundación Integra en Pandemia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/familias-valoran-el-acompanamiento-de-fundacion-integra-en-pandemia/" rel="bookmark" title="Familias valoran el acompañamiento de Fundación Integra en Pandemia">Familias valoran el acompañamiento de Fundación Integra en Pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-detienen-banda-que-trasladaba-71-kilos-de-cocaina-a-santiago/" rel="bookmark" class="td-image-wrap" title="Fiscalía y Brianco detienen banda que trasladaba 71 kilos de cocaína a Santiago"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiscalía y Brianco detienen banda que trasladaba 71 kilos de cocaína a Santiago" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/droga2-2603-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiscalia-y-brianco-detienen-banda-que-trasladaba-71-kilos-de-cocaina-a-santiago/" rel="bookmark" title="Fiscalía y Brianco detienen banda que trasladaba 71 kilos de cocaína a Santiago">Fiscalía y Brianco detienen banda que trasladaba 71 kilos de cocaína&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_264" data-td_block_id="tdi_2_264"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_264" data-td_block_id="tdi_2_264"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_1fa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_1fa" ><script>var block_tdi_3_1fa = new tdBlock();
block_tdi_3_1fa.id = "tdi_3_1fa";
block_tdi_3_1fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_1fa","tdc_css_class":"tdi_3_1fa","tdc_css_class_style":"tdi_3_1fa_rand_style"}';
block_tdi_3_1fa.td_column_number = "3";
block_tdi_3_1fa.block_type = "td_block_mega_menu";
block_tdi_3_1fa.post_count = "5";
block_tdi_3_1fa.found_posts = "1000";
block_tdi_3_1fa.header_color = "";
block_tdi_3_1fa.ajax_pagination_infinite_stop = "";
block_tdi_3_1fa.max_num_pages = "200";
tdBlocksArray.push(block_tdi_3_1fa);
</script><div id=tdi_3_1fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nuevas-ofertas-laborales-para-trabajar-en-la-comuna-y-mineria/" rel="bookmark" class="td-image-wrap" title="Nuevas ofertas laborales para trabajar en la comuna y minería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevas ofertas laborales para trabajar en la comuna y minería" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/omiltra11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nuevas-ofertas-laborales-para-trabajar-en-la-comuna-y-mineria/" rel="bookmark" title="Nuevas ofertas laborales para trabajar en la comuna y minería">Nuevas ofertas laborales para trabajar en la comuna y minería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/escuela-especial-de-lenguaje-oasis-del-saber-de-alto-hospicio-recibe-cincuenta-tablets-con-internet-para-uso-escolar/" rel="bookmark" class="td-image-wrap" title="Escuela Especial de lenguaje Oasis del Saber de Alto Hospicio recibe cincuenta tablets con internet para uso escolar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuela Especial de lenguaje Oasis del Saber de Alto Hospicio recibe cincuenta tablets con internet para uso escolar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/Entrega-alto-Hospicio-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/escuela-especial-de-lenguaje-oasis-del-saber-de-alto-hospicio-recibe-cincuenta-tablets-con-internet-para-uso-escolar/" rel="bookmark" title="Escuela Especial de lenguaje Oasis del Saber de Alto Hospicio recibe cincuenta tablets con internet para uso escolar">Escuela Especial de lenguaje Oasis del Saber de Alto Hospicio recibe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/minvu-compromete-el-cierre-de-seis-campamentos-y-mejoramiento-sanitario-en-otros-15-asentamientos-precarios/" rel="bookmark" class="td-image-wrap" title="Minvu compromete el cierre de seis campamentos y mejoramiento sanitario en otros 15 asentamientos precarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Minvu compromete el cierre de seis campamentos y mejoramiento sanitario en otros 15 asentamientos precarios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-41-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/minvu-compromete-el-cierre-de-seis-campamentos-y-mejoramiento-sanitario-en-otros-15-asentamientos-precarios/" rel="bookmark" title="Minvu compromete el cierre de seis campamentos y mejoramiento sanitario en otros 15 asentamientos precarios">Minvu compromete el cierre de seis campamentos y mejoramiento sanitario en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/colegio-simon-bolivar-se-adjudico-reconocimiento-de-la-unesco-y-contara-con-una-nueva-biblioteca/" rel="bookmark" class="td-image-wrap" title="Colegio Simón Bolívar se adjudicó reconocimiento de la UNESCO y contará con una nueva Biblioteca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colegio Simón Bolívar se adjudicó reconocimiento de la UNESCO y contará con una nueva Biblioteca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/premiune3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/colegio-simon-bolivar-se-adjudico-reconocimiento-de-la-unesco-y-contara-con-una-nueva-biblioteca/" rel="bookmark" title="Colegio Simón Bolívar se adjudicó reconocimiento de la UNESCO y contará con una nueva Biblioteca">Colegio Simón Bolívar se adjudicó reconocimiento de la UNESCO y contará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-12-anos-de-presidio-a-acusado-por-violacion-y-abuso-sexual-de-nina/" rel="bookmark" class="td-image-wrap" title="Condenan a 12 años de presidio a acusado por violación y abuso sexual de niña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 12 años de presidio a acusado por violación y abuso sexual de niña" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-12-anos-de-presidio-a-acusado-por-violacion-y-abuso-sexual-de-nina/" rel="bookmark" title="Condenan a 12 años de presidio a acusado por violación y abuso sexual de niña">Condenan a 12 años de presidio a acusado por violación y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_1fa" data-td_block_id="tdi_3_1fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_1fa" data-td_block_id="tdi_3_1fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_219 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_219" ><script>var block_tdi_4_219 = new tdBlock();
block_tdi_4_219.id = "tdi_4_219";
block_tdi_4_219.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_219","tdc_css_class":"tdi_4_219","tdc_css_class_style":"tdi_4_219_rand_style"}';
block_tdi_4_219.td_column_number = "3";
block_tdi_4_219.block_type = "td_block_mega_menu";
block_tdi_4_219.post_count = "5";
block_tdi_4_219.found_posts = "520";
block_tdi_4_219.header_color = "";
block_tdi_4_219.ajax_pagination_infinite_stop = "";
block_tdi_4_219.max_num_pages = "104";
tdBlocksArray.push(block_tdi_4_219);
</script><div id=tdi_4_219 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/invernaderos-locales-de-sqm-donaron-30-mil-hortalizas-a-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Invernaderos locales de SQM donaron 30 mil hortalizas a la comunidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invernaderos locales de SQM donaron 30 mil hortalizas a la comunidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/Techo-Iquique-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/invernaderos-locales-de-sqm-donaron-30-mil-hortalizas-a-la-comunidad/" rel="bookmark" title="Invernaderos locales de SQM donaron 30 mil hortalizas a la comunidad">Invernaderos locales de SQM donaron 30 mil hortalizas a la comunidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ganaderos-de-la-pampa-del-tamarugal-celebran-inicio-de-obras-de-centro-productivo-de-alfalfa/" rel="bookmark" class="td-image-wrap" title="Ganaderos de la Pampa del Tamarugal celebran inicio de obras de centro productivo de alfalfa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ganaderos de la Pampa del Tamarugal celebran inicio de obras de centro productivo de alfalfa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ganaderos-de-la-pampa-del-tamarugal-celebran-inicio-de-obras-de-centro-productivo-de-alfalfa/" rel="bookmark" title="Ganaderos de la Pampa del Tamarugal celebran inicio de obras de centro productivo de alfalfa">Ganaderos de la Pampa del Tamarugal celebran inicio de obras de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/quiero-ser-concejal-no-solo-para-fiscalizar-sino-tambien-aportar-a-la-solucion-de-los-problemas-actuales-de-mi-comuna/" rel="bookmark" class="td-image-wrap" title="“Quiero ser concejal no solo para fiscalizar sino también aportar a la solución de los problemas actuales de mi comuna”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Quiero ser concejal no solo para fiscalizar sino también aportar a la solución de los problemas actuales de mi comuna”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/2-31-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/quiero-ser-concejal-no-solo-para-fiscalizar-sino-tambien-aportar-a-la-solucion-de-los-problemas-actuales-de-mi-comuna/" rel="bookmark" title="“Quiero ser concejal no solo para fiscalizar sino también aportar a la solución de los problemas actuales de mi comuna”">“Quiero ser concejal no solo para fiscalizar sino también aportar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comerciantes-de-huara-no-quieren-toque-de-quiebra/" rel="bookmark" class="td-image-wrap" title="Comerciantes de Huara no quieren “Toque de Quiebra”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comerciantes de Huara no quieren “Toque de Quiebra”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-FLOR-D-E-HUARA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comerciantes-de-huara-no-quieren-toque-de-quiebra/" rel="bookmark" title="Comerciantes de Huara no quieren “Toque de Quiebra”">Comerciantes de Huara no quieren “Toque de Quiebra”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nos-preocupa-la-situacion-sanitaria-de-pica/" rel="bookmark" class="td-image-wrap" title="“Nos preocupa la situación sanitaria de Pica”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Nos preocupa la situación sanitaria de Pica”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/Gob-Tamarugal.-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nos-preocupa-la-situacion-sanitaria-de-pica/" rel="bookmark" title="“Nos preocupa la situación sanitaria de Pica”">“Nos preocupa la situación sanitaria de Pica”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_219" data-td_block_id="tdi_4_219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_219" data-td_block_id="tdi_4_219"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_da0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_da0" ><script>var block_tdi_5_da0 = new tdBlock();
block_tdi_5_da0.id = "tdi_5_da0";
block_tdi_5_da0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_da0","tdc_css_class":"tdi_5_da0","tdc_css_class_style":"tdi_5_da0_rand_style"}';
block_tdi_5_da0.td_column_number = "3";
block_tdi_5_da0.block_type = "td_block_mega_menu";
block_tdi_5_da0.post_count = "4";
block_tdi_5_da0.found_posts = "1614";
block_tdi_5_da0.header_color = "";
block_tdi_5_da0.ajax_pagination_infinite_stop = "";
block_tdi_5_da0.max_num_pages = "404";
tdBlocksArray.push(block_tdi_5_da0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_da0" id="tdi_6_7ee" data-td_block_id="tdi_5_da0" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_da0"  id="tdi_7_16d" data-td_block_id="tdi_5_da0" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_da0"  id="tdi_8_117" data-td_block_id="tdi_5_da0" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_da0"  id="tdi_9_a66" data-td_block_id="tdi_5_da0" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_da0"  id="tdi_10_442" data-td_block_id="tdi_5_da0" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_da0"  id="tdi_11_e63" data-td_block_id="tdi_5_da0" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_da0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/" rel="bookmark" class="td-image-wrap" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/111111111-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/mundial/" class="td-post-category">Mundial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/" rel="bookmark" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado">Canal de Suez: cómo es la operación para reflotar el Ever&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/que-revela-la-nueva-imagen-del-agujero-negro-supermasivo-que-por-primera-vez-nos-mostro-como-son-estos-monstruos-gravitacionales/" rel="bookmark" class="td-image-wrap" title="Qué revela la nueva imagen del agujero negro supermasivo que por primera vez nos mostró cómo son estos monstruos gravitacionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qué revela la nueva imagen del agujero negro supermasivo que por primera vez nos mostró cómo son estos monstruos gravitacionales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/1-45-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/que-revela-la-nueva-imagen-del-agujero-negro-supermasivo-que-por-primera-vez-nos-mostro-como-son-estos-monstruos-gravitacionales/" rel="bookmark" title="Qué revela la nueva imagen del agujero negro supermasivo que por primera vez nos mostró cómo son estos monstruos gravitacionales">Qué revela la nueva imagen del agujero negro supermasivo que por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dragones-repitieron-triunfo-en-amistoso-revancha-ante-zorros-en-calama/" rel="bookmark" class="td-image-wrap" title="Dragones repitieron triunfo en amistoso revancha ante “zorros” en Calama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dragones repitieron triunfo en amistoso revancha ante “zorros” en Calama" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOT-1-DRAGONES-GANAN-REVANCHA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dragones-repitieron-triunfo-en-amistoso-revancha-ante-zorros-en-calama/" rel="bookmark" title="Dragones repitieron triunfo en amistoso revancha ante “zorros” en Calama">Dragones repitieron triunfo en amistoso revancha ante “zorros” en Calama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mim-en-casa-2-0-museo-interactivo-mirador-renueva-su-oferta-a-distancia-para-acompanar-a-familias-y-estudiantes-en-esta-nueva-cuarentena/" rel="bookmark" class="td-image-wrap" title="“MIM en Casa 2.0: Museo Interactivo Mirador renueva su oferta a distancia para acompañar a familias y estudiantes en esta nueva cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“MIM en Casa 2.0: Museo Interactivo Mirador renueva su oferta a distancia para acompañar a familias y estudiantes en esta nueva cuarentena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/Primera-Dama-en-MIM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mim-en-casa-2-0-museo-interactivo-mirador-renueva-su-oferta-a-distancia-para-acompanar-a-familias-y-estudiantes-en-esta-nueva-cuarentena/" rel="bookmark" title="“MIM en Casa 2.0: Museo Interactivo Mirador renueva su oferta a distancia para acompañar a familias y estudiantes en esta nueva cuarentena">“MIM en Casa 2.0: Museo Interactivo Mirador renueva su oferta a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_da0" data-td_block_id="tdi_5_da0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_da0" data-td_block_id="tdi_5_da0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-33403" class="td-post-template-7 post-33403 post type-post status-publish format-standard has-post-thumbnail category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.diariolongino.cl/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hogar de ancianos San Vicente de Paul recibió importante donación de pañales</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Hogar de ancianos San Vicente de Paul recibió importante donación de pañales</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >28 marzo, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-PRINCIPAL.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hogar+de+ancianos+San+Vicente+de+Paul+recibi%C3%B3+importante+donaci%C3%B3n+de+pa%C3%B1ales&url=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hogar+de+ancianos+San+Vicente+de+Paul+recibi%C3%B3+importante+donaci%C3%B3n+de+pa%C3%B1ales %0A%0A http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><em><strong>Campaña en redes sociales de Club Rotary Cavancha</strong></em></p>



<p><em>Con creces y superando todas las expectativas, culminó ayer la campaña en redes sociales organizada por el Club Rotary Cavancha para ir en ayuda de las 61 personas mayores residentes del Hogar San Vicente de Paul de Iquique, lo que se tradujo en la donación de más de 6 mil pañales para la institución.</em></p>



<p>“Recibimos
un llamado del hogar y en tiempo récord logramos articular una campaña para ir
en ayuda de los abuelitos, hicimos un llamado a nuestros socios para que cada
uno contactara a dos amigos para colaborar con la meta de reunir cinco mil
pañales, pero la verdad es que superamos la meta y pudimos entregar 6.700
pañales que serán una ayuda importante para quienes administran, cuidan y
residen en el hogar”, señaló el presidente de Club Rotary Cavancha, Juan
López.&nbsp; </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2.jpg" alt="" class="wp-image-33405" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-2-2-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p>Agregó que
Rotary es una institución creíble y que la campaña llegó al corazón de los
socios. “Quienes integran el club son personas con vocación de servicio y ahí
radica el éxito de la campaña”, sostuvo López. </p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2.jpg" alt="" class="wp-image-33406" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-3-2-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p>Por su parte
Priscilla Jara Flores, directora del Hogar Personas Mayores de San Vicente de
Paul comentó que “a todos la pandemia nos ha golpeado en mayor o menor medida,
pero las instituciones como la nuestra, sin duda lo han sido más, tanto por los
encierros prolongados, la imposibilidad de recibir visitas y la escases de
donaciones, es por eso que la ayuda recibida por Rotary Cavancha viene a dar un
respiro a nuestra bodega de insumos, que estaba prácticamente en cero”. “Se
trata de personas mayores que en su momento tienen que haber dado mucho a la
sociedad y hoy es momento de retribuirles”, recalcó Priscilla Jara.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1.jpg" alt="" class="wp-image-33407" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-4-1-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p>En la
entrega de la donación estuvieron presentes, los rotarios Rosa Péndola, doctor
Sergio Calcagno e Iván Meléndez, éste último, además integrante del directorio
de la Asociación de Industriales de Iquique, quien fue el encargado de dar la
buena noticia de que el gremio industrial iniciará en los próximos días una
campaña para reunir 15 mil pañales para la residencia de la Fundación San
Vicente de Paul de la Región de Tarapacá.</p>



<p>Apoyo para
programa “Farmacia a Domicilio”</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hogar+de+ancianos+San+Vicente+de+Paul+recibi%C3%B3+importante+donaci%C3%B3n+de+pa%C3%B1ales&url=http%3A%2F%2Fwww.diariolongino.cl%2Fhogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Hogar+de+ancianos+San+Vicente+de+Paul+recibi%C3%B3+importante+donaci%C3%B3n+de+pa%C3%B1ales %0A%0A http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/">Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/">Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-03-28T20:30:22+00:00"><meta itemprop="dateModified" content="2021-03-28T20:30:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/hogar-de-ancianos-san-vicente-de-paul-recibio-importante-donacion-de-panales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Hogar de ancianos San Vicente de Paul recibió importante donación de pañales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/03/FOTO-PRINCIPAL.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_46e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_46e" ><script>var block_tdi_13_46e = new tdBlock();
block_tdi_13_46e.id = "tdi_13_46e";
block_tdi_13_46e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_46e","td_column_number":3,"live_filter_cur_post_id":33403,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_46e","tdc_css_class_style":"tdi_13_46e_rand_style"}';
block_tdi_13_46e.td_column_number = "3";
block_tdi_13_46e.block_type = "td_block_related_posts";
block_tdi_13_46e.post_count = "6";
block_tdi_13_46e.found_posts = "1730";
block_tdi_13_46e.header_color = "";
block_tdi_13_46e.ajax_pagination_infinite_stop = "";
block_tdi_13_46e.max_num_pages = "289";
tdBlocksArray.push(block_tdi_13_46e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_62c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_46e" href="#">Artículo relacionados</a><a id="tdi_15_227" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_46e" href="#">Más del autor</a></h4><div id=tdi_13_46e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pese-a-restriccion-de-fin-de-semana-aumentaron-los-casos-activos/" rel="bookmark" class="td-image-wrap" title="Pese a restricción de fin de semana aumentaron los casos activos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pese a restricción de fin de semana aumentaron los casos activos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/3-8-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pese-a-restriccion-de-fin-de-semana-aumentaron-los-casos-activos/" rel="bookmark" title="Pese a restricción de fin de semana aumentaron los casos activos">Pese a restricción de fin de semana aumentaron los casos activos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/" rel="bookmark" class="td-image-wrap" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/guillermo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/" rel="bookmark" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril">Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/region-no-baja-de-los-mil-casos-activos-de-covid/" rel="bookmark" class="td-image-wrap" title="Región no baja de los mil casos activos de Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Región no baja de los mil casos activos de Covid" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/control-2-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/region-no-baja-de-los-mil-casos-activos-de-covid/" rel="bookmark" title="Región no baja de los mil casos activos de Covid">Región no baja de los mil casos activos de Covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cumpliendo-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Cumpliendo la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cumpliendo la cuarentena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/control-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cumpliendo-la-cuarentena/" rel="bookmark" title="Cumpliendo la cuarentena">Cumpliendo la cuarentena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-futuro-de-zofri-debemos-debatirlo-y-legislarlo-ahora/" rel="bookmark" class="td-image-wrap" title="«El futuro de ZOFRI debemos debatirlo y legislarlo ahora»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«El futuro de ZOFRI debemos debatirlo y legislarlo ahora»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/OPINIÓN-MAURICIO-SORIA-MACCHIAVELLO-ZOFRI-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-futuro-de-zofri-debemos-debatirlo-y-legislarlo-ahora/" rel="bookmark" title="«El futuro de ZOFRI debemos debatirlo y legislarlo ahora»">«El futuro de ZOFRI debemos debatirlo y legislarlo ahora»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernador-rene-munoz-llama-a-iquiquenos-y-hospicianos-a-quedarse-en-casa-este-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Gobernador René Muñoz llama a iquiqueños y hospicianos a quedarse en casa este fin de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador René Muñoz llama a iquiqueños y hospicianos a quedarse en casa este fin de semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/GOBERNADOR-RENE-MUÑOZ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernador-rene-munoz-llama-a-iquiquenos-y-hospicianos-a-quedarse-en-casa-este-fin-de-semana/" rel="bookmark" title="Gobernador René Muñoz llama a iquiqueños y hospicianos a quedarse en casa este fin de semana">Gobernador René Muñoz llama a iquiqueños y hospicianos a quedarse en casa este fin de semana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_46e" data-td_block_id="tdi_13_46e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_46e" data-td_block_id="tdi_13_46e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Lunes 29 de Marzo de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.390,98</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $729,50</li><li><span class="indicador" title="Euro">Euro:</span> $860,26</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $51.489,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,99</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 10,23%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pese-a-restriccion-de-fin-de-semana-aumentaron-los-casos-activos/" rel="bookmark" class="td-image-wrap" title="Pese a restricción de fin de semana aumentaron los casos activos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pese a restricción de fin de semana aumentaron los casos activos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/3-8-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pese-a-restriccion-de-fin-de-semana-aumentaron-los-casos-activos/" rel="bookmark" title="Pese a restricción de fin de semana aumentaron los casos activos">Pese a restricción de fin de semana aumentaron los casos activos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T22:40:43+00:00" >28 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/" rel="bookmark" class="td-image-wrap" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/guillermo-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/candidatos-opinan-sobre-postergacion-de-las-elecciones-del-10-y-11-de-abril/" rel="bookmark" title="Candidatos opinan sobre postergación de las elecciones del 10 y 11 de abril">Candidatos opinan sobre postergación de las elecciones del 10 y 11...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T20:41:54+00:00" >28 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/" rel="bookmark" class="td-image-wrap" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/03/111111111-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/canal-de-suez-como-es-la-operacion-para-reflotar-el-ever-given-el-gigantesco-buque-de-carga-encallado/" rel="bookmark" title="Canal de Suez: cómo es la operación para reflotar el Ever Given, el gigantesco buque de carga encallado">Canal de Suez: cómo es la operación para reflotar el Ever...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T14:29:31+00:00" >28 marzo, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 60617e2a688ef
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/815 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-03-29 03:13:46 by W3 Total Cache
-->