<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo en barrios de Iquique y Alto Hospicio | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo en barrios de Iquique y Alto Hospicio RSS de los comentarios" href="http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Jubilosa v\u00edspera en toque de queda de la Fiesta de San Lorenzo en barrios de Iquique y Alto Hospicio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un total de 257 detenidos hubo durante este fin de semana' href='http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/' />
<link rel='next' title='Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores' href='http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=24376' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b95870677f","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"b95870677f","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/",
                    "name": "Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24376 single-format-standard td-standard-pack jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, agosto 10, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_319 td_block_template_1">
<style>
/* custom css */
.tdi_1_319.td-a-rec-img{
				    text-align: left;
				}.tdi_1_319.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_502 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_502" ><script>var block_tdi_2_502 = new tdBlock();
block_tdi_2_502.id = "tdi_2_502";
block_tdi_2_502.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_502","tdc_css_class":"tdi_2_502","tdc_css_class_style":"tdi_2_502_rand_style"}';
block_tdi_2_502.td_column_number = "3";
block_tdi_2_502.block_type = "td_block_mega_menu";
block_tdi_2_502.post_count = "5";
block_tdi_2_502.found_posts = "1923";
block_tdi_2_502.header_color = "";
block_tdi_2_502.ajax_pagination_infinite_stop = "";
block_tdi_2_502.max_num_pages = "385";
tdBlocksArray.push(block_tdi_2_502);
</script><div id=tdi_2_502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Un total de 257 detenidos hubo durante este fin de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un total de 257 detenidos hubo durante este fin de semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/fds6-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/" rel="bookmark" title="Un total de 257 detenidos hubo durante este fin de semana">Un total de 257 detenidos hubo durante este fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/este-lunes-abre-sus-puertas-en-linea-mercado-campesino-textil-de-indap/" rel="bookmark" class="td-image-wrap" title="Este lunes abre sus puertas en línea mercado campesino textil de Indap"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este lunes abre sus puertas en línea mercado campesino textil de Indap" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/textil-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/este-lunes-abre-sus-puertas-en-linea-mercado-campesino-textil-de-indap/" rel="bookmark" title="Este lunes abre sus puertas en línea mercado campesino textil de Indap">Este lunes abre sus puertas en línea mercado campesino textil de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-armada-asegura-que-el-trato-al-parlamentario-fue-en-forma-caballerosa-respetuosa-y-prudente/" rel="bookmark" class="td-image-wrap" title="La Armada asegura que el trato al parlamentario fue en forma caballerosa, respetuosa y prudente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Armada asegura que el trato al parlamentario fue en forma caballerosa, respetuosa y prudente" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-gutierrez-dos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-armada-asegura-que-el-trato-al-parlamentario-fue-en-forma-caballerosa-respetuosa-y-prudente/" rel="bookmark" title="La Armada asegura que el trato al parlamentario fue en forma caballerosa, respetuosa y prudente">La Armada asegura que el trato al parlamentario fue en forma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/me-siento-agredido-de-verdad-acosado-de-manera-indebida/" rel="bookmark" class="td-image-wrap" title="“Me siento agredido, de verdad acosado de manera indebida”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Me siento agredido, de verdad acosado de manera indebida”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-gutierrez-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/me-siento-agredido-de-verdad-acosado-de-manera-indebida/" rel="bookmark" title="“Me siento agredido, de verdad acosado de manera indebida”">“Me siento agredido, de verdad acosado de manera indebida”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernador-llamo-a-respetar-distanciamiento-fisico-a-quienes-realizan-tramites-en-las-afps/" rel="bookmark" class="td-image-wrap" title="Gobernador llamó a respetar distanciamiento físico a quienes realizan trámites en las AFPs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador llamó a respetar distanciamiento físico a quienes realizan trámites en las AFPs" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/AFPS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernador-llamo-a-respetar-distanciamiento-fisico-a-quienes-realizan-tramites-en-las-afps/" rel="bookmark" title="Gobernador llamó a respetar distanciamiento físico a quienes realizan trámites en las AFPs">Gobernador llamó a respetar distanciamiento físico a quienes realizan trámites en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_502" data-td_block_id="tdi_2_502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_502" data-td_block_id="tdi_2_502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_035 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_035" ><script>var block_tdi_3_035 = new tdBlock();
block_tdi_3_035.id = "tdi_3_035";
block_tdi_3_035.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_035","tdc_css_class":"tdi_3_035","tdc_css_class_style":"tdi_3_035_rand_style"}';
block_tdi_3_035.td_column_number = "3";
block_tdi_3_035.block_type = "td_block_mega_menu";
block_tdi_3_035.post_count = "5";
block_tdi_3_035.found_posts = "838";
block_tdi_3_035.header_color = "";
block_tdi_3_035.ajax_pagination_infinite_stop = "";
block_tdi_3_035.max_num_pages = "168";
tdBlocksArray.push(block_tdi_3_035);
</script><div id=tdi_3_035 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/refuerzan-lazos-de-amistad-e-integracion-entre-chile-y-bolivia/" rel="bookmark" class="td-image-wrap" title="Refuerzan lazos de amistad e integración entre Chile y Bolivia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Refuerzan lazos de amistad e integración entre Chile y Bolivia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/boli3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/refuerzan-lazos-de-amistad-e-integracion-entre-chile-y-bolivia/" rel="bookmark" title="Refuerzan lazos de amistad e integración entre Chile y Bolivia">Refuerzan lazos de amistad e integración entre Chile y Bolivia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedaron-dos-imputados-formalizados-por-homicidio/" rel="bookmark" class="td-image-wrap" title="En prisión preventiva quedaron dos imputados formalizados por homicidio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En prisión preventiva quedaron dos imputados formalizados por homicidio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedaron-dos-imputados-formalizados-por-homicidio/" rel="bookmark" title="En prisión preventiva quedaron dos imputados formalizados por homicidio">En prisión preventiva quedaron dos imputados formalizados por homicidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/reiteran-a-vecinos-afectados-por-socavones-tomen-contacto-con-serviu-para-preparar-los-proyectos-de-reparacion-o-construccion/" rel="bookmark" class="td-image-wrap" title="Reiteran a vecinos afectados por socavones tomen contacto con SERVIU para preparar los proyectos de reparación o construcción"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reiteran a vecinos afectados por socavones tomen contacto con SERVIU para preparar los proyectos de reparación o construcción" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/veciso3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/reiteran-a-vecinos-afectados-por-socavones-tomen-contacto-con-serviu-para-preparar-los-proyectos-de-reparacion-o-construccion/" rel="bookmark" title="Reiteran a vecinos afectados por socavones tomen contacto con SERVIU para preparar los proyectos de reparación o construcción">Reiteran a vecinos afectados por socavones tomen contacto con SERVIU para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/crisis-sanitaria-visibiliza-esfuerzo-de-dirigentes-sociales-y-vecinales-en-ayuda-de-la-poblacion/" rel="bookmark" class="td-image-wrap" title="Crisis sanitaria visibiliza esfuerzo de dirigentes sociales y vecinales en ayuda de la población"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crisis sanitaria visibiliza esfuerzo de dirigentes sociales y vecinales en ayuda de la población" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/dirigi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/crisis-sanitaria-visibiliza-esfuerzo-de-dirigentes-sociales-y-vecinales-en-ayuda-de-la-poblacion/" rel="bookmark" title="Crisis sanitaria visibiliza esfuerzo de dirigentes sociales y vecinales en ayuda de la población">Crisis sanitaria visibiliza esfuerzo de dirigentes sociales y vecinales en ayuda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/impulsa-campana-para-obtener-recursos-en-beneficio-de-ollas-comunes-y-comedores-solidarios/" rel="bookmark" class="td-image-wrap" title="Impulsa campaña para obtener recursos en beneficio de ollas comunes y comedores solidarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Impulsa campaña para obtener recursos en beneficio de ollas comunes y comedores solidarios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/servi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/impulsa-campana-para-obtener-recursos-en-beneficio-de-ollas-comunes-y-comedores-solidarios/" rel="bookmark" title="Impulsa campaña para obtener recursos en beneficio de ollas comunes y comedores solidarios">Impulsa campaña para obtener recursos en beneficio de ollas comunes y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_035" data-td_block_id="tdi_3_035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_035" data-td_block_id="tdi_3_035"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_69f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_69f" ><script>var block_tdi_4_69f = new tdBlock();
block_tdi_4_69f.id = "tdi_4_69f";
block_tdi_4_69f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_69f","tdc_css_class":"tdi_4_69f","tdc_css_class_style":"tdi_4_69f_rand_style"}';
block_tdi_4_69f.td_column_number = "3";
block_tdi_4_69f.block_type = "td_block_mega_menu";
block_tdi_4_69f.post_count = "5";
block_tdi_4_69f.found_posts = "410";
block_tdi_4_69f.header_color = "";
block_tdi_4_69f.ajax_pagination_infinite_stop = "";
block_tdi_4_69f.max_num_pages = "82";
tdBlocksArray.push(block_tdi_4_69f);
</script><div id=tdi_4_69f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-rescata-a-familia-en-el-sector-de-la-quebrada-el-salto/" rel="bookmark" class="td-image-wrap" title="Carabineros rescata a familia en el sector de la quebrada El Salto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros rescata a familia en el sector de la quebrada El Salto" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-rescata-a-familia-en-el-sector-de-la-quebrada-el-salto/" rel="bookmark" title="Carabineros rescata a familia en el sector de la quebrada El Salto">Carabineros rescata a familia en el sector de la quebrada El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernacion-reitera-pasos-para-desconfinamiento-en-la-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="Gobernación reitera pasos para desconfinamiento en la provincia del Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernación reitera pasos para desconfinamiento en la provincia del Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/gobernacoion-principal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernacion-reitera-pasos-para-desconfinamiento-en-la-provincia-del-tamarugal/" rel="bookmark" title="Gobernación reitera pasos para desconfinamiento en la provincia del Tamarugal">Gobernación reitera pasos para desconfinamiento en la provincia del Tamarugal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/director-nacional-de-conadi-entrego-300-millones-para-adquirir-derechos-de-aprovechamiento-de-agua-en-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Director Nacional de CONADI entregó $300 millones para adquirir derechos de aprovechamiento de agua en la Región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Director Nacional de CONADI entregó $300 millones para adquirir derechos de aprovechamiento de agua en la Región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/conadi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/director-nacional-de-conadi-entrego-300-millones-para-adquirir-derechos-de-aprovechamiento-de-agua-en-la-region-de-tarapaca/" rel="bookmark" title="Director Nacional de CONADI entregó $300 millones para adquirir derechos de aprovechamiento de agua en la Región de Tarapacá">Director Nacional de CONADI entregó $300 millones para adquirir derechos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-san-lorenzo-en-el-corazon/" rel="bookmark" class="td-image-wrap" title="Con San Lorenzo en el corazón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con San Lorenzo en el corazón" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-san-lorenzo-en-el-corazon/" rel="bookmark" title="Con San Lorenzo en el corazón">Con San Lorenzo en el corazón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mop-entrega-a-comunidades-de-pica-y-pozo-almonte-obras-de-conservacion-vial/" rel="bookmark" class="td-image-wrap" title="MOP entrega a comunidades de Pica y Pozo Almonte obras de conservación vial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MOP entrega a comunidades de Pica y Pozo Almonte obras de conservación vial" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mop-entrega-a-comunidades-de-pica-y-pozo-almonte-obras-de-conservacion-vial/" rel="bookmark" title="MOP entrega a comunidades de Pica y Pozo Almonte obras de conservación vial">MOP entrega a comunidades de Pica y Pozo Almonte obras de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_69f" data-td_block_id="tdi_4_69f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_69f" data-td_block_id="tdi_4_69f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_335 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_335" ><script>var block_tdi_5_335 = new tdBlock();
block_tdi_5_335.id = "tdi_5_335";
block_tdi_5_335.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_335","tdc_css_class":"tdi_5_335","tdc_css_class_style":"tdi_5_335_rand_style"}';
block_tdi_5_335.td_column_number = "3";
block_tdi_5_335.block_type = "td_block_mega_menu";
block_tdi_5_335.post_count = "4";
block_tdi_5_335.found_posts = "1172";
block_tdi_5_335.header_color = "";
block_tdi_5_335.ajax_pagination_infinite_stop = "";
block_tdi_5_335.max_num_pages = "293";
tdBlocksArray.push(block_tdi_5_335);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_335" id="tdi_6_322" data-td_block_id="tdi_5_335" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_335"  id="tdi_7_b12" data-td_block_id="tdi_5_335" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_335"  id="tdi_8_522" data-td_block_id="tdi_5_335" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_335"  id="tdi_9_b51" data-td_block_id="tdi_5_335" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_335"  id="tdi_10_1a1" data-td_block_id="tdi_5_335" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_335"  id="tdi_11_d52" data-td_block_id="tdi_5_335" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_335 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-entrena-a-todo-ritmo-en-complejo-deportivo-los-verdes/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique entrena a todo ritmo en Complejo Deportivo Los Verdes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique entrena a todo ritmo en Complejo Deportivo Los Verdes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/FOT-1-DEPORTES-IQUIQUE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-entrena-a-todo-ritmo-en-complejo-deportivo-los-verdes/" rel="bookmark" title="Deportes Iquique entrena a todo ritmo en Complejo Deportivo Los Verdes">Deportes Iquique entrena a todo ritmo en Complejo Deportivo Los Verdes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-monckeberg-se-reune-con-secretarios-generales-de-partidos-de-chile-vamos/" rel="bookmark" class="td-image-wrap" title="Ministro Monckeberg se reúne con secretarios generales de partidos de Chile Vamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Monckeberg se reúne con secretarios generales de partidos de Chile Vamos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/monckberg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-monckeberg-se-reune-con-secretarios-generales-de-partidos-de-chile-vamos/" rel="bookmark" title="Ministro Monckeberg se reúne con secretarios generales de partidos de Chile Vamos">Ministro Monckeberg se reúne con secretarios generales de partidos de Chile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/centro-de-negocios-sercotec-iquique-ayuda-a-emprendedores-a-reinventarse-y-a-potenciar-sus-negocios/" rel="bookmark" class="td-image-wrap" title="Centro de Negocios Sercotec Iquique ayuda a emprendedores a reinventarse y a potenciar sus negocios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centro de Negocios Sercotec Iquique ayuda a emprendedores a reinventarse y a potenciar sus negocios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/Director-Patricio-Burg-León-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/centro-de-negocios-sercotec-iquique-ayuda-a-emprendedores-a-reinventarse-y-a-potenciar-sus-negocios/" rel="bookmark" title="Centro de Negocios Sercotec Iquique ayuda a emprendedores a reinventarse y a potenciar sus negocios">Centro de Negocios Sercotec Iquique ayuda a emprendedores a reinventarse y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-anuncia-nuevos-programas-para-pymes-y-emprendedores-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Corfo anuncia nuevos programas para pymes y emprendedores de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corfo anuncia nuevos programas para pymes y emprendedores de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/Programas-Corfo-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-anuncia-nuevos-programas-para-pymes-y-emprendedores-de-tarapaca/" rel="bookmark" title="Corfo anuncia nuevos programas para pymes y emprendedores de Tarapacá">Corfo anuncia nuevos programas para pymes y emprendedores de Tarapacá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_335" data-td_block_id="tdi_5_335"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_335" data-td_block_id="tdi_5_335"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-24376" class="td-post-template-7 post-24376 post type-post status-publish format-standard has-post-thumbnail category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.diariolongino.cl/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo en barrios de Iquique y Alto Hospicio</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >10 agosto, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8822-1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jubilosa+v%C3%ADspera+en+toque+de+queda+de+la+Fiesta+de+San+Lorenzo+en+barrios+de+Iquique+y+Alto+Hospicio&url=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jubilosa+v%C3%ADspera+en+toque+de+queda+de+la+Fiesta+de+San+Lorenzo+en+barrios+de+Iquique+y+Alto+Hospicio %0A%0A http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><em>Con calles adornadas de guirnaldas con los colores de San Lorenzo, fuegos artificiales, cánticos y frenéticos gritos de saludo al santo patrono de los agricultores, mineros y transportistas, fue recibido el 10 de agosto Día de San Lorenzo de Tarapacá.</em></p>



<p>Texto: Mario
Vergara</p>



<p>Fotos:
Daniel Alejandro Troncoso</p>



<p>Nunca antes
despertó tanto fervor la llegada del Día de San Lorenzo, entre los devotos del
diácono mártir. La pandemia &nbsp;impidió
desarrollar la festividad en la Quebrada de Tarapacá. La pandemia pudo haber
sido la causa, en respuesta a la suspensión de la tradicional fiesta que todos
los años reunía decenas de miles de visitantes en el pueblo de Tarapacá.</p>



<p>La noche del
domingo y la madrugada de este lunes, los cielos de Iquique y de Alto Hospicio
se iluminaron con el lanzamiento de fuegos artificiales y bengalas que desde
muy temprano comenzaron se observaron en los cuatro puntos cardinales de ambas
comunas.</p>



<p>Miles de
emocionados seguidores de” San Lolo” se manifestaron interpretando el Himno de
Lorenzo como también el Himno de Tarapacá.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404.jpg" alt="" data-id="24380" data-link="http://www.diariolongino.cl/?attachment_id=24380" class="wp-image-24380" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404-300x201.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404-768x515.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404-696x466.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8404-627x420.jpg 627w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405.jpg" alt="" data-id="24381" data-link="http://www.diariolongino.cl/?attachment_id=24381" class="wp-image-24381" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405-300x199.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405-768x508.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405-696x461.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8405-634x420.jpg 634w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429.jpg" alt="" data-id="24382" data-link="http://www.diariolongino.cl/?attachment_id=24382" class="wp-image-24382" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429-300x209.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429-768x534.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429-696x484.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429-604x420.jpg 604w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8429-100x70.jpg 100w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li></ul>



<p><strong>Viviana Taucare</strong>, devota del San Lolo expresó cómo
esperaban el 10 de agosto.</p>



<p>«Este
año nos juntamos con los vecinos, reunimos algún dinero para organizar la
llegada del Día de San Lorenzo. Lo hicimos respetando los protocolos
sanitarios, sin aglomeraciones, con mascarillas y solo con bengalas para no
importunar a los adultos mayores».</p>



<p><strong>Pedro Calabaceros</strong>, cargador de San Lorenzo desde hace
más de quince años:</p>



<p>«Mi
suegro también fue cargador, en nuestras familias tenemos nueve cargadores del
Lolo. Este año celebramos de manera reservada por causa del coronavirus, pero
igualmente nos emocionamos con esta fecha porque somos fieles seguidores del
santo mártir».</p>



<p><strong>Nelly Araya</strong>: «Estamos en la víspera con
mucho respeto. Algunas veces hemos ido a Huaviña. Ahora estamos con nuestros
hijos y nietos acompañando esta noche a nuestro querido santo. Como usted puede
ver, hemos llenado de banderitas y guirnaldas los frontis de las casas. Este
barrio es muy respetuoso de San Lorenzo. Pero la pandemia no nos impedirá
cantar y orar por todas las personas que el Covid-19 se ha llevado. Tenemos
pesar por no haber podido ir hasta el pueblo de San Lorenzo, pero igualmente
hacemos presencia en la distancia».</p>



<p><strong>Silverio Mendoza Relos:</strong> «Como devoto de nuestro
protector, hemos cumplido con acompañarlo, con pandemia o sin pandemia. La fe
prevalecerá contra todo mal. El virus diabólico tendrá que pasar y eso le hemos
pedido a San Lorenzo».</p>



<p><strong>Fidelicia Santelices:</strong> «Esta ha sido una dura prueba
de fe en San Lorenzo, porque estamos celebrando en medio de una crisis social
económica y de salud. Es una buena oportunidad para orar por la
humanidad».</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1.jpg" alt="" data-id="24383" data-link="http://www.diariolongino.cl/?attachment_id=24383" class="wp-image-24383" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8395-1-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486.jpg" alt="" data-id="24384" data-link="http://www.diariolongino.cl/?attachment_id=24384" class="wp-image-24384" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8486-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491.jpg" alt="" data-id="24385" data-link="http://www.diariolongino.cl/?attachment_id=24385" class="wp-image-24385" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491-300x201.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491-768x515.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491-696x467.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8491-626x420.jpg 626w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li></ul>



<p><strong>Jefe de la Defensa Nacional en Tarapacá</strong></p>



<p>La noche del
domingo nueve, el general Guillermo Paiva, jefe de la Defensa Nacional
realizaba un recorrido por diversos sectores de la ciuidad cuando Diario El
Longino consultó su opinión por el comportamiento de la ciudadanía durante la
víspera de San Lorenzo, a lo que contestó sin problemas.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA.jpg" alt="" class="wp-image-24379" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA-300x192.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA-768x492.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA-696x446.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2020/08/GENERAL-GUILLERMO-PAIVA-655x420.jpg 655w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> General Guillermo Paiva, jefe de la Defensa Nacional  </figcaption></figure>



<p>«Esta
celebración ha sido muy distinta a la que ustedes han estado acostumbrados
todos los años, ya que lo normal es que los devotos se hubiesen dirigido al
poblado de Tarapacá. Por situaciones que todos conocemos hay un cordón sanitario
y que la gente ha respetado muy bien, hemos tenido muy poca gente que ha
intentado ingresar. Solamente están en ese lugar personas que tienen primera
residencia. Respecto del comportamiento de la gente, especialmente en Iquique,
hasta el momento ha estado bastante tranquilo. En las rondas y fiscalizaciones
que hemos realizado, hay bastante gente que está reunida especialmente en
familia esperando la llegada del Día de San Lorenzo. Vemos gente que está
celebrando muy tranquila, esperemos que esto se mantenga. Yo creo que es
difícil porque todos sabemos que a &nbsp;las
24 horas algunos saldrán a encender fuegos artificiales o intentarán realizar
alguna actividad más masiva. Yo les pido que, por favor, se cuiden, que
mantengan el distanciamiento social, que utilicen las mascarillas. Yo nos pasó
en La Tirana, donde tuvimos un pick muy superior a lo normal. Creo que si no nos
cuidamos esta noche nos pasará lo mismo en dos semanas más. Estamos en una
etapa de buenas noticias en el futuro porque podríamos entrar a la segunda
etapa del paso a paso, pero de nosotros dependerá esta noche de vísperas, de que
esa etapa pueda llegar lo antes posible. Si no nos cuidamos hoy día, en las
próximas dos semanas podría tener un repunte del pick y no vamos a salir nunca
de esta emergencia» dijo el general Paiva.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jubilosa+v%C3%ADspera+en+toque+de+queda+de+la+Fiesta+de+San+Lorenzo+en+barrios+de+Iquique+y+Alto+Hospicio&url=http%3A%2F%2Fwww.diariolongino.cl%2Fjubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jubilosa+v%C3%ADspera+en+toque+de+queda+de+la+Fiesta+de+San+Lorenzo+en+barrios+de+Iquique+y+Alto+Hospicio %0A%0A http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/">Un total de 257 detenidos hubo durante este fin de semana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/">Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-08-10T23:16:45+00:00"><meta itemprop="dateModified" content="2020-08-10T23:16:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/jubilosa-vispera-en-toque-de-queda-de-la-fiesta-de-san-lorenzo-en-barrios-de-iquique-y-alto-hospicio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Jubilosa víspera en toque de queda de la Fiesta de San Lorenzo en barrios de Iquique y Alto Hospicio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/08/IMG_8822-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_219 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_219" ><script>var block_tdi_13_219 = new tdBlock();
block_tdi_13_219.id = "tdi_13_219";
block_tdi_13_219.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_219","td_column_number":3,"live_filter_cur_post_id":24376,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_219","tdc_css_class_style":"tdi_13_219_rand_style"}';
block_tdi_13_219.td_column_number = "3";
block_tdi_13_219.block_type = "td_block_related_posts";
block_tdi_13_219.post_count = "6";
block_tdi_13_219.found_posts = "1218";
block_tdi_13_219.header_color = "";
block_tdi_13_219.ajax_pagination_infinite_stop = "";
block_tdi_13_219.max_num_pages = "203";
tdBlocksArray.push(block_tdi_13_219);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_311" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_219" href="#">Artículo relacionados</a><a id="tdi_15_213" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_219" href="#">Más del autor</a></h4><div id=tdi_13_219 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-resalto-devocion-de-la-comunidad-por-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/edilo33-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-resalto-devocion-de-la-comunidad-por-san-lorenzo/" rel="bookmark" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo">Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/" rel="bookmark" class="td-image-wrap" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/ninos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/" rel="bookmark" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores">Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-destaca-compromiso-y-esfuerzo-de-los-dirigentes-sociales-y-comunitarios-en-pro-del-desarrollo-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira destaca compromiso y esfuerzo de los dirigentes sociales y comunitarios en pro del desarrollo de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira destaca compromiso y esfuerzo de los dirigentes sociales y comunitarios en pro del desarrollo de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/alcalde-ferreira1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-destaca-compromiso-y-esfuerzo-de-los-dirigentes-sociales-y-comunitarios-en-pro-del-desarrollo-de-la-comuna/" rel="bookmark" title="Alcalde Patricio Ferreira destaca compromiso y esfuerzo de los dirigentes sociales y comunitarios en pro del desarrollo de la comuna">Alcalde Patricio Ferreira destaca compromiso y esfuerzo de los dirigentes sociales y comunitarios en pro del desarrollo de la comuna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/coronavirus-chile-registro-2-036-nuevos-casos-373-056-en-total/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Chile registró 2.036 nuevos casos, 373.056 en total"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Chile registró 2.036 nuevos casos, 373.056 en total" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/Paris-1vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/coronavirus-chile-registro-2-036-nuevos-casos-373-056-en-total/" rel="bookmark" title="Coronavirus: Chile registró 2.036 nuevos casos, 373.056 en total">Coronavirus: Chile registró 2.036 nuevos casos, 373.056 en total</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pozo-almonte-recibe-implementacion-termica-para-personal-de-barreras-sanitarias-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Pozo Almonte recibe implementación térmica para personal de barreras sanitarias de la comuna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pozo Almonte recibe implementación térmica para personal de barreras sanitarias de la comuna" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/1-COLLAHUASI-POZO-ALMONTE-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pozo-almonte-recibe-implementacion-termica-para-personal-de-barreras-sanitarias-de-la-comuna/" rel="bookmark" title="Pozo Almonte recibe implementación térmica para personal de barreras sanitarias de la comuna">Pozo Almonte recibe implementación térmica para personal de barreras sanitarias de la comuna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fundacion-airbus-entrego-una-partida-de-suministros-medicos-a-la-cruz-roja/" rel="bookmark" class="td-image-wrap" title="Fundación Airbus entregó una partida de suministros médicos a la Cruz Roja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundación Airbus entregó una partida de suministros médicos a la Cruz Roja" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/4-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fundacion-airbus-entrego-una-partida-de-suministros-medicos-a-la-cruz-roja/" rel="bookmark" title="Fundación Airbus entregó una partida de suministros médicos a la Cruz Roja">Fundación Airbus entregó una partida de suministros médicos a la Cruz Roja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_219" data-td_block_id="tdi_13_219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_219" data-td_block_id="tdi_13_219"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Martes 11 de Agosto de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.660,03</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $784,28</li><li><span class="indicador" title="Euro">Euro:</span> $924,20</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.272,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,94</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 12,25%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-resalto-devocion-de-la-comunidad-por-san-lorenzo/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/edilo33-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-resalto-devocion-de-la-comunidad-por-san-lorenzo/" rel="bookmark" title="Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo">Alcalde Patricio Ferreira resaltó devoción de la comunidad por San Lorenzo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T23:30:55+00:00" >10 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/" rel="bookmark" class="td-image-wrap" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/ninos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-salud-anuncia-los-detalles-de-nuevos-permisos-para-salida-de-menores/" rel="bookmark" title="Ministerio de Salud anuncia los detalles de nuevos permisos para salida de menores">Ministerio de Salud anuncia los detalles de nuevos permisos para salida...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T23:25:58+00:00" >10 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Un total de 257 detenidos hubo durante este fin de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un total de 257 detenidos hubo durante este fin de semana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/08/fds6-7-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-total-de-257-detenidos-hubo-durante-este-fin-de-semana/" rel="bookmark" title="Un total de 257 detenidos hubo durante este fin de semana">Un total de 257 detenidos hubo durante este fin de semana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T23:04:37+00:00" >10 agosto, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f3211960b842
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/830 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-08-10 23:33:42 by W3 Total Cache
-->