<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue RSS de los comentarios" href="http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cecrea Tarapacá invita a laboratorio “Lectura entretenida”' href='http://www.diariolongino.cl/cecrea-tarapaca-invita-a-laboratorio-lectura-entretenida/' />
<link rel='next' title='Municipio implementa educación ambiental en la comunidad' href='http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=7477' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cd443827b3","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"cd443827b3","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/",
                    "name": "La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7477 single-format-standard la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, junio 26, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d1307f95d582_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d1307f95d582_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d1307f95d582_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1307f96e307_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d1307f96e307" ><script>var block_td_uid_2_5d1307f96e307 = new tdBlock();
block_td_uid_2_5d1307f96e307.id = "td_uid_2_5d1307f96e307";
block_td_uid_2_5d1307f96e307.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d1307f96e307_rand","tdc_css_class":"td_uid_2_5d1307f96e307_rand","tdc_css_class_style":"td_uid_2_5d1307f96e307_rand_style"}';
block_td_uid_2_5d1307f96e307.td_column_number = "3";
block_td_uid_2_5d1307f96e307.block_type = "td_block_mega_menu";
block_td_uid_2_5d1307f96e307.post_count = "5";
block_td_uid_2_5d1307f96e307.found_posts = "717";
block_td_uid_2_5d1307f96e307.header_color = "";
block_td_uid_2_5d1307f96e307.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1307f96e307.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_2_5d1307f96e307);
</script><div id=td_uid_2_5d1307f96e307 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/intendente-inspecciona-avance-de-obras-de-instituto-teleton-que-ya-superan-el-83/" rel="bookmark" class="td-image-wrap" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/8-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/intendente-inspecciona-avance-de-obras-de-instituto-teleton-que-ya-superan-el-83/" rel="bookmark" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%">Intendente inspecciona avance de obras de Instituto Teletón que ya superan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cecrea-tarapaca-invita-a-laboratorio-lectura-entretenida/" rel="bookmark" class="td-image-wrap" title="Cecrea Tarapacá invita a laboratorio “Lectura entretenida”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cecrea Tarapacá invita a laboratorio “Lectura entretenida”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/lecturaentretenida_1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cecrea-tarapaca-invita-a-laboratorio-lectura-entretenida/" rel="bookmark" title="Cecrea Tarapacá invita a laboratorio “Lectura entretenida”">Cecrea Tarapacá invita a laboratorio “Lectura entretenida”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tragedia-carretera-seis-muertos-y-20-heridos-en-accidente-de-bus/" rel="bookmark" class="td-image-wrap" title="Tragedia carretera: Seis muertos y  20 heridos en accidente de bus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tragedia carretera: Seis muertos y  20 heridos en accidente de bus" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/tragedia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tragedia-carretera-seis-muertos-y-20-heridos-en-accidente-de-bus/" rel="bookmark" title="Tragedia carretera: Seis muertos y  20 heridos en accidente de bus">Tragedia carretera: Seis muertos y  20 heridos en accidente de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mesa-de-trabajo-se-reune-para-mejorar-acceso-a-la-justicia-en-personas-vulnerables-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Mesa de trabajo se reúne para mejorar acceso a la justicia en personas vulnerables de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesa de trabajo se reúne para mejorar acceso a la justicia en personas vulnerables de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/foto1-nota-acceso-a-la-justicia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mesa-de-trabajo-se-reune-para-mejorar-acceso-a-la-justicia-en-personas-vulnerables-de-tarapaca/" rel="bookmark" title="Mesa de trabajo se reúne para mejorar acceso a la justicia en personas vulnerables de Tarapacá">Mesa de trabajo se reúne para mejorar acceso a la justicia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tgr-estrena-renovado-portal-de-pago-para-segunda-cuota-de-contribuciones/" rel="bookmark" class="td-image-wrap" title="TGR estrena renovado portal de pago para segunda cuota de contribuciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TGR estrena renovado portal de pago para segunda cuota de contribuciones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2018/11/tesoreria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tgr-estrena-renovado-portal-de-pago-para-segunda-cuota-de-contribuciones/" rel="bookmark" title="TGR estrena renovado portal de pago para segunda cuota de contribuciones">TGR estrena renovado portal de pago para segunda cuota de contribuciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1307f96e307" data-td_block_id="td_uid_2_5d1307f96e307"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1307f96e307" data-td_block_id="td_uid_2_5d1307f96e307"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d1307f9ab73f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5d1307f9ab73f" ><script>var block_td_uid_3_5d1307f9ab73f = new tdBlock();
block_td_uid_3_5d1307f9ab73f.id = "td_uid_3_5d1307f9ab73f";
block_td_uid_3_5d1307f9ab73f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d1307f9ab73f_rand","tdc_css_class":"td_uid_3_5d1307f9ab73f_rand","tdc_css_class_style":"td_uid_3_5d1307f9ab73f_rand_style"}';
block_td_uid_3_5d1307f9ab73f.td_column_number = "3";
block_td_uid_3_5d1307f9ab73f.block_type = "td_block_mega_menu";
block_td_uid_3_5d1307f9ab73f.post_count = "5";
block_td_uid_3_5d1307f9ab73f.found_posts = "349";
block_td_uid_3_5d1307f9ab73f.header_color = "";
block_td_uid_3_5d1307f9ab73f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d1307f9ab73f.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_3_5d1307f9ab73f);
</script><div id=td_uid_3_5d1307f9ab73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" class="td-image-wrap" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/droga-gendarme1a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio">Condenan a 6 años de presidio a gendarme que ingresaba droga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Municipio implementa educación ambiental en la comunidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio implementa educación ambiental en la comunidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/aniños-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/" rel="bookmark" title="Municipio implementa educación ambiental en la comunidad">Municipio implementa educación ambiental en la comunidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/" rel="bookmark" class="td-image-wrap" title="La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/" rel="bookmark" title="La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue">La Red de Salud Municipal de Alto Hospicio realizó Operativo para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarios-de-la-salud-municipal-de-alto-hospicio-estuvieron-a-la-altura-de-las-circunstancias/" rel="bookmark" class="td-image-wrap" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/azuffrr-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarios-de-la-salud-municipal-de-alto-hospicio-estuvieron-a-la-altura-de-las-circunstancias/" rel="bookmark" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias">Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nube-toxica-dano-cultivo-hidroponico-de-adultos-mayores-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/lechugs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nube-toxica-dano-cultivo-hidroponico-de-adultos-mayores-en-alto-hospicio/" rel="bookmark" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio">Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d1307f9ab73f" data-td_block_id="td_uid_3_5d1307f9ab73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d1307f9ab73f" data-td_block_id="td_uid_3_5d1307f9ab73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d1307f9d7b03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5d1307f9d7b03" ><script>var block_td_uid_4_5d1307f9d7b03 = new tdBlock();
block_td_uid_4_5d1307f9d7b03.id = "td_uid_4_5d1307f9d7b03";
block_td_uid_4_5d1307f9d7b03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d1307f9d7b03_rand","tdc_css_class":"td_uid_4_5d1307f9d7b03_rand","tdc_css_class_style":"td_uid_4_5d1307f9d7b03_rand_style"}';
block_td_uid_4_5d1307f9d7b03.td_column_number = "3";
block_td_uid_4_5d1307f9d7b03.block_type = "td_block_mega_menu";
block_td_uid_4_5d1307f9d7b03.post_count = "5";
block_td_uid_4_5d1307f9d7b03.found_posts = "142";
block_td_uid_4_5d1307f9d7b03.header_color = "";
block_td_uid_4_5d1307f9d7b03.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d1307f9d7b03.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_4_5d1307f9d7b03);
</script><div id=td_uid_4_5d1307f9d7b03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conaf-supera-ampliamente-meta-de-programa-de-arborizacion-del-primer-semestre/" rel="bookmark" class="td-image-wrap" title="CONAF supera ampliamente meta de programa de arborización del primer semestre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONAF supera ampliamente meta de programa de arborización del primer semestre" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/enterga-d-arboles1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conaf-supera-ampliamente-meta-de-programa-de-arborizacion-del-primer-semestre/" rel="bookmark" title="CONAF supera ampliamente meta de programa de arborización del primer semestre">CONAF supera ampliamente meta de programa de arborización del primer semestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conadi-hace-entrega-de-19-subsidios-a-familias-para-aprovechamiento-de-aguas-en-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="CONADI hace entrega de 19 subsidios a familias para aprovechamiento de Aguas en la Región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONADI hace entrega de 19 subsidios a familias para aprovechamiento de Aguas en la Región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/susbsidio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conadi-hace-entrega-de-19-subsidios-a-familias-para-aprovechamiento-de-aguas-en-la-region-de-tarapaca/" rel="bookmark" title="CONADI hace entrega de 19 subsidios a familias para aprovechamiento de Aguas en la Región de Tarapacá">CONADI hace entrega de 19 subsidios a familias para aprovechamiento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/premian-a-ganadores-del-concurso-de-cuentos-historias-de-nuestra-tierra-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Premian a ganadores del concurso de cuentos “Historias de Nuestra Tierra” en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premian a ganadores del concurso de cuentos “Historias de Nuestra Tierra” en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/premio1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/premian-a-ganadores-del-concurso-de-cuentos-historias-de-nuestra-tierra-en-tarapaca/" rel="bookmark" title="Premian a ganadores del concurso de cuentos “Historias de Nuestra Tierra” en Tarapacá">Premian a ganadores del concurso de cuentos “Historias de Nuestra Tierra”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adultos-mayores-marchan-para-decir-no-al-maltrato/" rel="bookmark" class="td-image-wrap" title="Adultos mayores marchan para decir No al maltrato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adultos mayores marchan para decir No al maltrato" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/adulto-mayor-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adultos-mayores-marchan-para-decir-no-al-maltrato/" rel="bookmark" title="Adultos mayores marchan para decir No al maltrato">Adultos mayores marchan para decir No al maltrato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/senda-tarapaca-conmemoro-mes-de-la-prevencion-en-la-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="SENDA Tarapacá conmemoró Mes de la Prevención en la Provincia del Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SENDA Tarapacá conmemoró Mes de la Prevención en la Provincia del Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/senda-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/senda-tarapaca-conmemoro-mes-de-la-prevencion-en-la-provincia-del-tamarugal/" rel="bookmark" title="SENDA Tarapacá conmemoró Mes de la Prevención en la Provincia del Tamarugal">SENDA Tarapacá conmemoró Mes de la Prevención en la Provincia del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d1307f9d7b03" data-td_block_id="td_uid_4_5d1307f9d7b03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d1307f9d7b03" data-td_block_id="td_uid_4_5d1307f9d7b03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d1307fa1fada_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5d1307fa1fada" ><script>var block_td_uid_5_5d1307fa1fada = new tdBlock();
block_td_uid_5_5d1307fa1fada.id = "td_uid_5_5d1307fa1fada";
block_td_uid_5_5d1307fa1fada.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d1307fa1fada_rand","tdc_css_class":"td_uid_5_5d1307fa1fada_rand","tdc_css_class_style":"td_uid_5_5d1307fa1fada_rand_style"}';
block_td_uid_5_5d1307fa1fada.td_column_number = "3";
block_td_uid_5_5d1307fa1fada.block_type = "td_block_mega_menu";
block_td_uid_5_5d1307fa1fada.post_count = "4";
block_td_uid_5_5d1307fa1fada.found_posts = "456";
block_td_uid_5_5d1307fa1fada.header_color = "";
block_td_uid_5_5d1307fa1fada.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1307fa1fada.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_5_5d1307fa1fada);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d1307fa1fada" id="td_uid_6_5d1307fa32417" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d1307fa1fada"  id="td_uid_7_5d1307fa3247b" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5d1307fa1fada"  id="td_uid_8_5d1307fa324e9" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5d1307fa1fada"  id="td_uid_9_5d1307fa32542" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5d1307fa1fada"  id="td_uid_10_5d1307fa3258d" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5d1307fa1fada"  id="td_uid_11_5d1307fa325ca" data-td_block_id="td_uid_5_5d1307fa1fada" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5d1307fa1fada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-par-de-amigos-iquiquenos-que-se-instalaron-en-lo-mas-alto-del-pro-junior-del-bellavista-bodyboard-pro-2019/" rel="bookmark" class="td-image-wrap" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-par-de-amigos-iquiquenos-que-se-instalaron-en-lo-mas-alto-del-pro-junior-del-bellavista-bodyboard-pro-2019/" rel="bookmark" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019">El par de amigos iquiqueños que se instalaron en lo más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pesistas-hospicianos-conquistan-plata-en-torneo-capitalino/" rel="bookmark" class="td-image-wrap" title="Pesistas hospicianos conquistan plata en torneo capitalino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesistas hospicianos conquistan plata en torneo capitalino" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/apeasd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pesistas-hospicianos-conquistan-plata-en-torneo-capitalino/" rel="bookmark" title="Pesistas hospicianos conquistan plata en torneo capitalino">Pesistas hospicianos conquistan plata en torneo capitalino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/halterofilia-de-tarapaca-mantiene-su-supremacia-a-nivel-nacional/" rel="bookmark" class="td-image-wrap" title="Halterofilia de Tarapacá mantiene su supremacía a nivel nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Halterofilia de Tarapacá mantiene su supremacía a nivel nacional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/FOT-1-HALTEROFILIA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/halterofilia-de-tarapaca-mantiene-su-supremacia-a-nivel-nacional/" rel="bookmark" title="Halterofilia de Tarapacá mantiene su supremacía a nivel nacional">Halterofilia de Tarapacá mantiene su supremacía a nivel nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/especialistas-llaman-a-tomar-resguardos-para-observar-el-eclipse-en-todo-chile/" rel="bookmark" class="td-image-wrap" title="Especialistas llaman a tomar resguardos para observar el eclipse en todo Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Especialistas llaman a tomar resguardos para observar el eclipse en todo Chile" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/eclipse-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/especialistas-llaman-a-tomar-resguardos-para-observar-el-eclipse-en-todo-chile/" rel="bookmark" title="Especialistas llaman a tomar resguardos para observar el eclipse en todo Chile">Especialistas llaman a tomar resguardos para observar el eclipse en todo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1307fa1fada" data-td_block_id="td_uid_5_5d1307fa1fada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d1307fa1fada" data-td_block_id="td_uid_5_5d1307fa1fada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-7477" class="td-post-template-7 post-7477 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li></ul>	                    <h1 class="entry-title">La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T00:21:22+00:00" >26 junio, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Red+de+Salud+Municipal+de+Alto+Hospicio+realiz%C3%B3+Operativo+para+usuarios+del++Albergue&url=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Red+de+Salud+Municipal+de+Alto+Hospicio+realiz%C3%B3+Operativo+para+usuarios+del++Albergue %0A%0A http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p>Con el&nbsp; objetivo de mejorar las condiciones de salud
y expectativas de vida de las personas en situación de vulnerabilidad, el alcalde
Patricio Ferreira, gestionó con los profesionales de la Red de Salud Primaria,
entregar atenciones médicas a todas las personas que sean usuarios del albergue
municipal.</p>



<p>Fueron más de 15 personas en
situación de calle atendidas y a quienes se les realizaron exámenes preventivos
pudiendo acceder también a la vacunación contra la influenza. Además, se
detectaron factores de riesgo que pudiesen derivar en patologías crónicas o
enfermedades cardiovasculares, asimismo, diagnosticar oportunamente otras
enfermedades para poder realizar tratamientos.</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud1-768x1024.jpg" alt="" data-id="7479" data-link="http://www.diariolongino.cl/?attachment_id=7479" class="wp-image-7479" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud1.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud1-225x300.jpg 225w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud1-696x928.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud1-315x420.jpg 315w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud2-768x1024.jpg" alt="" data-id="7480" data-link="http://www.diariolongino.cl/?attachment_id=7480" class="wp-image-7480" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud2.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud2-225x300.jpg 225w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud2-696x928.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud2-315x420.jpg 315w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li></ul>



<p>En esta oportunidad, el
encargado comunal de Programas Ministeriales de Salud, Felipe Godoy, explicó
que a petición del Alcalde y a través del compromiso de los funcionarios de la
Salud&nbsp; Municipal,&nbsp; “están constantemente preocupados de los más
necesitados de la ciudad, por esta razón realizó este importante operativo de
salud, de forma que ellos puedan acceder a la cobertura total, destacando que
nadie&nbsp; está libre de estar en esta
situación”.</p>



<p>Por último, la Municipalidad
de Alto Hospicio, junto a la Red de Salud, reiteraron que el&nbsp; Albergue Municipal ya tiene abiertas sus
puertas para recibir personas que se encuentran en situación de calle, este
proceso puede ser por dos vías, una por acceso voluntario y otra por el
Programa Calle, que atiende el Hogar de Cristo que recorre las calles de la ciudad
y pesquisa a las personas que quieren internarse.</p>



<p>También se les está entregando
apoyo psicosocial y psicolaboral a través de un proceso de acompañamiento. Las
personas que ocupen este espacio podrán acceder a toda la red municipal de
servicios como inscripción y atención en los Centros de Salud Familiar, el
COSAM y&nbsp; otros programas municipales. El
recinto se encuentra ubicado en Cerro Santa Rosa #3435, Alto Hospicio. Horario&nbsp; de atención de 19:00 a las 09:00 horas,
de&nbsp; la mañana del día siguiente.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Red+de+Salud+Municipal+de+Alto+Hospicio+realiz%C3%B3+Operativo+para+usuarios+del++Albergue&url=http%3A%2F%2Fwww.diariolongino.cl%2Fla-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Red+de+Salud+Municipal+de+Alto+Hospicio+realiz%C3%B3+Operativo+para+usuarios+del++Albergue %0A%0A http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/cecrea-tarapaca-invita-a-laboratorio-lectura-entretenida/">Cecrea Tarapacá invita a laboratorio “Lectura entretenida”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/">Municipio implementa educación ambiental en la comunidad</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-06-26T00:21:22+00:00"><meta itemprop="dateModified" content="2019-06-26T00:21:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/la-red-de-salud-municipal-de-alto-hospicio-realizo-operativo-para-usuarios-del-albergue/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="La Red de Salud Municipal de Alto Hospicio realizó Operativo para usuarios del  Albergue"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/06/ssalud.jpg"><meta itemprop="width" content="826"><meta itemprop="height" content="826"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d1307fb25f6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d1307fb25f6c" ><script>var block_td_uid_13_5d1307fb25f6c = new tdBlock();
block_td_uid_13_5d1307fb25f6c.id = "td_uid_13_5d1307fb25f6c";
block_td_uid_13_5d1307fb25f6c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d1307fb25f6c_rand","td_column_number":3,"live_filter_cur_post_id":7477,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d1307fb25f6c_rand","tdc_css_class_style":"td_uid_13_5d1307fb25f6c_rand_style"}';
block_td_uid_13_5d1307fb25f6c.td_column_number = "3";
block_td_uid_13_5d1307fb25f6c.block_type = "td_block_related_posts";
block_td_uid_13_5d1307fb25f6c.post_count = "6";
block_td_uid_13_5d1307fb25f6c.found_posts = "348";
block_td_uid_13_5d1307fb25f6c.header_color = "";
block_td_uid_13_5d1307fb25f6c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d1307fb25f6c.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_13_5d1307fb25f6c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d1307fb2b966" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d1307fb25f6c" href="#">Artículo relacionados</a><a id="td_uid_15_5d1307fb2b97a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d1307fb25f6c" href="#">Más del autor</a></h4><div id=td_uid_13_5d1307fb25f6c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" class="td-image-wrap" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/droga-gendarme1a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio">Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Municipio implementa educación ambiental en la comunidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio implementa educación ambiental en la comunidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/aniños-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-implementa-educacion-ambiental-en-la-comunidad/" rel="bookmark" title="Municipio implementa educación ambiental en la comunidad">Municipio implementa educación ambiental en la comunidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarios-de-la-salud-municipal-de-alto-hospicio-estuvieron-a-la-altura-de-las-circunstancias/" rel="bookmark" class="td-image-wrap" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/azuffrr-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarios-de-la-salud-municipal-de-alto-hospicio-estuvieron-a-la-altura-de-las-circunstancias/" rel="bookmark" title="Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias">Funcionarios de la Salud Municipal de Alto Hospicio estuvieron a la altura de las circunstancias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nube-toxica-dano-cultivo-hidroponico-de-adultos-mayores-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/lechugs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nube-toxica-dano-cultivo-hidroponico-de-adultos-mayores-en-alto-hospicio/" rel="bookmark" title="Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio">Nube tóxica dañó cultivo hidropónico de adultos mayores en Alto Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-deben-condenar-a-los-culpables-del-dano-ocasionado-en-la-salud-de-los-habitantes-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="“Se deben condenar a los culpables del daño ocasionado en la salud de los habitantes de la comuna”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Se deben condenar a los culpables del daño ocasionado en la salud de los habitantes de la comuna”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/ferreira-vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-deben-condenar-a-los-culpables-del-dano-ocasionado-en-la-salud-de-los-habitantes-de-la-comuna/" rel="bookmark" title="“Se deben condenar a los culpables del daño ocasionado en la salud de los habitantes de la comuna”">“Se deben condenar a los culpables del daño ocasionado en la salud de los habitantes de la comuna”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-salud-de-tarapaca-decreto-prohibicion-de-funcionamiento-para-azufrera/" rel="bookmark" class="td-image-wrap" title="Seremi de Salud de Tarapacá decretó prohibición de funcionamiento para azufrera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Salud de Tarapacá decretó prohibición de funcionamiento para azufrera" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/1-seremi-de-salu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-salud-de-tarapaca-decreto-prohibicion-de-funcionamiento-para-azufrera/" rel="bookmark" title="Seremi de Salud de Tarapacá decretó prohibición de funcionamiento para azufrera">Seremi de Salud de Tarapacá decretó prohibición de funcionamiento para azufrera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d1307fb25f6c" data-td_block_id="td_uid_13_5d1307fb25f6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d1307fb25f6c" data-td_block_id="td_uid_13_5d1307fb25f6c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d1307fb42c0d_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,218</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,359</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-par-de-amigos-iquiquenos-que-se-instalaron-en-lo-mas-alto-del-pro-junior-del-bellavista-bodyboard-pro-2019/" rel="bookmark" class="td-image-wrap" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/11-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-par-de-amigos-iquiquenos-que-se-instalaron-en-lo-mas-alto-del-pro-junior-del-bellavista-bodyboard-pro-2019/" rel="bookmark" title="El par de amigos iquiqueños que se instalaron en lo más alto del Pro Junior del Bellavista Bodyboard Pro 2019">El par de amigos iquiqueños que se instalaron en lo más...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T00:45:17+00:00" >26 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/intendente-inspecciona-avance-de-obras-de-instituto-teleton-que-ya-superan-el-83/" rel="bookmark" class="td-image-wrap" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/8-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/intendente-inspecciona-avance-de-obras-de-instituto-teleton-que-ya-superan-el-83/" rel="bookmark" title="Intendente inspecciona avance de obras de Instituto Teletón que ya superan el 83%">Intendente inspecciona avance de obras de Instituto Teletón que ya superan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T00:38:10+00:00" >26 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" class="td-image-wrap" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/06/droga-gendarme1a-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/condenan-a-6-anos-de-presidio-a-gendarme-que-ingresaba-droga-a-carcel-de-hospicio/" rel="bookmark" title="Condenan a 6 años de presidio a gendarme que ingresaba droga a cárcel de Hospicio">Condenan a 6 años de presidio a gendarme que ingresaba droga...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T00:33:26+00:00" >26 junio, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d1307fb5656b
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/709 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-06-26 01:51:55 by W3 Total Cache
-->