<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia RSS de los comentarios" href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"M\u00e1s de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protecci\u00f3n Civil y Emergencia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales' href='http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/' />
<link rel='next' title='Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos' href='http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=25798' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e3962d4888","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"e3962d4888","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/",
                    "name": "Más de 120 llamadas diarias en promedio por casos de denuncias recibe..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-25798 single-format-standard td-standard-pack mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, septiembre 11, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f23 td_block_template_1">
<style>
/* custom css */
.tdi_1_f23.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/Longino.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d57 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_d57" ><script>var block_tdi_2_d57 = new tdBlock();
block_tdi_2_d57.id = "tdi_2_d57";
block_tdi_2_d57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d57","tdc_css_class":"tdi_2_d57","tdc_css_class_style":"tdi_2_d57_rand_style"}';
block_tdi_2_d57.td_column_number = "3";
block_tdi_2_d57.block_type = "td_block_mega_menu";
block_tdi_2_d57.post_count = "5";
block_tdi_2_d57.found_posts = "1983";
block_tdi_2_d57.header_color = "";
block_tdi_2_d57.ajax_pagination_infinite_stop = "";
block_tdi_2_d57.max_num_pages = "397";
tdBlocksArray.push(block_tdi_2_d57);
</script><div id=tdi_2_d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-obras-publicas-destaco-plan-paso-a-paso-chile-se-recupera-que-impulsa-el-gobierno-para-generar-mas-puestos-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-20-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-obras-publicas-destaco-plan-paso-a-paso-chile-se-recupera-que-impulsa-el-gobierno-para-generar-mas-puestos-de-trabajo/" rel="bookmark" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo">Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/explora-promueve-la-interculturalidad-a-traves-de-dialogos-con-especialistas/" rel="bookmark" class="td-image-wrap" title="Explora promueve la interculturalidad a través de diálogos con especialistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Explora promueve la interculturalidad a través de diálogos con especialistas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/01_dialogointercultural-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/explora-promueve-la-interculturalidad-a-traves-de-dialogos-con-especialistas/" rel="bookmark" title="Explora promueve la interculturalidad a través de diálogos con especialistas">Explora promueve la interculturalidad a través de diálogos con especialistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/diputado-trisotti-destaca-y-valora-incorporacion-de-trabajadoras-de-casa-particular-a-seguro-de-cesantia/" rel="bookmark" class="td-image-wrap" title="Diputado Trisotti destaca y valora incorporación de trabajadoras de casa particular a seguro de cesantía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputado Trisotti destaca y valora incorporación de trabajadoras de casa particular a seguro de cesantía" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/diputado-trisotti-destaca-y-valora-incorporacion-de-trabajadoras-de-casa-particular-a-seguro-de-cesantia/" rel="bookmark" title="Diputado Trisotti destaca y valora incorporación de trabajadoras de casa particular a seguro de cesantía">Diputado Trisotti destaca y valora incorporación de trabajadoras de casa particular&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/capacitan-a-comunidad-escolar-en-prevencion-del-suicidio/" rel="bookmark" class="td-image-wrap" title="Capacitan a Comunidad Escolar en Prevención del suicidio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacitan a Comunidad Escolar en Prevención del suicidio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/IMG_20200909_094505_resized_20200909_111533309-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/capacitan-a-comunidad-escolar-en-prevencion-del-suicidio/" rel="bookmark" title="Capacitan a Comunidad Escolar en Prevención del suicidio">Capacitan a Comunidad Escolar en Prevención del suicidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/punta-arenas-es-la-comuna-con-mas-casos-activos-en-el-pais/" rel="bookmark" class="td-image-wrap" title="Punta Arenas es la comuna con más casos activos en el país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Punta Arenas es la comuna con más casos activos en el país" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/punta-arenas-es-la-comuna-con-mas-casos-activos-en-el-pais/" rel="bookmark" title="Punta Arenas es la comuna con más casos activos en el país">Punta Arenas es la comuna con más casos activos en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d57" data-td_block_id="tdi_2_d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d57" data-td_block_id="tdi_2_d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_355 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_355" ><script>var block_tdi_3_355 = new tdBlock();
block_tdi_3_355.id = "tdi_3_355";
block_tdi_3_355.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_355","tdc_css_class":"tdi_3_355","tdc_css_class_style":"tdi_3_355_rand_style"}';
block_tdi_3_355.td_column_number = "3";
block_tdi_3_355.block_type = "td_block_mega_menu";
block_tdi_3_355.post_count = "5";
block_tdi_3_355.found_posts = "869";
block_tdi_3_355.header_color = "";
block_tdi_3_355.ajax_pagination_infinite_stop = "";
block_tdi_3_355.max_num_pages = "174";
tdBlocksArray.push(block_tdi_3_355);
</script><div id=tdi_3_355 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" class="td-image-wrap" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/ROBO1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos">Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/" rel="bookmark" class="td-image-wrap" title="Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergella1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/" rel="bookmark" title="Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia">Más de 120 llamadas diarias en promedio por casos de denuncias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/" rel="bookmark" class="td-image-wrap" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/cursoja1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/" rel="bookmark" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales">Con éxito culmina taller online de coaching para funcionarias de jardines&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hoy-miercoles-la-entrega-de-cajas-con-alimentos-es-en-el-sector-la-pampa/" rel="bookmark" class="td-image-wrap" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/mercato3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hoy-miercoles-la-entrega-de-cajas-con-alimentos-es-en-el-sector-la-pampa/" rel="bookmark" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa">Hoy miércoles la entrega de cajas con alimentos es en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conductores-del-transporte-transatelite-preocupados-por-paralizacion-de-prestadores-de-servicios/" rel="bookmark" class="td-image-wrap" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/paro1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conductores-del-transporte-transatelite-preocupados-por-paralizacion-de-prestadores-de-servicios/" rel="bookmark" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios">Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_355" data-td_block_id="tdi_3_355"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_355" data-td_block_id="tdi_3_355"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_453 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_453" ><script>var block_tdi_4_453 = new tdBlock();
block_tdi_4_453.id = "tdi_4_453";
block_tdi_4_453.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_453","tdc_css_class":"tdi_4_453","tdc_css_class_style":"tdi_4_453_rand_style"}';
block_tdi_4_453.td_column_number = "3";
block_tdi_4_453.block_type = "td_block_mega_menu";
block_tdi_4_453.post_count = "5";
block_tdi_4_453.found_posts = "429";
block_tdi_4_453.header_color = "";
block_tdi_4_453.ajax_pagination_infinite_stop = "";
block_tdi_4_453.max_num_pages = "86";
tdBlocksArray.push(block_tdi_4_453);
</script><div id=tdi_4_453 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-detecta-plagas-cuarentenarias-ausentes-en-citricos-de-ingreso-clandestino/" rel="bookmark" class="td-image-wrap" title="SAG detecta plagas cuarentenarias ausentes en cítricos de ingreso clandestino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAG detecta plagas cuarentenarias ausentes en cítricos de ingreso clandestino" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/citricos3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-detecta-plagas-cuarentenarias-ausentes-en-citricos-de-ingreso-clandestino/" rel="bookmark" title="SAG detecta plagas cuarentenarias ausentes en cítricos de ingreso clandestino">SAG detecta plagas cuarentenarias ausentes en cítricos de ingreso clandestino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sag-e-indap-se-unen-para-potenciar-la-agricultura-organica-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="SAG e Indap se unen para potenciar  la agricultura orgánica en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SAG e Indap se unen para potenciar  la agricultura orgánica en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sag-e-indap-se-unen-para-potenciar-la-agricultura-organica-en-tarapaca/" rel="bookmark" title="SAG e Indap se unen para potenciar  la agricultura orgánica en Tarapacá">SAG e Indap se unen para potenciar  la agricultura orgánica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bienes-nacionales-recupera-855-hectareas-tomadas-en-pica/" rel="bookmark" class="td-image-wrap" title="Bienes Nacionales recupera 85,5 hectáreas “tomadas” en Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bienes Nacionales recupera 85,5 hectáreas “tomadas” en Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bienes-nacionales-recupera-855-hectareas-tomadas-en-pica/" rel="bookmark" title="Bienes Nacionales recupera 85,5 hectáreas “tomadas” en Pica">Bienes Nacionales recupera 85,5 hectáreas “tomadas” en Pica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/situacion-de-derechos-humanos-de-migrantes-en-colchane-preocupa-al-indh/" rel="bookmark" class="td-image-wrap" title="Situación de derechos humanos de migrantes en Colchane preocupa al INDH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Situación de derechos humanos de migrantes en Colchane preocupa al INDH" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/situacion-de-derechos-humanos-de-migrantes-en-colchane-preocupa-al-indh/" rel="bookmark" title="Situación de derechos humanos de migrantes en Colchane preocupa al INDH">Situación de derechos humanos de migrantes en Colchane preocupa al INDH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-un-centenar-de-hombres-y-mujeres-comenzaron-a-desarrollar-su-servicio-militar/" rel="bookmark" class="td-image-wrap" title="Más de un centenar de hombres y mujeres comenzaron a desarrollar su Servicio Militar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de un centenar de hombres y mujeres comenzaron a desarrollar su Servicio Militar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-un-centenar-de-hombres-y-mujeres-comenzaron-a-desarrollar-su-servicio-militar/" rel="bookmark" title="Más de un centenar de hombres y mujeres comenzaron a desarrollar su Servicio Militar">Más de un centenar de hombres y mujeres comenzaron a desarrollar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_453" data-td_block_id="tdi_4_453"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_453" data-td_block_id="tdi_4_453"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_bd9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_bd9" ><script>var block_tdi_5_bd9 = new tdBlock();
block_tdi_5_bd9.id = "tdi_5_bd9";
block_tdi_5_bd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_bd9","tdc_css_class":"tdi_5_bd9","tdc_css_class_style":"tdi_5_bd9_rand_style"}';
block_tdi_5_bd9.td_column_number = "3";
block_tdi_5_bd9.block_type = "td_block_mega_menu";
block_tdi_5_bd9.post_count = "4";
block_tdi_5_bd9.found_posts = "1260";
block_tdi_5_bd9.header_color = "";
block_tdi_5_bd9.ajax_pagination_infinite_stop = "";
block_tdi_5_bd9.max_num_pages = "315";
tdBlocksArray.push(block_tdi_5_bd9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_bd9" id="tdi_6_3fb" data-td_block_id="tdi_5_bd9" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_bd9"  id="tdi_7_555" data-td_block_id="tdi_5_bd9" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_bd9"  id="tdi_8_535" data-td_block_id="tdi_5_bd9" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_bd9"  id="tdi_9_b5b" data-td_block_id="tdi_5_bd9" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_bd9"  id="tdi_10_552" data-td_block_id="tdi_5_bd9" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_bd9"  id="tdi_11_b9b" data-td_block_id="tdi_5_bd9" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_bd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-monckeberg-explica-medidas-sanitarias-que-se-usaran-en-centros-de-votacion-para-el-plebiscito/" rel="bookmark" class="td-image-wrap" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/monckeberg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-monckeberg-explica-medidas-sanitarias-que-se-usaran-en-centros-de-votacion-para-el-plebiscito/" rel="bookmark" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito">Ministro Monckeberg explica medidas sanitarias que se usarán en centros de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/romantico-viaje-de-universidad-de-chile-por-el-tierra-de-campeones/" rel="bookmark" class="td-image-wrap" title="Romántico viaje de Universidad de Chile por el Tierra de Campeones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Romántico viaje de Universidad de Chile por el Tierra de Campeones" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/FOT-1-PARTIDO-IQUIQUE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/romantico-viaje-de-universidad-de-chile-por-el-tierra-de-campeones/" rel="bookmark" title="Romántico viaje de Universidad de Chile por el Tierra de Campeones">Romántico viaje de Universidad de Chile por el Tierra de Campeones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-las-culturas-desarrolla-primer-catastro-nacional-de-practicas-educativas-en-patrimonio-cultural/" rel="bookmark" class="td-image-wrap" title="Ministerio de las Culturas desarrolla primer Catastro Nacional de Prácticas Educativas en Patrimonio Cultural"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de las Culturas desarrolla primer Catastro Nacional de Prácticas Educativas en Patrimonio Cultural" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/2-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-las-culturas-desarrolla-primer-catastro-nacional-de-practicas-educativas-en-patrimonio-cultural/" rel="bookmark" title="Ministerio de las Culturas desarrolla primer Catastro Nacional de Prácticas Educativas en Patrimonio Cultural">Ministerio de las Culturas desarrolla primer Catastro Nacional de Prácticas Educativas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/artesanas-de-tarapaca-buscan-mercados-globales-en-forma-virtual/" rel="bookmark" class="td-image-wrap" title="Artesanas de Tarapacá buscan mercados globales en forma virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Artesanas de Tarapacá buscan mercados globales en forma virtual" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/Productoras-Tarapacá-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/artesanas-de-tarapaca-buscan-mercados-globales-en-forma-virtual/" rel="bookmark" title="Artesanas de Tarapacá buscan mercados globales en forma virtual">Artesanas de Tarapacá buscan mercados globales en forma virtual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_bd9" data-td_block_id="tdi_5_bd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_bd9" data-td_block_id="tdi_5_bd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-25798" class="td-post-template-7 post-25798 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Más de 120 llamadas diarias en promedio por casos de denuncias recibe...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li></ul>	                    <h1 class="entry-title">Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >10 septiembre, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergella1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+120+llamadas+diarias+en+promedio+por+casos+de+denuncias+recibe+la+Oficina+Municipal+de+Protecci%C3%B3n+Civil+y+Emergencia&url=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+120+llamadas+diarias+en+promedio+por+casos+de+denuncias+recibe+la+Oficina+Municipal+de+Protecci%C3%B3n+Civil+y+Emergencia %0A%0A http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p>Así lo dio a conocer Cristian Contreras, encargado de Protección Civil y
Emergencia del municipio, quien informó que el teléfono de la Central de Comunicaciones
está muy activo en cada uno de los turnos de 12 horas que opera el equipo
municipal. Dijo que &nbsp;promedio entre 60 y
65 llamadas diarias se reciben por turnos, que corresponden solo a denuncias de
la población.</p>



<p>&nbsp;Otra parte, lo más negativo
precisó, son los llamados de consultas sobre servicios que ofrece la
municipalidad, las cuales entorpecen el buen funcionamiento del equipo
municipal.</p>



<p>En este último tema, Contreras insistió a la comunidad que no use el
teléfono de la Central de Comunicaciones de Emergencia, ya que al momento de
ocupar la línea pueden retardar una atención urgente que puede hasta costar la
vida a una persona.</p>



<p>&nbsp;Incluso, muchas quejas de los
vecinos y vecinas apuntan a que no se responden los llamados y eso se debe a
que en ese momento se están atendiendo a personas que preguntan por cosas
irrelevantes u horarios de funcionamiento de los servicios públicos, como
ejemplo.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergecialla3.jpg" alt="" class="wp-image-25800" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergecialla3.jpg 589w, http://www.diariolongino.cl/wp-content/uploads/2020/09/emergecialla3-300x245.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2020/09/emergecialla3-514x420.jpg 514w" sizes="(max-width: 589px) 100vw, 589px" /></figure></div>



<p>Puntualizó que existen otros números telefónicos para contactar un
servicio de una dependencia municipal, por lo que se les pide a los usuarios a
ser conscientes del daño que pueden causar al mal utilizar un número de
emergencia que está habilitado solo para resguardar y proteger a la comunidad.</p>



<p>En este último tiempo por estar en cuarentena, los llamados más recurrentes,
son las denuncias sobre reuniones masivas o fiestas en casas particulares
durante horarios de toque de queda y personas bebiendo en la vía pública,
aseveró.</p>



<p>Asimismo, Contreras relevó el papel que le compete a personal de
Seguridad Ciudadana Municipal, que está permanentemente en las rondas en las
calles de la ciudad constatando las denuncias emanadas por la Central de
Comunicaciones de Emergencia. Luego de ser verificadas las alertas, recién se
realiza el llamado, tanto a personal de las Fuerzas Armadas, de la FACH en este
caso y Carabineros que son los encargados de adoptar un procedimiento si así la
situación lo amerita, como a los cuerpos de bomberos o personal de salud si se
tratara de un incendio o accidente.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergenlla2.jpg" alt="" class="wp-image-25801"/></figure></div>



<p>También, para hacer más expedito el trabajo de cooperación con
Carabineros, afirmó que en esta semana se incorporó un miembro de su
institución a las tareas del operador municipal para una mejor coordinación y
agilizar los procedimientos de la Oficina de Emergencia. Los funcionarios
policiales cumplirán los mismos turnos de día y de noche junto al personal
municipal, por lo que se reitera a la población que en caso de una situación
que evidencie una alarma pública, un siniestro, robo, ruidos molestos o casos
de alteración del orden o convivencia entre los vecinos y vecinas, se comunique
al teléfono 57 -2583050 que es la línea de emergencia, la cual recibirá todas
las denuncias durante las 24 horas del día.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+120+llamadas+diarias+en+promedio+por+casos+de+denuncias+recibe+la+Oficina+Municipal+de+Protecci%C3%B3n+Civil+y+Emergencia&url=http%3A%2F%2Fwww.diariolongino.cl%2Fmas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+120+llamadas+diarias+en+promedio+por+casos+de+denuncias+recibe+la+Oficina+Municipal+de+Protecci%C3%B3n+Civil+y+Emergencia %0A%0A http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/">Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/">Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-09-10T22:30:14+00:00"><meta itemprop="dateModified" content="2020-09-10T22:30:15-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/mas-de-120-llamadas-diarias-en-promedio-por-casos-de-denuncias-recibe-la-oficina-municipal-de-proteccion-civil-y-emergencia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Más de 120 llamadas diarias en promedio por casos de denuncias recibe la Oficina Municipal de Protección Civil y Emergencia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/09/emergella1.jpg"><meta itemprop="width" content="718"><meta itemprop="height" content="539"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_d02 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_d02" ><script>var block_tdi_13_d02 = new tdBlock();
block_tdi_13_d02.id = "tdi_13_d02";
block_tdi_13_d02.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_d02","td_column_number":3,"live_filter_cur_post_id":25798,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_d02","tdc_css_class_style":"tdi_13_d02_rand_style"}';
block_tdi_13_d02.td_column_number = "3";
block_tdi_13_d02.block_type = "td_block_related_posts";
block_tdi_13_d02.post_count = "6";
block_tdi_13_d02.found_posts = "868";
block_tdi_13_d02.header_color = "";
block_tdi_13_d02.ajax_pagination_infinite_stop = "";
block_tdi_13_d02.max_num_pages = "145";
tdBlocksArray.push(block_tdi_13_d02);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_2b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_d02" href="#">Artículo relacionados</a><a id="tdi_15_55b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_d02" href="#">Más del autor</a></h4><div id=tdi_13_d02 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" class="td-image-wrap" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/ROBO1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos">Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/" rel="bookmark" class="td-image-wrap" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/cursoja1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/con-exito-culmina-taller-online-de-coaching-para-funcionarias-de-jardines-infantiles-municipales/" rel="bookmark" title="Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales">Con éxito culmina taller online de coaching para funcionarias de jardines infantiles municipales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hoy-miercoles-la-entrega-de-cajas-con-alimentos-es-en-el-sector-la-pampa/" rel="bookmark" class="td-image-wrap" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/mercato3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hoy-miercoles-la-entrega-de-cajas-con-alimentos-es-en-el-sector-la-pampa/" rel="bookmark" title="Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa">Hoy miércoles la entrega de cajas con alimentos es en el Sector La Pampa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/conductores-del-transporte-transatelite-preocupados-por-paralizacion-de-prestadores-de-servicios/" rel="bookmark" class="td-image-wrap" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/paro1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/conductores-del-transporte-transatelite-preocupados-por-paralizacion-de-prestadores-de-servicios/" rel="bookmark" title="Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios">Conductores del Transporte Transatélite preocupados por paralización de prestadores de servicios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ninos-y-ninas-son-los-principales-protagonistas-de-sus-aprendizajes-en-el-jardin-infantil-del-colegio-simon-bolivar/" rel="bookmark" class="td-image-wrap" title="Niños y niñas son los principales protagonistas de sus aprendizajes en el jardín infantil del Colegio Simón Bolívar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niños y niñas son los principales protagonistas de sus aprendizajes en el jardín infantil del Colegio Simón Bolívar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/jardi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ninos-y-ninas-son-los-principales-protagonistas-de-sus-aprendizajes-en-el-jardin-infantil-del-colegio-simon-bolivar/" rel="bookmark" title="Niños y niñas son los principales protagonistas de sus aprendizajes en el jardín infantil del Colegio Simón Bolívar">Niños y niñas son los principales protagonistas de sus aprendizajes en el jardín infantil del Colegio Simón Bolívar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/apoyo-de-empresa-privada-en-labores-de-sanitizacion-es-destacada-por-los-vecinos/" rel="bookmark" class="td-image-wrap" title="Apoyo de empresa privada en labores de sanitización es destacada por los vecinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apoyo de empresa privada en labores de sanitización es destacada por los vecinos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/fumiga1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/apoyo-de-empresa-privada-en-labores-de-sanitizacion-es-destacada-por-los-vecinos/" rel="bookmark" title="Apoyo de empresa privada en labores de sanitización es destacada por los vecinos">Apoyo de empresa privada en labores de sanitización es destacada por los vecinos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_d02" data-td_block_id="tdi_13_d02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_d02" data-td_block_id="tdi_13_d02"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Viernes 11 de Septiembre de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.689,68</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $764,99</li><li><span class="indicador" title="Euro">Euro:</span> $907,25</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.322,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,07</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 13,09%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-monckeberg-explica-medidas-sanitarias-que-se-usaran-en-centros-de-votacion-para-el-plebiscito/" rel="bookmark" class="td-image-wrap" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/monckeberg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-monckeberg-explica-medidas-sanitarias-que-se-usaran-en-centros-de-votacion-para-el-plebiscito/" rel="bookmark" title="Ministro Monckeberg explica medidas sanitarias que se usarán en centros de votación para el plebiscito">Ministro Monckeberg explica medidas sanitarias que se usarán en centros de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T22:51:19+00:00" >10 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-obras-publicas-destaco-plan-paso-a-paso-chile-se-recupera-que-impulsa-el-gobierno-para-generar-mas-puestos-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/1-20-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-obras-publicas-destaco-plan-paso-a-paso-chile-se-recupera-que-impulsa-el-gobierno-para-generar-mas-puestos-de-trabajo/" rel="bookmark" title="Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se Recupera que impulsa el Gobierno para generar más puestos de trabajo">Seremi de Obras Públicas destacó Plan Paso a Paso Chile Se...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T22:46:10+00:00" >10 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" class="td-image-wrap" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/09/ROBO1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/unidad-de-focos-fiscalia-y-sebv-detienen-a-imputado-por-cuatro-robos-de-vehiculos/" rel="bookmark" title="Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro robos de vehículos">Unidad de Focos Fiscalía y Sebv detienen a imputado por cuatro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T22:35:20+00:00" >10 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f5b532dc255f
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/744 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-09-11 06:36:29 by W3 Total Cache
-->