<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Masiva participación en la segunda noche del festival de la Solidaridad en Iquique | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Masiva participación en la segunda noche del festival de la Solidaridad en Iquique RSS de los comentarios" href="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diariolongino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno revisa funcionamiento del control fronterizo con Perú antes del término de vacaciones' href='http://www.diariolongino.cl/gobierno-revisa-funcionamiento-del-control-fronterizo-con-peru-antes-del-termino-de-vacaciones/' />
<link rel='next' title='El premio se queda en casa' href='http://www.diariolongino.cl/el-premio-se-queda-en-casa/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=3588' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"49f03cbf5a","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diariolongino.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/amp/">
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.diariolongino.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diariolongino.cl/category/iquique/",
                                "name": "Iquique"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/",
                                "name": "Masiva participación en la segunda noche del festival de la Solidaridad en..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3588 single-format-standard masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique global-block-template-1 td-magazine single_template_7 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, febrero 24, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c728d92b745b_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c728d92b872b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c728d92b872b" ><script>var block_td_uid_2_5c728d92b872b = new tdBlock();
block_td_uid_2_5c728d92b872b.id = "td_uid_2_5c728d92b872b";
block_td_uid_2_5c728d92b872b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c728d92b872b_rand","tdc_css_class":"td_uid_2_5c728d92b872b_rand","tdc_css_class_style":"td_uid_2_5c728d92b872b_rand_style"}';
block_td_uid_2_5c728d92b872b.td_column_number = "3";
block_td_uid_2_5c728d92b872b.block_type = "td_block_mega_menu";
block_td_uid_2_5c728d92b872b.post_count = "5";
block_td_uid_2_5c728d92b872b.found_posts = "327";
block_td_uid_2_5c728d92b872b.header_color = "";
block_td_uid_2_5c728d92b872b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c728d92b872b.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_2_5c728d92b872b);
</script><div id=td_uid_2_5c728d92b872b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" class="td-image-wrap" title="Un muerto al volcar jeep  en ladera del cerro Dragón"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un muerto al volcar jeep  en ladera del cerro Dragón"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" title="Un muerto al volcar jeep  en ladera del cerro Dragón">Un muerto al volcar jeep  en ladera del cerro Dragón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ninos-y-ninas-que-permanecen-en-residencias-disfrutaron-de-entretenida-jornada/" rel="bookmark" class="td-image-wrap" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-218x150.jpeg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-218x150.jpeg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ninos-y-ninas-que-permanecen-en-residencias-disfrutaron-de-entretenida-jornada/" rel="bookmark" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada">Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/" rel="bookmark" class="td-image-wrap" title="Masiva participación en la segunda noche del festival de la Solidaridad en Iquique"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masiva participación en la segunda noche del festival de la Solidaridad en Iquique"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/" rel="bookmark" title="Masiva participación en la segunda noche del festival de la Solidaridad en Iquique">Masiva participación en la segunda noche del festival de la Solidaridad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/veinte-mujeres-recibieron-su-diploma-tras-participar-en-el-taller-naturalmente-me-quiero/" rel="bookmark" class="td-image-wrap" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/veinte-mujeres-recibieron-su-diploma-tras-participar-en-el-taller-naturalmente-me-quiero/" rel="bookmark" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;">Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-materializo-33-expulsiones-judiciales-de-ciudadanos-bolivianos/" rel="bookmark" class="td-image-wrap" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-218x150.jpeg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-218x150.jpeg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-materializo-33-expulsiones-judiciales-de-ciudadanos-bolivianos/" rel="bookmark" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos">PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c728d92b872b" data-td_block_id="td_uid_2_5c728d92b872b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c728d92b872b" data-td_block_id="td_uid_2_5c728d92b872b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c728d92bcd98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c728d92bcd98" ><script>var block_td_uid_3_5c728d92bcd98 = new tdBlock();
block_td_uid_3_5c728d92bcd98.id = "td_uid_3_5c728d92bcd98";
block_td_uid_3_5c728d92bcd98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c728d92bcd98_rand","tdc_css_class":"td_uid_3_5c728d92bcd98_rand","tdc_css_class_style":"td_uid_3_5c728d92bcd98_rand_style"}';
block_td_uid_3_5c728d92bcd98.td_column_number = "3";
block_td_uid_3_5c728d92bcd98.block_type = "td_block_mega_menu";
block_td_uid_3_5c728d92bcd98.post_count = "5";
block_td_uid_3_5c728d92bcd98.found_posts = "157";
block_td_uid_3_5c728d92bcd98.header_color = "";
block_td_uid_3_5c728d92bcd98.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c728d92bcd98.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_3_5c728d92bcd98);
</script><div id=td_uid_3_5c728d92bcd98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-felicita-logros-alcanzados-por-joven-promesa-de-la-halterofilia-de-la-comuna/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira, felicita logros alcanzados por joven promesa de la halterofilia de la comuna"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/pesas-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/pesas-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/pesas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcalde Patricio Ferreira, felicita logros alcanzados por joven promesa de la halterofilia de la comuna"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-felicita-logros-alcanzados-por-joven-promesa-de-la-halterofilia-de-la-comuna/" rel="bookmark" title="Alcalde Patricio Ferreira, felicita logros alcanzados por joven promesa de la halterofilia de la comuna">Alcalde Patricio Ferreira, felicita logros alcanzados por joven promesa de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-ferreira-aporte-de-la-achs-es-un-noble-gesto-para-la-salud-de-la-familia-hospiciana/" rel="bookmark" class="td-image-wrap" title="Alcalde Ferreira: aporte de la ACHS es un noble gesto para la salud de la familia hospiciana”"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/cesco-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/cesco-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/cesco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcalde Ferreira: aporte de la ACHS es un noble gesto para la salud de la familia hospiciana”"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-ferreira-aporte-de-la-achs-es-un-noble-gesto-para-la-salud-de-la-familia-hospiciana/" rel="bookmark" title="Alcalde Ferreira: aporte de la ACHS es un noble gesto para la salud de la familia hospiciana”">Alcalde Ferreira: aporte de la ACHS es un noble gesto para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportista-de-taller-municipal-de-tiro-con-arco-es-nominada-a-la-seleccion-nacional/" rel="bookmark" class="td-image-wrap" title="Deportista de taller municipal de Tiro con Arco es nominada a la selección nacional"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/TIRO-AL-ARCO-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/TIRO-AL-ARCO-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/TIRO-AL-ARCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportista de taller municipal de Tiro con Arco es nominada a la selección nacional"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportista-de-taller-municipal-de-tiro-con-arco-es-nominada-a-la-seleccion-nacional/" rel="bookmark" title="Deportista de taller municipal de Tiro con Arco es nominada a la selección nacional">Deportista de taller municipal de Tiro con Arco es nominada a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seleccionan-7-puntos-historicos-y-turisticos-en-la-comuna-para-colocar-senaleticas/" rel="bookmark" class="td-image-wrap" title="Seleccionan 7 puntos históricos y turísticos en la comuna para colocar señaléticas"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/maho-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/maho-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/maho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seleccionan 7 puntos históricos y turísticos en la comuna para colocar señaléticas"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seleccionan-7-puntos-historicos-y-turisticos-en-la-comuna-para-colocar-senaleticas/" rel="bookmark" title="Seleccionan 7 puntos históricos y turísticos en la comuna para colocar señaléticas">Seleccionan 7 puntos históricos y turísticos en la comuna para colocar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/31-mil-vehiculos-particulares-deben-renovar-este-2019-su-permiso-de-circulacion-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="31 mil vehículos particulares deben renovar este 2019 su Permiso de Circulación en Alto Hospicio"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/auto-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/auto-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="31 mil vehículos particulares deben renovar este 2019 su Permiso de Circulación en Alto Hospicio"/></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/31-mil-vehiculos-particulares-deben-renovar-este-2019-su-permiso-de-circulacion-en-alto-hospicio/" rel="bookmark" title="31 mil vehículos particulares deben renovar este 2019 su Permiso de Circulación en Alto Hospicio">31 mil vehículos particulares deben renovar este 2019 su Permiso de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c728d92bcd98" data-td_block_id="td_uid_3_5c728d92bcd98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c728d92bcd98" data-td_block_id="td_uid_3_5c728d92bcd98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c728d92c09a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c728d92c09a7" ><script>var block_td_uid_4_5c728d92c09a7 = new tdBlock();
block_td_uid_4_5c728d92c09a7.id = "td_uid_4_5c728d92c09a7";
block_td_uid_4_5c728d92c09a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c728d92c09a7_rand","tdc_css_class":"td_uid_4_5c728d92c09a7_rand","tdc_css_class_style":"td_uid_4_5c728d92c09a7_rand_style"}';
block_td_uid_4_5c728d92c09a7.td_column_number = "3";
block_td_uid_4_5c728d92c09a7.block_type = "td_block_mega_menu";
block_td_uid_4_5c728d92c09a7.post_count = "5";
block_td_uid_4_5c728d92c09a7.found_posts = "72";
block_td_uid_4_5c728d92c09a7.header_color = "";
block_td_uid_4_5c728d92c09a7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c728d92c09a7.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5c728d92c09a7);
</script><div id=td_uid_4_5c728d92c09a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" class="td-image-wrap" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-218x150.png" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-218x150.png 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales">Ejército y servicios del Agro trabajan  para recuperar sistemas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/equipos-medicos-de-emergencia-se-trasladaron-a-pozo-almonte-y-huara-para-apoyar-en-labores-sanitarias/" rel="bookmark" class="td-image-wrap" title="Equipos Médicos de Emergencia se trasladaron a Pozo Almonte y Huara para apoyar en labores sanitarias"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/salud-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/salud-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipos Médicos de Emergencia se trasladaron a Pozo Almonte y Huara para apoyar en labores sanitarias"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/equipos-medicos-de-emergencia-se-trasladaron-a-pozo-almonte-y-huara-para-apoyar-en-labores-sanitarias/" rel="bookmark" title="Equipos Médicos de Emergencia se trasladaron a Pozo Almonte y Huara para apoyar en labores sanitarias">Equipos Médicos de Emergencia se trasladaron a Pozo Almonte y Huara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/zofri-adelanto-aporte-a-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="ZOFRI adelantó aporte a  Provincia del Tamarugal"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/zofri-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/zofri-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/zofri-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZOFRI adelantó aporte a  Provincia del Tamarugal"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/zofri-adelanto-aporte-a-provincia-del-tamarugal/" rel="bookmark" title="ZOFRI adelantó aporte a  Provincia del Tamarugal">ZOFRI adelantó aporte a  Provincia del Tamarugal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/concretan-medidas-a-corto-y-largo-plazo-con-agricultores-de-pica-tras-lluvias-estivales/" rel="bookmark" class="td-image-wrap" title="Concretan medidas a corto y largo plazo con agricultores de Pica tras lluvias estivales"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/indap-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/indap-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/indap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concretan medidas a corto y largo plazo con agricultores de Pica tras lluvias estivales"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/concretan-medidas-a-corto-y-largo-plazo-con-agricultores-de-pica-tras-lluvias-estivales/" rel="bookmark" title="Concretan medidas a corto y largo plazo con agricultores de Pica tras lluvias estivales">Concretan medidas a corto y largo plazo con agricultores de Pica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/indap-y-municipio-de-huara-entregan-en-terreno-alimento-para-animales-y-viveres-para-agricultores/" rel="bookmark" class="td-image-wrap" title="INDAP y municipio de Huara entregan en terreno alimento para animales y víveres para agricultores"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/Entrega-Chusmiza-19-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/Entrega-Chusmiza-19-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/Entrega-Chusmiza-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INDAP y municipio de Huara entregan en terreno alimento para animales y víveres para agricultores"/></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/indap-y-municipio-de-huara-entregan-en-terreno-alimento-para-animales-y-viveres-para-agricultores/" rel="bookmark" title="INDAP y municipio de Huara entregan en terreno alimento para animales y víveres para agricultores">INDAP y municipio de Huara entregan en terreno alimento para animales&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c728d92c09a7" data-td_block_id="td_uid_4_5c728d92c09a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c728d92c09a7" data-td_block_id="td_uid_4_5c728d92c09a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c728d92c43ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c728d92c43ce" ><script>var block_td_uid_5_5c728d92c43ce = new tdBlock();
block_td_uid_5_5c728d92c43ce.id = "td_uid_5_5c728d92c43ce";
block_td_uid_5_5c728d92c43ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c728d92c43ce_rand","tdc_css_class":"td_uid_5_5c728d92c43ce_rand","tdc_css_class_style":"td_uid_5_5c728d92c43ce_rand_style"}';
block_td_uid_5_5c728d92c43ce.td_column_number = "3";
block_td_uid_5_5c728d92c43ce.block_type = "td_block_mega_menu";
block_td_uid_5_5c728d92c43ce.post_count = "4";
block_td_uid_5_5c728d92c43ce.found_posts = "225";
block_td_uid_5_5c728d92c43ce.header_color = "";
block_td_uid_5_5c728d92c43ce.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c728d92c43ce.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_5_5c728d92c43ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c728d92c43ce" id="td_uid_6_5c728d92c649f" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5c728d92c43ce"  id="td_uid_7_5c728d92c64e6" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5c728d92c43ce"  id="td_uid_8_5c728d92c6529" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5c728d92c43ce"  id="td_uid_9_5c728d92c6570" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5c728d92c43ce"  id="td_uid_10_5c728d92c65c1" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5c728d92c43ce"  id="td_uid_11_5c728d92c65f5" data-td_block_id="td_uid_5_5c728d92c43ce" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5c728d92c43ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela">Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-premio-se-queda-en-casa/" rel="bookmark" class="td-image-wrap" title="El premio se queda en casa"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/Camilo1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/Camilo1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/Camilo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El premio se queda en casa"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-premio-se-queda-en-casa/" rel="bookmark" title="El premio se queda en casa">El premio se queda en casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobierno-revisa-funcionamiento-del-control-fronterizo-con-peru-antes-del-termino-de-vacaciones/" rel="bookmark" class="td-image-wrap" title="Gobierno revisa funcionamiento del control fronterizo con Perú antes del término de vacaciones"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/arica-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/arica-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/arica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno revisa funcionamiento del control fronterizo con Perú antes del término de vacaciones"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobierno-revisa-funcionamiento-del-control-fronterizo-con-peru-antes-del-termino-de-vacaciones/" rel="bookmark" title="Gobierno revisa funcionamiento del control fronterizo con Perú antes del término de vacaciones">Gobierno revisa funcionamiento del control fronterizo con Perú antes del término&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-gran-cavancha-iquique-pro-2019-se-estreno-con-record-de-publico/" rel="bookmark" class="td-image-wrap" title="El Gran Cavancha Iquique Pro 2019 se estrenó con récord de público"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/Cavancha-1-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/Cavancha-1-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/Cavancha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gran Cavancha Iquique Pro 2019 se estrenó con récord de público"/></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-gran-cavancha-iquique-pro-2019-se-estreno-con-record-de-publico/" rel="bookmark" title="El Gran Cavancha Iquique Pro 2019 se estrenó con récord de público">El Gran Cavancha Iquique Pro 2019 se estrenó con récord de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c728d92c43ce" data-td_block_id="td_uid_5_5c728d92c43ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c728d92c43ce" data-td_block_id="td_uid_5_5c728d92c43ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<article id="post-3588" class="td-post-template-7 post-3588 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Masiva participación en la segunda noche del festival de la Solidaridad en...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Masiva participación en la segunda noche del festival de la Solidaridad en Iquique</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-23T16:43:04+00:00" >23 febrero, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Masiva+participaci%C3%B3n+en+la+segunda+noche+del+festival+de+la+Solidaridad+en+Iquique&url=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Masiva participación en la segunda noche del festival de la Solidaridad en Iquique %0A%0A http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p>Impresionante marco de público de registro en la segunda noche de festival de la solidaridad por el Tamarugal ayer en la plaza 21 de mayo.</p>
<p>Inicio el festival el famoso humorista Bombo Fica,  en una brillante presentación causando risas,  con  sus historias y chistes.</p>
<p>luego le toco el turno al dúo Los Vásquez con su estilo &#8220;Pop Cebolla&#8221;  rompiendo su presentación con su famoso  tema &#8220;Juana María&#8221;, cerrando con la participación del conjunto &#8220;Sol y Lluvia&#8221;.</p>
<p>Hoy se presentarán Los Angeles Negro, Ballet Wayna Wara, Mansión Rosa, Shamanes Crew y Sonora Barón, show que comenzará a las 21:00 horas.</p>
<p>Foto: Iquique desde el aire.</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Masiva+participaci%C3%B3n+en+la+segunda+noche+del+festival+de+la+Solidaridad+en+Iquique&url=http%3A%2F%2Fwww.diariolongino.cl%2Fmasiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Masiva participación en la segunda noche del festival de la Solidaridad en Iquique %0A%0A http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/gobierno-revisa-funcionamiento-del-control-fronterizo-con-peru-antes-del-termino-de-vacaciones/">Gobierno revisa funcionamiento del control fronterizo con Perú antes del término de vacaciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/el-premio-se-queda-en-casa/">El premio se queda en casa</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-02-23T16:43:04+00:00"><meta itemprop="dateModified" content="2019-02-23T16:43:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/masiva-participacion-en-la-segunda-noche-del-festival-de-la-solidaridad-en-iquique/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Masiva participación en la segunda noche del festival de la Solidaridad en Iquique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/02/festival1.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5c728d92daeda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c728d92daeda" ><script>var block_td_uid_13_5c728d92daeda = new tdBlock();
block_td_uid_13_5c728d92daeda.id = "td_uid_13_5c728d92daeda";
block_td_uid_13_5c728d92daeda.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5c728d92daeda_rand","td_column_number":3,"live_filter_cur_post_id":3588,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5c728d92daeda_rand","tdc_css_class_style":"td_uid_13_5c728d92daeda_rand_style"}';
block_td_uid_13_5c728d92daeda.td_column_number = "3";
block_td_uid_13_5c728d92daeda.block_type = "td_block_related_posts";
block_td_uid_13_5c728d92daeda.post_count = "6";
block_td_uid_13_5c728d92daeda.found_posts = "326";
block_td_uid_13_5c728d92daeda.header_color = "";
block_td_uid_13_5c728d92daeda.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c728d92daeda.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_13_5c728d92daeda);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5c728d92dd090" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5c728d92daeda" href="#">Artículo relacionados</a><a id="td_uid_15_5c728d92dd097" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5c728d92daeda" href="#">Más del autor</a></h4><div id=td_uid_13_5c728d92daeda class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" class="td-image-wrap" title="Un muerto al volcar jeep  en ladera del cerro Dragón"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un muerto al volcar jeep  en ladera del cerro Dragón"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" title="Un muerto al volcar jeep  en ladera del cerro Dragón">Un muerto al volcar jeep  en ladera del cerro Dragón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ninos-y-ninas-que-permanecen-en-residencias-disfrutaron-de-entretenida-jornada/" rel="bookmark" class="td-image-wrap" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-218x150.jpeg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-218x150.jpeg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/niños-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ninos-y-ninas-que-permanecen-en-residencias-disfrutaron-de-entretenida-jornada/" rel="bookmark" title="Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada">Niños y niñas que permanecen en residencias disfrutaron de entretenida jornada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/veinte-mujeres-recibieron-su-diploma-tras-participar-en-el-taller-naturalmente-me-quiero/" rel="bookmark" class="td-image-wrap" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/tiemann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/veinte-mujeres-recibieron-su-diploma-tras-participar-en-el-taller-naturalmente-me-quiero/" rel="bookmark" title="Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;">Veinte mujeres recibieron su diploma tras participar en el taller &#8220;Naturalmente, me quiero&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-materializo-33-expulsiones-judiciales-de-ciudadanos-bolivianos/" rel="bookmark" class="td-image-wrap" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-218x150.jpeg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-218x150.jpeg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/PDI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-materializo-33-expulsiones-judiciales-de-ciudadanos-bolivianos/" rel="bookmark" title="PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos">PDI materializó 33 expulsiones judiciales de ciudadanos bolivianos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hospitalizacion-domiciliaria-lleva-atencion-de-salud-a-las-casas/" rel="bookmark" class="td-image-wrap" title="Hospitalización Domiciliaria lleva atención de salud a las casas"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/equipo-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/equipo-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/equipo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospitalización Domiciliaria lleva atención de salud a las casas"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hospitalizacion-domiciliaria-lleva-atencion-de-salud-a-las-casas/" rel="bookmark" title="Hospitalización Domiciliaria lleva atención de salud a las casas">Hospitalización Domiciliaria lleva atención de salud a las casas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mop-alcanza-el-95-de-conectividad-regional-en-rutas-tras-lluvias-altiplanicas/" rel="bookmark" class="td-image-wrap" title="MOP alcanza el 95% de conectividad regional en rutas tras lluvias altiplánicas"><img width="218" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/Vialidad-4-218x150.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/Vialidad-4-218x150.jpg 218w, http://www.diariolongino.cl/wp-content/uploads/2019/02/Vialidad-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MOP alcanza el 95% de conectividad regional en rutas tras lluvias altiplánicas"/></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mop-alcanza-el-95-de-conectividad-regional-en-rutas-tras-lluvias-altiplanicas/" rel="bookmark" title="MOP alcanza el 95% de conectividad regional en rutas tras lluvias altiplánicas">MOP alcanza el 95% de conectividad regional en rutas tras lluvias altiplánicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c728d92daeda" data-td_block_id="td_uid_13_5c728d92daeda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c728d92daeda" data-td_block_id="td_uid_13_5c728d92daeda"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5c728d92dfd58_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,203</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,008</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5c728d92e01c2_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.diariolongino.cl/indap.mp4" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/12/indap.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_18_5c728d92e0577_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5c728d92e0577" ><script>var block_td_uid_18_5c728d92e0577 = new tdBlock();
block_td_uid_18_5c728d92e0577.id = "td_uid_18_5c728d92e0577";
block_td_uid_18_5c728d92e0577.atts = '{"custom_title":"\u00daltimos Art\u00edculos","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5c728d92e0577_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5c728d92e0577_rand","tdc_css_class_style":"td_uid_18_5c728d92e0577_rand_style"}';
block_td_uid_18_5c728d92e0577.td_column_number = "1";
block_td_uid_18_5c728d92e0577.block_type = "td_block_21";
block_td_uid_18_5c728d92e0577.post_count = "3";
block_td_uid_18_5c728d92e0577.found_posts = "745";
block_td_uid_18_5c728d92e0577.header_color = "#";
block_td_uid_18_5c728d92e0577.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c728d92e0577.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_18_5c728d92e0577);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimos Artículos</span></h4></div><div id=td_uid_18_5c728d92e0577 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" class="td-image-wrap" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-150x150.png" alt="" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales">Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:43:49+00:00" >23 febrero, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Durante los últimos días se han realizado diversos trabajos con el fin de recuperar la agricultura de Tarapacá, que fue afectada por lluvias estivales,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-150x150.jpg" alt="" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela">Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:38:26+00:00" >23 febrero, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    &nbsp;

El Presidente Sebastián Piñera valoró ayer el ingreso parcial de alimentos y medicamentos en Venezuela y reiteró la necesidad de que se reestablezca la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" class="td-image-wrap" title="Un muerto al volcar jeep  en ladera del cerro Dragón"><img width="150" height="150" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-150x150.jpg" alt="" title="Un muerto al volcar jeep  en ladera del cerro Dragón"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" title="Un muerto al volcar jeep  en ladera del cerro Dragón">Un muerto al volcar jeep  en ladera del cerro Dragón</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>                    <span class="td-post-author-name"><a href="http://www.diariolongino.cl/author/admin/">admin</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:31:38+00:00" >23 febrero, 2019</time></span>                    <div class="td-module-comments"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    &nbsp;

Fatal le resultó bajar por la ladera del cerro Dragón a un hombre que falleció tras volcar su jeep, mientras que su acompañante permanece...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" class="td-image-wrap" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-100x70.png" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-100x70.png 100w, http://www.diariolongino.cl/wp-content/uploads/2019/02/AGRICULTURA-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ejercito-y-servicios-del-agro-trabajan-para-recuperar-sistemas-de-riego-afectados-por-la-lluvias-estivales/" rel="bookmark" title="Ejército y servicios del Agro trabajan  para recuperar sistemas de riego  afectados por la lluvias estivales">Ejército y servicios del Agro trabajan  para recuperar sistemas de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:43:49+00:00" >23 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-100x70.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/02/PRESIDENTE-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidente-pinera-era-valora-ingreso-parcial-de-ayuda-humanitaria-a-venezuela/" rel="bookmark" title="Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a Venezuela">Presidente Piñera  valora ingreso  parcial de ayuda humanitaria a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:38:26+00:00" >23 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" class="td-image-wrap" title="Un muerto al volcar jeep  en ladera del cerro Dragón"><img width="100" height="70" class="entry-thumb" src="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-100x70.jpg" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-100x70.jpg 100w, http://www.diariolongino.cl/wp-content/uploads/2019/02/MUERTO-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un muerto al volcar jeep  en ladera del cerro Dragón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-muerto-al-volcar-jeep-en-ladera-del-cerro-dragon/" rel="bookmark" title="Un muerto al volcar jeep  en ladera del cerro Dragón">Un muerto al volcar jeep  en ladera del cerro Dragón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T20:31:38+00:00" >23 febrero, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5c728d92e56d8
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c728d92e5d00"></textarea>
						<div id="td_live_css_uid_1_5c728d92e5d00" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c728d92e5d00');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c728d92e5d00");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>