<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Pellegrini en top ten entre DT que más  puntos suman en el siglo 21 en Europa | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Pellegrini en top ten entre DT que más  puntos suman en el siglo 21 en Europa RSS de los comentarios" href="http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Pellegrini en top ten entre DT que m\u00e1s  puntos suman en el siglo 21 en Europa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.12'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brereton recibió premio al mejor jugador del mes' href='http://www.diariolongino.cl/brereton-recibio-premio-al-mejor-jugador-del-mes/' />
<link rel='next' title='Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers' href='http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=45023' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Inicio Publicidad Más Medios -->


<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398430,
            pageId: 1358850,
            formats: [
                 { id: 99069 }
,{ id: 99072 }
,{ id: 99073 }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99268 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>

<!-- Termino Publicidad Más Medios -->
<!-- end Simple Custom CSS and JS -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /> <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>      <script async src="https://mowplayer.com/dist/player.js"></script>
      <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"57b6f83a7b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"57b6f83a7b","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/deportes/",
                    "name": "Deportes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/",
                    "name": "Pellegrini en top ten entre DT que más  puntos suman en..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45023 single-format-standard td-standard-pack pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, octubre 30, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f86 td_block_template_1">
<style>
/* custom css */
.tdi_1_f86.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f86.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/07/Longino.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_faa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_faa" ><script>var block_tdi_2_faa = new tdBlock();
block_tdi_2_faa.id = "tdi_2_faa";
block_tdi_2_faa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_faa","tdc_css_class":"tdi_2_faa","tdc_css_class_style":"tdi_2_faa_rand_style"}';
block_tdi_2_faa.td_column_number = "3";
block_tdi_2_faa.block_type = "td_block_mega_menu";
block_tdi_2_faa.post_count = "5";
block_tdi_2_faa.found_posts = "2943";
block_tdi_2_faa.header_color = "";
block_tdi_2_faa.ajax_pagination_infinite_stop = "";
block_tdi_2_faa.max_num_pages = "589";
tdBlocksArray.push(block_tdi_2_faa);
</script><div id=tdi_2_faa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/era-tarapaqueno-el-soldado-que-estuvo-90-anos-bajo-la-estatua-de-baquedano/" rel="bookmark" class="td-image-wrap" title="¿Era tarapaqueño el soldado que estuvo 90 años bajo la estatua de Baquedano?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Era tarapaqueño el soldado que estuvo 90 años bajo la estatua de Baquedano?" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/Soldado-desconocido-O-2021-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/era-tarapaqueno-el-soldado-que-estuvo-90-anos-bajo-la-estatua-de-baquedano/" rel="bookmark" title="¿Era tarapaqueño el soldado que estuvo 90 años bajo la estatua de Baquedano?">¿Era tarapaqueño el soldado que estuvo 90 años bajo la estatua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/luz-ebensperger-y-cuarto-retiro-no-estan-los-votos-ni-para-que-se-apruebe-ni-para-que-se-rechace/" rel="bookmark" class="td-image-wrap" title="Luz Ebensperger y cuarto retiro: “No están los votos ni para que se apruebe ni para que se rechace”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luz Ebensperger y cuarto retiro: “No están los votos ni para que se apruebe ni para que se rechace”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/1-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/luz-ebensperger-y-cuarto-retiro-no-estan-los-votos-ni-para-que-se-apruebe-ni-para-que-se-rechace/" rel="bookmark" title="Luz Ebensperger y cuarto retiro: “No están los votos ni para que se apruebe ni para que se rechace”">Luz Ebensperger y cuarto retiro: “No están los votos ni para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corte-de-apelaciones-de-arica-acoge-recurso-de-amparo-del-ex-diputado-hugo-gutierrez/" rel="bookmark" class="td-image-wrap" title="Corte de Apelaciones de Arica acoge recurso de amparo del ex diputado Hugo Gutiérrez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corte de Apelaciones de Arica acoge recurso de amparo del ex diputado Hugo Gutiérrez" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/Imagen1-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corte-de-apelaciones-de-arica-acoge-recurso-de-amparo-del-ex-diputado-hugo-gutierrez/" rel="bookmark" title="Corte de Apelaciones de Arica acoge recurso de amparo del ex diputado Hugo Gutiérrez">Corte de Apelaciones de Arica acoge recurso de amparo del ex&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-investiga-homicidio-de-sujeto-n-n-ocurrido-en-la-ruta-1-de-iquique/" rel="bookmark" class="td-image-wrap" title="PDI investiga homicidio de sujeto N.N. ocurrido en la ruta 1 de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI investiga homicidio de sujeto N.N. ocurrido en la ruta 1 de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/1-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-investiga-homicidio-de-sujeto-n-n-ocurrido-en-la-ruta-1-de-iquique/" rel="bookmark" title="PDI investiga homicidio de sujeto N.N. ocurrido en la ruta 1 de Iquique">PDI investiga homicidio de sujeto N.N. ocurrido en la ruta 1&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/top-de-iquique-condena-a-6-anos-y-5-anos-y-un-dia-de-presidio-a-autores-de-robo-con-violencia/" rel="bookmark" class="td-image-wrap" title="TOP DE IQUIQUE CONDENA A 6 AÑOS Y 5 AÑOS Y UN DÍA DE PRESIDIO A AUTORES DE ROBO CON VIOLENCIA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TOP DE IQUIQUE CONDENA A 6 AÑOS Y 5 AÑOS Y UN DÍA DE PRESIDIO A AUTORES DE ROBO CON VIOLENCIA" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Juzgado-Familia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/top-de-iquique-condena-a-6-anos-y-5-anos-y-un-dia-de-presidio-a-autores-de-robo-con-violencia/" rel="bookmark" title="TOP DE IQUIQUE CONDENA A 6 AÑOS Y 5 AÑOS Y UN DÍA DE PRESIDIO A AUTORES DE ROBO CON VIOLENCIA">TOP DE IQUIQUE CONDENA A 6 AÑOS Y 5 AÑOS Y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_faa" data-td_block_id="tdi_2_faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_faa" data-td_block_id="tdi_2_faa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_c36 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_c36" ><script>var block_tdi_3_c36 = new tdBlock();
block_tdi_3_c36.id = "tdi_3_c36";
block_tdi_3_c36.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c36","tdc_css_class":"tdi_3_c36","tdc_css_class_style":"tdi_3_c36_rand_style"}';
block_tdi_3_c36.td_column_number = "3";
block_tdi_3_c36.block_type = "td_block_mega_menu";
block_tdi_3_c36.post_count = "5";
block_tdi_3_c36.found_posts = "1234";
block_tdi_3_c36.header_color = "";
block_tdi_3_c36.ajax_pagination_infinite_stop = "";
block_tdi_3_c36.max_num_pages = "247";
tdBlocksArray.push(block_tdi_3_c36);
</script><div id=tdi_3_c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-valoran-instalacion-de-lomos-de-toro-en-arterias-de-alto-flujo-vehicular/" rel="bookmark" class="td-image-wrap" title="Vecinos valoran instalación de “lomos de toro” en arterias de alto flujo vehicular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos valoran instalación de “lomos de toro” en arterias de alto flujo vehicular" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/lomo1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-valoran-instalacion-de-lomos-de-toro-en-arterias-de-alto-flujo-vehicular/" rel="bookmark" title="Vecinos valoran instalación de “lomos de toro” en arterias de alto flujo vehicular">Vecinos valoran instalación de “lomos de toro” en arterias de alto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/voluntarios-de-brigada-cerquita-del-cielo-realizan-manana-romeria-al-cementerio-inca-colonial-en-el-sector-de-huantajaya/" rel="bookmark" class="td-image-wrap" title="Voluntarios de Brigada “Cerquita del Cielo” Realizan mañana romería al cementerio inca colonial en el sector de Huantajaya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Voluntarios de Brigada “Cerquita del Cielo” Realizan mañana romería al cementerio inca colonial en el sector de Huantajaya" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/romer22-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/voluntarios-de-brigada-cerquita-del-cielo-realizan-manana-romeria-al-cementerio-inca-colonial-en-el-sector-de-huantajaya/" rel="bookmark" title="Voluntarios de Brigada “Cerquita del Cielo” Realizan mañana romería al cementerio inca colonial en el sector de Huantajaya">Voluntarios de Brigada “Cerquita del Cielo” Realizan mañana romería al cementerio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/omil-de-alto-hospicio-iquique-y-pozo-almonte-ofrecen-cerca-de-900-vacantes-para-trabajar-en-el-sector-de-la-mineria/" rel="bookmark" class="td-image-wrap" title="OMIL de Alto Hospicio, Iquique y Pozo Almonte   Ofrecen cerca de 900 vacantes para trabajar en el sector de la minería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OMIL de Alto Hospicio, Iquique y Pozo Almonte   Ofrecen cerca de 900 vacantes para trabajar en el sector de la minería" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/emplemasi1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/omil-de-alto-hospicio-iquique-y-pozo-almonte-ofrecen-cerca-de-900-vacantes-para-trabajar-en-el-sector-de-la-mineria/" rel="bookmark" title="OMIL de Alto Hospicio, Iquique y Pozo Almonte   Ofrecen cerca de 900 vacantes para trabajar en el sector de la minería">OMIL de Alto Hospicio, Iquique y Pozo Almonte   Ofrecen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-sesion-de-concejo-municipal-aprueban-la-creacion-de-la-oficina-municipal-de-la-mujer/" rel="bookmark" class="td-image-wrap" title="En sesión de Concejo Municipal Aprueban la creación de la Oficina Municipal de la Mujer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En sesión de Concejo Municipal Aprueban la creación de la Oficina Municipal de la Mujer" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/creofimu3-3-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-sesion-de-concejo-municipal-aprueban-la-creacion-de-la-oficina-municipal-de-la-mujer/" rel="bookmark" title="En sesión de Concejo Municipal Aprueban la creación de la Oficina Municipal de la Mujer">En sesión de Concejo Municipal Aprueban la creación de la Oficina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/detienen-a-traficante-de-drogas-tras-denuncias-por-violencia-intrafamiliar-en-contra-de-sujeto-de-21-anos/" rel="bookmark" class="td-image-wrap" title="Detienen a traficante de drogas tras denuncias por violencia intrafamiliar en contra de sujeto de 21 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a traficante de drogas tras denuncias por violencia intrafamiliar en contra de sujeto de 21 años" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/1-6-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/detienen-a-traficante-de-drogas-tras-denuncias-por-violencia-intrafamiliar-en-contra-de-sujeto-de-21-anos/" rel="bookmark" title="Detienen a traficante de drogas tras denuncias por violencia intrafamiliar en contra de sujeto de 21 años">Detienen a traficante de drogas tras denuncias por violencia intrafamiliar en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c36" data-td_block_id="tdi_3_c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c36" data-td_block_id="tdi_3_c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_7da td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_7da" ><script>var block_tdi_4_7da = new tdBlock();
block_tdi_4_7da.id = "tdi_4_7da";
block_tdi_4_7da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_7da","tdc_css_class":"tdi_4_7da","tdc_css_class_style":"tdi_4_7da_rand_style"}';
block_tdi_4_7da.td_column_number = "3";
block_tdi_4_7da.block_type = "td_block_mega_menu";
block_tdi_4_7da.post_count = "5";
block_tdi_4_7da.found_posts = "735";
block_tdi_4_7da.header_color = "";
block_tdi_4_7da.ajax_pagination_infinite_stop = "";
block_tdi_4_7da.max_num_pages = "147";
tdBlocksArray.push(block_tdi_4_7da);
</script><div id=tdi_4_7da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-incautaron-1-633-cajetillas-de-cigarrillos-en-pozo-almonte/" rel="bookmark" class="td-image-wrap" title="Se incautaron 1.633 cajetillas de cigarrillos en Pozo Almonte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se incautaron 1.633 cajetillas de cigarrillos en Pozo Almonte" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/Pozo-Almonte-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-incautaron-1-633-cajetillas-de-cigarrillos-en-pozo-almonte/" rel="bookmark" title="Se incautaron 1.633 cajetillas de cigarrillos en Pozo Almonte">Se incautaron 1.633 cajetillas de cigarrillos en Pozo Almonte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/celebran-dia-del-profesor-y-del-asistente-de-la-educacion-en-pica/" rel="bookmark" class="td-image-wrap" title="CELEBRAN DÍA DEL PROFESOR Y DEL ASISTENTE DE LA EDUCACIÓN EN PICA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CELEBRAN DÍA DEL PROFESOR Y DEL ASISTENTE DE LA EDUCACIÓN EN PICA" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/Escuela-Nueva-Extremadura-Matilla-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/celebran-dia-del-profesor-y-del-asistente-de-la-educacion-en-pica/" rel="bookmark" title="CELEBRAN DÍA DEL PROFESOR Y DEL ASISTENTE DE LA EDUCACIÓN EN PICA">CELEBRAN DÍA DEL PROFESOR Y DEL ASISTENTE DE LA EDUCACIÓN EN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/juezas-de-familia-de-iquique-y-pozo-almonte-visitan-centro-de-acogida-para-migrantes-instalado-en-colchane/" rel="bookmark" class="td-image-wrap" title="JUEZAS DE FAMILIA DE IQUIQUE Y POZO ALMONTE VISITAN CENTRO DE ACOGIDA PARA MIGRANTES INSTALADO EN COLCHANE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JUEZAS DE FAMILIA DE IQUIQUE Y POZO ALMONTE VISITAN CENTRO DE ACOGIDA PARA MIGRANTES INSTALADO EN COLCHANE" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/juezas-en-colchane-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/juezas-de-familia-de-iquique-y-pozo-almonte-visitan-centro-de-acogida-para-migrantes-instalado-en-colchane/" rel="bookmark" title="JUEZAS DE FAMILIA DE IQUIQUE Y POZO ALMONTE VISITAN CENTRO DE ACOGIDA PARA MIGRANTES INSTALADO EN COLCHANE">JUEZAS DE FAMILIA DE IQUIQUE Y POZO ALMONTE VISITAN CENTRO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/estudiantes-de-camina-refuerzan-expresion-oral-en-ingles-con-taller-mineduc/" rel="bookmark" class="td-image-wrap" title="Estudiantes de Camiña refuerzan expresión oral en inglés con taller Mineduc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudiantes de Camiña refuerzan expresión oral en inglés con taller Mineduc" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/image001-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/estudiantes-de-camina-refuerzan-expresion-oral-en-ingles-con-taller-mineduc/" rel="bookmark" title="Estudiantes de Camiña refuerzan expresión oral en inglés con taller Mineduc">Estudiantes de Camiña refuerzan expresión oral en inglés con taller Mineduc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/natan-olivos-delegado-presidencial-subrogante-evaluamos-extender-horario-del-complejo-fronterizo/" rel="bookmark" class="td-image-wrap" title="Natán Olivos, Delegado Presidencial subrogante “Evaluamos extender horario del complejo fronterizo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Natán Olivos, Delegado Presidencial subrogante “Evaluamos extender horario del complejo fronterizo”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/natan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/natan-olivos-delegado-presidencial-subrogante-evaluamos-extender-horario-del-complejo-fronterizo/" rel="bookmark" title="Natán Olivos, Delegado Presidencial subrogante “Evaluamos extender horario del complejo fronterizo”">Natán Olivos, Delegado Presidencial subrogante “Evaluamos extender horario del complejo fronterizo”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_7da" data-td_block_id="tdi_4_7da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_7da" data-td_block_id="tdi_4_7da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_a66 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_a66" ><script>var block_tdi_5_a66 = new tdBlock();
block_tdi_5_a66.id = "tdi_5_a66";
block_tdi_5_a66.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_a66","tdc_css_class":"tdi_5_a66","tdc_css_class_style":"tdi_5_a66_rand_style"}';
block_tdi_5_a66.td_column_number = "3";
block_tdi_5_a66.block_type = "td_block_mega_menu";
block_tdi_5_a66.post_count = "4";
block_tdi_5_a66.found_posts = "2409";
block_tdi_5_a66.header_color = "";
block_tdi_5_a66.ajax_pagination_infinite_stop = "";
block_tdi_5_a66.max_num_pages = "603";
tdBlocksArray.push(block_tdi_5_a66);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_a66" id="tdi_6_66a" data-td_block_id="tdi_5_a66" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_a66"  id="tdi_7_457" data-td_block_id="tdi_5_a66" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_a66"  id="tdi_8_5a8" data-td_block_id="tdi_5_a66" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_a66"  id="tdi_9_af7" data-td_block_id="tdi_5_a66" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento y Negocios</a><a class="mega-menu-sub-cat-tdi_5_a66"  id="tdi_10_aa6" data-td_block_id="tdi_5_a66" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_a66"  id="tdi_11_ad5" data-td_block_id="tdi_5_a66" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_a66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" class="td-image-wrap" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/arbitras-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina">Árbitras chilenas volverán a dirigir  en la Libertadores Femenina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" class="td-image-wrap" title="Barros Schelotto da su primera nómina de Paraguay"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barros Schelotto da su primera nómina de Paraguay" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/paraguay-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" title="Barros Schelotto da su primera nómina de Paraguay">Barros Schelotto da su primera nómina de Paraguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" class="td-image-wrap" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/colo-colo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo">Jugador que actuó ante Audax Italiano es el nuevo caso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/" rel="bookmark" class="td-image-wrap" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/CDI-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/" rel="bookmark" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers">Hinchada del CDI ya pueden adquirir entradas para duelo frente a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_a66" data-td_block_id="tdi_5_a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_a66" data-td_block_id="tdi_5_a66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-45023" class="td-post-template-7 post-45023 post type-post status-publish format-standard has-post-thumbnail category-deportes td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pellegrini en top ten entre DT que más  puntos suman en...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li></ul>	                    <h1 class="entry-title">Pellegrini en top ten entre DT que más  puntos suman en el siglo 21 en Europa</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >30 octubre, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/10/pellegrini.jpeg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pellegrini+en+top+ten+entre+DT+que+m%C3%A1s++puntos+suman+en+el+siglo+21+en+Europa&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pellegrini+en+top+ten+entre+DT+que+m%C3%A1s++puntos+suman+en+el+siglo+21+en+Europa %0A%0A http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99069");  // Formato : 300x250-A 300x250
    });
</script></div>

<p>Manuel Pellegrini&nbsp;no sólo asoma como el mejor técnico chileno de la historia, sino que también como uno de los mejores del mundo, debido a las destacadas campañas en Europa con clubes como&nbsp;Villarreal,&nbsp;Real Madrid,&nbsp;Málaga,&nbsp;Manchester City,&nbsp;West Ham United&nbsp;y actualmente en el&nbsp;Betis.</p>



<p>Y ahora el estratego criollo sumó un nuevo reconocimiento al ser incluido por el portal Transfermarkt en el top ten de los entrenadores con más puntos en las ligas europeas en el siglo XXI.</p>



<p>El “Ingeniero” se ubica décimo, con 954 puntos en 550 partidos, y es el único sudamericano en la lista de los 10 primeros.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99435"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99435");  // Formato : Inread 1x1
    });
</script></div>




<p>El ranking es liderado por el italiano Carlo Ancelotti, mientras que el podio lo completan Arsene Wenger y José Mourinho. Además, en el top ten se encuentran Josep Guardiola y Sir Alex Ferguson.</p>



<p>El reconocimiento a Pellegrini llega justo en la previa al duelo de este miércoles de su Betis frente al Valencia por la Liga española.<br></p>



<p>ESTE ES EL TOP TEN:</p>



<p>1° Carlo Ancelotti, 706 partidos, 1.434 puntos</p>



<p>2° Arsene Wenger, 702 partidos, 1.381 puntos</p>



<p>3° José Mourinho, 561 partidos, 1.194 puntos</p>



<p>4° Alex Ferguson, 513 partidos, 1.132 puntos</p>



<p>5° Josep Guardiola, 453 partidos, 1.093 puntos</p>



<p>6° Jürgen Klopp, 569 partidos, 1.055 puntos</p>



<p>7° Rafael Benítez, 572 partidos, 1.013 puntos</p>



<p>8° Claude Puel, 705 partidos, 1.008 puntos</p>



<p>9° Claudio Ranieri, 593 partidos, 998 puntos</p>



<p>10° Manuel Pellegrini, 550 partidos, 954 puntos<br></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99072");  // Formato : 300x250-B 300x250
    });
</script></div>
<!-- AI CONTENT END 1 -->
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pellegrini+en+top+ten+entre+DT+que+m%C3%A1s++puntos+suman+en+el+siglo+21+en+Europa&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pellegrini+en+top+ten+entre+DT+que+m%C3%A1s++puntos+suman+en+el+siglo+21+en+Europa %0A%0A http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/brereton-recibio-premio-al-mejor-jugador-del-mes/">Brereton recibió premio al mejor jugador del mes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/">Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-10-30T00:03:08+00:00"><meta itemprop="dateModified" content="2021-10-30T00:03:13-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/pellegrini-en-top-ten-entre-dt-que-mas-puntos-suman-en-el-siglo-21-en-europa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Pellegrini en top ten entre DT que más  puntos suman en el siglo 21 en Europa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/10/pellegrini.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_81d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_81d" ><script>var block_tdi_13_81d = new tdBlock();
block_tdi_13_81d.id = "tdi_13_81d";
block_tdi_13_81d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_81d","td_column_number":3,"live_filter_cur_post_id":45023,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_81d","tdc_css_class_style":"tdi_13_81d_rand_style"}';
block_tdi_13_81d.td_column_number = "3";
block_tdi_13_81d.block_type = "td_block_related_posts";
block_tdi_13_81d.post_count = "6";
block_tdi_13_81d.found_posts = "1030";
block_tdi_13_81d.header_color = "";
block_tdi_13_81d.ajax_pagination_infinite_stop = "";
block_tdi_13_81d.max_num_pages = "172";
tdBlocksArray.push(block_tdi_13_81d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_dff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_81d" href="#">Artículo relacionados</a><a id="tdi_15_2cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_81d" href="#">Más del autor</a></h4><div id=tdi_13_81d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" class="td-image-wrap" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/arbitras-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina">Árbitras chilenas volverán a dirigir  en la Libertadores Femenina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" class="td-image-wrap" title="Barros Schelotto da su primera nómina de Paraguay"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Barros Schelotto da su primera nómina de Paraguay" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/paraguay-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" title="Barros Schelotto da su primera nómina de Paraguay">Barros Schelotto da su primera nómina de Paraguay</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" class="td-image-wrap" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/colo-colo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo">Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/" rel="bookmark" class="td-image-wrap" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/CDI-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hinchada-del-cdi-ya-pueden-adquirir-entradas-para-duelo-frente-a-rangers/" rel="bookmark" title="Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers">Hinchada del CDI ya pueden adquirir entradas para duelo frente a Rangers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/brereton-recibio-premio-al-mejor-jugador-del-mes/" rel="bookmark" class="td-image-wrap" title="Brereton recibió premio al mejor jugador del mes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brereton recibió premio al mejor jugador del mes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/brereton-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/brereton-recibio-premio-al-mejor-jugador-del-mes/" rel="bookmark" title="Brereton recibió premio al mejor jugador del mes">Brereton recibió premio al mejor jugador del mes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corpesca-y-asociacion-cristiana-de-jovenes-crean-escuela-de-futbol/" rel="bookmark" class="td-image-wrap" title="Corpesca y Asociación Cristiana de Jóvenes crean escuela de fútbol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corpesca y Asociación Cristiana de Jóvenes crean escuela de fútbol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/FTO-1-TALLER-FORMATIVO-FUTBOL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corpesca-y-asociacion-cristiana-de-jovenes-crean-escuela-de-futbol/" rel="bookmark" title="Corpesca y Asociación Cristiana de Jóvenes crean escuela de fútbol">Corpesca y Asociación Cristiana de Jóvenes crean escuela de fútbol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_81d" data-td_block_id="tdi_13_81d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_81d" data-td_block_id="tdi_13_81d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_video-2" class="td_block_template_1 widget media_video-2 widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-45023-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.diariolongino.cl/wp-content/uploads/2021/10/Spot-campaña-Integra-2022-1.mp4?_=1" /><source type="video/mp4" src="http://www.diariolongino.cl/wp-content/uploads/2021/10/Spot-campaña-Integra-2022-1.mp4?_=1" /><a href="http://www.diariolongino.cl/wp-content/uploads/2021/10/Spot-campaña-Integra-2022-1.mp4">http://www.diariolongino.cl/wp-content/uploads/2021/10/Spot-campaña-Integra-2022-1.mp4</a></video></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><a href="http://www.cge.cl"><img width="300" height="182" src="http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale-300x182.jpg" class="image wp-image-39066  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale-300x182.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/07/aviso-hurto-1_page-0001vale.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-4" class="td_block_template_1 widget media_image-4 widget_media_image"><a href="http://www.integra.cl"><img width="300" height="112" src="http://www.diariolongino.cl/wp-content/uploads/2021/10/image001-1-300x112.png" class="image wp-image-44361  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/10/image001-1-300x112.png 300w, http://www.diariolongino.cl/wp-content/uploads/2021/10/image001-1.png 351w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Radio Diario Longino</span></h4><div class="textwidget custom-html-widget"><iframe src="https://zeno.fm/player/radio-diario-longino" width="300" height="300" frameborder="0" scrolling="no"></iframe><a href="https://zeno.fm/" target="_blank" style="display: block; font-size: 0.9em; line-height: 10px;" rel="noopener noreferrer">A Zeno.FM Station</a>
</div></aside>		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 30 de Octubre de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $30.368,84</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $805,47</li><li><span class="indicador" title="Euro">Euro:</span> $940,97</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 1,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $52.842,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,38</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 8,41%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" class="td-image-wrap" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/arbitras-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/arbitras-chilenas-volveran-a-dirigir-en-la-libertadores-femenina/" rel="bookmark" title="Árbitras chilenas volverán a dirigir  en la Libertadores Femenina">Árbitras chilenas volverán a dirigir  en la Libertadores Femenina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T00:11:40+00:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" class="td-image-wrap" title="Barros Schelotto da su primera nómina de Paraguay"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Barros Schelotto da su primera nómina de Paraguay" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/paraguay-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/barros-schelotto-da-su-primera-nomina-de-paraguay/" rel="bookmark" title="Barros Schelotto da su primera nómina de Paraguay">Barros Schelotto da su primera nómina de Paraguay</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T00:09:19+00:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" class="td-image-wrap" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/10/colo-colo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jugador-que-actuo-ante-audax-italiano-es-el-nuevo-caso-de-covid-19-en-colo-colo/" rel="bookmark" title="Jugador que actuó ante Audax Italiano es el nuevo caso de Covid-19 en Colo Colo">Jugador que actuó ante Audax Italiano es el nuevo caso de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T00:07:32+00:00" >30 octubre, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 617d3afad41ad
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='http://www.diariolongino.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.diariolongino.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.12'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<!-- start Simple Custom CSS and JS -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>


<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Footer
    });
</script>

<!-- end Simple Custom CSS and JS -->

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/779 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-10-30 08:30:50 by W3 Total Cache
-->