<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187; &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187; RSS de los comentarios" href="http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año' href='http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=11351' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3bd95126d1","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"3bd95126d1","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/alto-hospicio/",
                    "name": "Alto Hospicio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/",
                    "name": "Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11351 single-format-standard pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, septiembre 27, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8ed1e94ff1b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d8ed1e94ff1b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d8ed1e94ff1b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8ed1e978834_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d8ed1e978834" ><script>var block_td_uid_2_5d8ed1e978834 = new tdBlock();
block_td_uid_2_5d8ed1e978834.id = "td_uid_2_5d8ed1e978834";
block_td_uid_2_5d8ed1e978834.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8ed1e978834_rand","tdc_css_class":"td_uid_2_5d8ed1e978834_rand","tdc_css_class_style":"td_uid_2_5d8ed1e978834_rand_style"}';
block_td_uid_2_5d8ed1e978834.td_column_number = "3";
block_td_uid_2_5d8ed1e978834.block_type = "td_block_mega_menu";
block_td_uid_2_5d8ed1e978834.post_count = "5";
block_td_uid_2_5d8ed1e978834.found_posts = "1027";
block_td_uid_2_5d8ed1e978834.header_color = "";
block_td_uid_2_5d8ed1e978834.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8ed1e978834.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_2_5d8ed1e978834);
</script><div id=td_uid_2_5d8ed1e978834 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/" rel="bookmark" class="td-image-wrap" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/foto1-nota-sag-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/" rel="bookmark" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año">Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/detienen-a-ciudadanos-mexicanos-que-preparaban-cultivo-indoor-de-marihuana/" rel="bookmark" class="td-image-wrap" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/indoor1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/detienen-a-ciudadanos-mexicanos-que-preparaban-cultivo-indoor-de-marihuana/" rel="bookmark" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana">Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dueno-de-restoran-viejo-clipper-acusa-persecucion-politica-a-funcionarios-de-la-seremi-de-salud/" rel="bookmark" class="td-image-wrap" title="Dueño de restorán “Viejo Clipper” acusa persecución política a funcionarios de la Seremi de Salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dueño de restorán “Viejo Clipper” acusa persecución política a funcionarios de la Seremi de Salud" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/viejo-cñiper-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dueno-de-restoran-viejo-clipper-acusa-persecucion-politica-a-funcionarios-de-la-seremi-de-salud/" rel="bookmark" title="Dueño de restorán “Viejo Clipper” acusa persecución política a funcionarios de la Seremi de Salud">Dueño de restorán “Viejo Clipper” acusa persecución política a funcionarios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-deporte-y-los-habitos-de-vida-saludable-contribuyen-a-lograr-mejores-aprendizajes/" rel="bookmark" class="td-image-wrap" title="“El deporte y los hábitos de vida saludable, contribuyen a lograr mejores aprendizajes”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“El deporte y los hábitos de vida saludable, contribuyen a lograr mejores aprendizajes”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/1-4-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-deporte-y-los-habitos-de-vida-saludable-contribuyen-a-lograr-mejores-aprendizajes/" rel="bookmark" title="“El deporte y los hábitos de vida saludable, contribuyen a lograr mejores aprendizajes”">“El deporte y los hábitos de vida saludable, contribuyen a lograr&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-salud-por-cierre-de-restaurant-durante-el-proceso-sumarial-la-empresa-no-presento-ningun-descargo/" rel="bookmark" class="td-image-wrap" title="Seremi de Salud por cierre de restaurant: “Durante el proceso sumarial la empresa no presentó ningún descargo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Salud por cierre de restaurant: “Durante el proceso sumarial la empresa no presentó ningún descargo”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/seremi-salud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-salud-por-cierre-de-restaurant-durante-el-proceso-sumarial-la-empresa-no-presento-ningun-descargo/" rel="bookmark" title="Seremi de Salud por cierre de restaurant: “Durante el proceso sumarial la empresa no presentó ningún descargo”">Seremi de Salud por cierre de restaurant: “Durante el proceso sumarial&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8ed1e978834" data-td_block_id="td_uid_2_5d8ed1e978834"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8ed1e978834" data-td_block_id="td_uid_2_5d8ed1e978834"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d8ed1e9ec0e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5d8ed1e9ec0e8" ><script>var block_td_uid_3_5d8ed1e9ec0e8 = new tdBlock();
block_td_uid_3_5d8ed1e9ec0e8.id = "td_uid_3_5d8ed1e9ec0e8";
block_td_uid_3_5d8ed1e9ec0e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d8ed1e9ec0e8_rand","tdc_css_class":"td_uid_3_5d8ed1e9ec0e8_rand","tdc_css_class_style":"td_uid_3_5d8ed1e9ec0e8_rand_style"}';
block_td_uid_3_5d8ed1e9ec0e8.td_column_number = "3";
block_td_uid_3_5d8ed1e9ec0e8.block_type = "td_block_mega_menu";
block_td_uid_3_5d8ed1e9ec0e8.post_count = "5";
block_td_uid_3_5d8ed1e9ec0e8.found_posts = "493";
block_td_uid_3_5d8ed1e9ec0e8.header_color = "";
block_td_uid_3_5d8ed1e9ec0e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8ed1e9ec0e8.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_3_5d8ed1e9ec0e8);
</script><div id=td_uid_3_5d8ed1e9ec0e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/" rel="bookmark" class="td-image-wrap" title="Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/" rel="bookmark" title="Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;">Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cefam-dr-yandry-anazco-realizo-taller-de-diagnostico-participativo-con-vecinos/" rel="bookmark" class="td-image-wrap" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/grupo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cefam-dr-yandry-anazco-realizo-taller-de-diagnostico-participativo-con-vecinos/" rel="bookmark" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos">CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-el-boro-felices-con-operativo-municipal-de-desparasitacion-y-puesta-de-chip-gratuitos-para-sus-mascotas/" rel="bookmark" class="td-image-wrap" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/1-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-el-boro-felices-con-operativo-municipal-de-desparasitacion-y-puesta-de-chip-gratuitos-para-sus-mascotas/" rel="bookmark" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas">Vecinos de El Boro felices con operativo municipal de desparasitación y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarias-de-red-de-atencion-primaria-realizaron-taller-de-alimentacion-para-ninos-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarias-de-red-de-atencion-primaria-realizaron-taller-de-alimentacion-para-ninos-de-alto-hospicio/" rel="bookmark" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio">Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adultos-mayores-tendran-jornada-criolla/" rel="bookmark" class="td-image-wrap" title="Adultos mayores tendrán jornada Criolla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adultos mayores tendrán jornada Criolla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/adultos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adultos-mayores-tendran-jornada-criolla/" rel="bookmark" title="Adultos mayores tendrán jornada Criolla">Adultos mayores tendrán jornada Criolla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8ed1e9ec0e8" data-td_block_id="td_uid_3_5d8ed1e9ec0e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8ed1e9ec0e8" data-td_block_id="td_uid_3_5d8ed1e9ec0e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d8ed1ea4c904_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5d8ed1ea4c904" ><script>var block_td_uid_4_5d8ed1ea4c904 = new tdBlock();
block_td_uid_4_5d8ed1ea4c904.id = "td_uid_4_5d8ed1ea4c904";
block_td_uid_4_5d8ed1ea4c904.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d8ed1ea4c904_rand","tdc_css_class":"td_uid_4_5d8ed1ea4c904_rand","tdc_css_class_style":"td_uid_4_5d8ed1ea4c904_rand_style"}';
block_td_uid_4_5d8ed1ea4c904.td_column_number = "3";
block_td_uid_4_5d8ed1ea4c904.block_type = "td_block_mega_menu";
block_td_uid_4_5d8ed1ea4c904.post_count = "5";
block_td_uid_4_5d8ed1ea4c904.found_posts = "214";
block_td_uid_4_5d8ed1ea4c904.header_color = "";
block_td_uid_4_5d8ed1ea4c904.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8ed1ea4c904.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_4_5d8ed1ea4c904);
</script><div id=td_uid_4_5d8ed1ea4c904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/entregan-terreno-para-futura-planta-procesadora-de-quinoa-2/" rel="bookmark" class="td-image-wrap" title="Entregan terreno para futura planta procesadora de Quinoa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entregan terreno para futura planta procesadora de Quinoa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/entrega-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/entregan-terreno-para-futura-planta-procesadora-de-quinoa-2/" rel="bookmark" title="Entregan terreno para futura planta procesadora de Quinoa">Entregan terreno para futura planta procesadora de Quinoa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-colchane-realizaron-desfile-civico-militar-por-las-fiestas-patrias/" rel="bookmark" class="td-image-wrap" title="En Colchane realizaron desfile cívico militar por las fiestas Patrias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Colchane realizaron desfile cívico militar por las fiestas Patrias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/IMG_20190917_130937-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-colchane-realizaron-desfile-civico-militar-por-las-fiestas-patrias/" rel="bookmark" title="En Colchane realizaron desfile cívico militar por las fiestas Patrias">En Colchane realizaron desfile cívico militar por las fiestas Patrias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fiesta-de-la-chilenidad-y-desfile-en-colonia-pintados/" rel="bookmark" class="td-image-wrap" title="Fiesta de la Chilenidad y desfile en Colonia Pintados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiesta de la Chilenidad y desfile en Colonia Pintados" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/DSC_0075-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fiesta-de-la-chilenidad-y-desfile-en-colonia-pintados/" rel="bookmark" title="Fiesta de la Chilenidad y desfile en Colonia Pintados">Fiesta de la Chilenidad y desfile en Colonia Pintados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/invitan-a-la-comunidad-a-disfrutar-con-responsabilidad/" rel="bookmark" class="td-image-wrap" title="Invitan a la comunidad a “Disfrutar con Responsabilidad”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invitan a la comunidad a “Disfrutar con Responsabilidad”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/DSC_0029-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/invitan-a-la-comunidad-a-disfrutar-con-responsabilidad/" rel="bookmark" title="Invitan a la comunidad a “Disfrutar con Responsabilidad”">Invitan a la comunidad a “Disfrutar con Responsabilidad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/las-bondades-de-la-pampa-y-el-mundo-submarino-deleitan-en-salas-de-arte-en-pozo-almonte-y-pica/" rel="bookmark" class="td-image-wrap" title="Las bondades de la pampa y el mundo submarino deleitan en Salas de Arte en Pozo Almonte y Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las bondades de la pampa y el mundo submarino deleitan en Salas de Arte en Pozo Almonte y Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/Pica07-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/las-bondades-de-la-pampa-y-el-mundo-submarino-deleitan-en-salas-de-arte-en-pozo-almonte-y-pica/" rel="bookmark" title="Las bondades de la pampa y el mundo submarino deleitan en Salas de Arte en Pozo Almonte y Pica">Las bondades de la pampa y el mundo submarino deleitan en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d8ed1ea4c904" data-td_block_id="td_uid_4_5d8ed1ea4c904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d8ed1ea4c904" data-td_block_id="td_uid_4_5d8ed1ea4c904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d8ed1ea8cfda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5d8ed1ea8cfda" ><script>var block_td_uid_5_5d8ed1ea8cfda = new tdBlock();
block_td_uid_5_5d8ed1ea8cfda.id = "td_uid_5_5d8ed1ea8cfda";
block_td_uid_5_5d8ed1ea8cfda.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d8ed1ea8cfda_rand","tdc_css_class":"td_uid_5_5d8ed1ea8cfda_rand","tdc_css_class_style":"td_uid_5_5d8ed1ea8cfda_rand_style"}';
block_td_uid_5_5d8ed1ea8cfda.td_column_number = "3";
block_td_uid_5_5d8ed1ea8cfda.block_type = "td_block_mega_menu";
block_td_uid_5_5d8ed1ea8cfda.post_count = "4";
block_td_uid_5_5d8ed1ea8cfda.found_posts = "618";
block_td_uid_5_5d8ed1ea8cfda.header_color = "";
block_td_uid_5_5d8ed1ea8cfda.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d8ed1ea8cfda.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_5_5d8ed1ea8cfda);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda" id="td_uid_6_5d8ed1ea98d12" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda"  id="td_uid_7_5d8ed1ea98d83" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda"  id="td_uid_8_5d8ed1ea98dd1" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda"  id="td_uid_9_5d8ed1ea98e1b" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda"  id="td_uid_10_5d8ed1ea98eb6" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5d8ed1ea8cfda"  id="td_uid_11_5d8ed1ea98efd" data-td_block_id="td_uid_5_5d8ed1ea8cfda" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5d8ed1ea8cfda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/chile-se-ubica-entre-los-paises-sin-casos-de-dopaje-en-los-juegos-panamericanos/" rel="bookmark" class="td-image-wrap" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/Inauguracion-JJ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/chile-se-ubica-entre-los-paises-sin-casos-de-dopaje-en-los-juegos-panamericanos/" rel="bookmark" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos">Chile se ubica entre los países sin casos de dopaje en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alumnos-de-la-construccion-analizan-importancia-de-la-economia-circular-en-la-industria/" rel="bookmark" class="td-image-wrap" title="Alumnos de la construcción analizan importancia de la Economía Circular en la Industria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alumnos de la construcción analizan importancia de la Economía Circular en la Industria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alumnos-de-la-construccion-analizan-importancia-de-la-economia-circular-en-la-industria/" rel="bookmark" title="Alumnos de la construcción analizan importancia de la Economía Circular en la Industria">Alumnos de la construcción analizan importancia de la Economía Circular en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/disenan-hoja-de-ruta-del-emprendimiento-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Diseñan hoja de ruta del emprendimiento en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diseñan hoja de ruta del emprendimiento en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/Emprendimiento-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/disenan-hoja-de-ruta-del-emprendimiento-en-tarapaca/" rel="bookmark" title="Diseñan hoja de ruta del emprendimiento en Tarapacá">Diseñan hoja de ruta del emprendimiento en Tarapacá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cplt-inicia-plan-diagnostico-para-mejorar-transparencia-en-municipios-del-pais/" rel="bookmark" class="td-image-wrap" title="CPLT inicia plan diagnóstico para mejorar transparencia en municipios del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPLT inicia plan diagnóstico para mejorar transparencia en municipios del país" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/transparencia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cplt-inicia-plan-diagnostico-para-mejorar-transparencia-en-municipios-del-pais/" rel="bookmark" title="CPLT inicia plan diagnóstico para mejorar transparencia en municipios del país">CPLT inicia plan diagnóstico para mejorar transparencia en municipios del país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d8ed1ea8cfda" data-td_block_id="td_uid_5_5d8ed1ea8cfda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d8ed1ea8cfda" data-td_block_id="td_uid_5_5d8ed1ea8cfda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-11351" class="td-post-template-7 post-11351 post type-post status-publish format-standard has-post-thumbnail category-alto-hospicio td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Alto Hospicio" class="entry-crumb" href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li></ul>	                    <h1 class="entry-title">Pica y Alto Hospicio reciben funciones gratuitas del musical &#171;Amadeus, el Luthier&#187;</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T22:33:43+00:00" >27 septiembre, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pica+y+Alto+Hospicio+reciben+funciones+gratuitas+del+musical+%C2%ABAmadeus%2C+el+Luthier%C2%BB&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pica+y+Alto+Hospicio+reciben+funciones+gratuitas+del+musical+%C2%ABAmadeus%2C+el+Luthier%C2%BB %0A%0A http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p><em><strong>Presentaciones se realizarán este fin de semana</strong></em></p>



<p>Los municipios de Pica y Alto
Hospicio, en conjunto con el Ministerio de las Culturas, las Artes y el
Patrimonio, la Corporación Cultural de Iquique y Compañía Minera Doña Inés de
Collahuasi lograron la exhibición de dos funciones totalmente gratuitas del
musical “Amadeus, el Luthier” en ambas comunas mencionadas.</p>



<p>La primera presentación será
mañana sábado 28 de septiembre a las 19 horas en la plaza de armas de Pica y el
domingo 29 a las 17 horas, el montaje estará en el centro cultural de Alto
Hospicio. </p>



<p>Dicha pieza teatral es una obra musical
para toda la familia, donde el público asistente tendrá la oportunidad de
recorrer el mundo, gracias a la magia de una rueda del tiempo. De esta manera, conocerán
la vida y obra del gran músico y compositor Wolfgang Amadeus Mozart.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus-el-luthier_gOjeUwS.jpg" alt="" data-id="11353" data-link="http://www.diariolongino.cl/?attachment_id=11353" class="wp-image-11353" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus-el-luthier_gOjeUwS.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus-el-luthier_gOjeUwS-300x123.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus-el-luthier_gOjeUwS-768x315.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus-el-luthier_gOjeUwS-696x285.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-1024x419.jpg" alt="" data-id="11354" data-link="http://www.diariolongino.cl/?attachment_id=11354" class="wp-image-11354" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-1024x419.jpg 1024w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-300x123.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-768x315.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-696x285.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-1068x437.jpg 1068w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus-1026x420.jpg 1026w, http://www.diariolongino.cl/wp-content/uploads/2019/09/Carrusel-Amadeus.jpg 1172w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179.jpg" alt="" data-id="11355" data-link="http://www.diariolongino.cl/?attachment_id=11355" class="wp-image-11355" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/09/MG_5179-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li></ul>



<p>“Amadeus, el Luthier” tiene una
duración de 60 minutos y es apto para todo público, especialmente niñas y niños
de 3 a 7 años de edad, puesto que los hará interactuar y conocer los diferentes
elementos lúdicos del sonido y la música. Para ello, la obra cuenta con
maravillosa música en vivo, teatro con marionetas y un destacado montaje.</p>



<p>El elenco está compuesto por
Enrique Quiroz como &#171;Amadeus”, Loreto Espinoza como &#171;Ana María, la
asistente&#187;, Tamara Navarrete como violinista y Elizabeth Mendieta como
pianista. La dirección de escena y guión dramático es de Enrique Quiroz, los
arreglos musicales de Christian Lorca, el diseño de luces es de Ricardo Castro
y el diseño de escenografía de Diego Urzúa.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pica+y+Alto+Hospicio+reciben+funciones+gratuitas+del+musical+%C2%ABAmadeus%2C+el+Luthier%C2%BB&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pica+y+Alto+Hospicio+reciben+funciones+gratuitas+del+musical+%C2%ABAmadeus%2C+el+Luthier%C2%BB %0A%0A http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/">Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-09-27T22:33:43+00:00"><meta itemprop="dateModified" content="2019-09-27T22:33:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/pica-y-alto-hospicio-reciben-funciones-gratuitas-del-musical-amadeus-el-luthier/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Pica y Alto Hospicio reciben funciones gratuitas del musical &quot;Amadeus, el Luthier&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/09/Amadeus1.jpg"><meta itemprop="width" content="1172"><meta itemprop="height" content="480"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d8ed1ed3006b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d8ed1ed3006b" ><script>var block_td_uid_13_5d8ed1ed3006b = new tdBlock();
block_td_uid_13_5d8ed1ed3006b.id = "td_uid_13_5d8ed1ed3006b";
block_td_uid_13_5d8ed1ed3006b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d8ed1ed3006b_rand","td_column_number":3,"live_filter_cur_post_id":11351,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d8ed1ed3006b_rand","tdc_css_class_style":"td_uid_13_5d8ed1ed3006b_rand_style"}';
block_td_uid_13_5d8ed1ed3006b.td_column_number = "3";
block_td_uid_13_5d8ed1ed3006b.block_type = "td_block_related_posts";
block_td_uid_13_5d8ed1ed3006b.post_count = "6";
block_td_uid_13_5d8ed1ed3006b.found_posts = "492";
block_td_uid_13_5d8ed1ed3006b.header_color = "";
block_td_uid_13_5d8ed1ed3006b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d8ed1ed3006b.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_13_5d8ed1ed3006b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d8ed1ed46a37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d8ed1ed3006b" href="#">Artículo relacionados</a><a id="td_uid_15_5d8ed1ed46a48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d8ed1ed3006b" href="#">Más del autor</a></h4><div id=td_uid_13_5d8ed1ed3006b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cefam-dr-yandry-anazco-realizo-taller-de-diagnostico-participativo-con-vecinos/" rel="bookmark" class="td-image-wrap" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/grupo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cefam-dr-yandry-anazco-realizo-taller-de-diagnostico-participativo-con-vecinos/" rel="bookmark" title="CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos">CEFAM Dr. Yandry Añazco realizó taller de Diagnóstico Participativo con vecinos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-el-boro-felices-con-operativo-municipal-de-desparasitacion-y-puesta-de-chip-gratuitos-para-sus-mascotas/" rel="bookmark" class="td-image-wrap" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/1-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-el-boro-felices-con-operativo-municipal-de-desparasitacion-y-puesta-de-chip-gratuitos-para-sus-mascotas/" rel="bookmark" title="Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas">Vecinos de El Boro felices con operativo municipal de desparasitación y puesta de chip gratuitos para sus mascotas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionarias-de-red-de-atencion-primaria-realizaron-taller-de-alimentacion-para-ninos-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionarias-de-red-de-atencion-primaria-realizaron-taller-de-alimentacion-para-ninos-de-alto-hospicio/" rel="bookmark" title="Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio">Funcionarias de Red de Atención Primaria realizaron Taller de alimentación para niños de Alto  Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adultos-mayores-tendran-jornada-criolla/" rel="bookmark" class="td-image-wrap" title="Adultos mayores tendrán jornada Criolla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adultos mayores tendrán jornada Criolla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/adultos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adultos-mayores-tendran-jornada-criolla/" rel="bookmark" title="Adultos mayores tendrán jornada Criolla">Adultos mayores tendrán jornada Criolla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-prioriza-temas-de-salud-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Alcalde Patricio Ferreira prioriza temas de Salud en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Patricio Ferreira prioriza temas de Salud en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/ferreira-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-patricio-ferreira-prioriza-temas-de-salud-en-alto-hospicio/" rel="bookmark" title="Alcalde Patricio Ferreira prioriza temas de Salud en Alto Hospicio">Alcalde Patricio Ferreira prioriza temas de Salud en Alto Hospicio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seis-ambulancias-se-integran-a-la-red-prehospitalaria-de-salud-de-la-region/" rel="bookmark" class="td-image-wrap" title="Seis ambulancias se integran a la red prehospitalaria de salud de la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seis ambulancias se integran a la red prehospitalaria de salud de la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/ambulancia-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seis-ambulancias-se-integran-a-la-red-prehospitalaria-de-salud-de-la-region/" rel="bookmark" title="Seis ambulancias se integran a la red prehospitalaria de salud de la región">Seis ambulancias se integran a la red prehospitalaria de salud de la región</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d8ed1ed3006b" data-td_block_id="td_uid_13_5d8ed1ed3006b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d8ed1ed3006b" data-td_block_id="td_uid_13_5d8ed1ed3006b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d8ed1ed91fd7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,239</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,578</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 28 de Septiembre de 2019</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.042,93</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $726,17</li><li><span class="indicador" title="Euro">Euro:</span> $793,80</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.131,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,61</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,17%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/" rel="bookmark" class="td-image-wrap" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/foto1-nota-sag-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-y-sag-efectuan-el-mayor-decomiso-de-productos-agricolas-en-lo-que-va-del-ano/" rel="bookmark" title="Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en lo que va del año">Carabineros y SAG efectúan el mayor decomiso de productos agrícolas en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T22:05:14+00:00" >27 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/detienen-a-ciudadanos-mexicanos-que-preparaban-cultivo-indoor-de-marihuana/" rel="bookmark" class="td-image-wrap" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/indoor1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/detienen-a-ciudadanos-mexicanos-que-preparaban-cultivo-indoor-de-marihuana/" rel="bookmark" title="Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana">Detienen a ciudadanos mexicanos que preparaban cultivo “indoor” de marihuana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T21:54:27+00:00" >27 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/chile-se-ubica-entre-los-paises-sin-casos-de-dopaje-en-los-juegos-panamericanos/" rel="bookmark" class="td-image-wrap" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/09/Inauguracion-JJ-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/chile-se-ubica-entre-los-paises-sin-casos-de-dopaje-en-los-juegos-panamericanos/" rel="bookmark" title="Chile se ubica entre los países sin casos de dopaje en los Juegos Panamericanos">Chile se ubica entre los países sin casos de dopaje en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T22:46:29+00:00" >26 septiembre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d8ed1edc653a
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/707 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-09-27 23:22:21 by W3 Total Cache
-->