<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral RSS de los comentarios" href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.10'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.10'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peluquería más grande de Chile se instaló en calle Vivar' href='http://www.diariolongino.cl/peluqueria-mas-grande-de-chile-se-instalo-en-calle-vivar/' />
<link rel='next' title='Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a un costado del sector La Quebradilla' href='http://www.diariolongino.cl/municipio-realiza-faenas-de-mejoramiento-en-calle-los-pepinos-ubicada-a-un-costado-del-sector-la-quebradilla/' />
<meta name="generator" content="WordPress 5.2.10" />
<link rel="canonical" href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=34905' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8a600b4102","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"8a600b4102","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/iquique/",
                    "name": "Iquique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/",
                    "name": "Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-34905 single-format-standard td-standard-pack presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, mayo 6, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_810 td_block_template_1">
<style>
/* custom css */
.tdi_1_810.td-a-rec-img{
				    text-align: left;
				}.tdi_1_810.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/04/Banner-728-x-90.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_211 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_211" ><script>var block_tdi_2_211 = new tdBlock();
block_tdi_2_211.id = "tdi_2_211";
block_tdi_2_211.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_211","tdc_css_class":"tdi_2_211","tdc_css_class_style":"tdi_2_211_rand_style"}';
block_tdi_2_211.td_column_number = "3";
block_tdi_2_211.block_type = "td_block_mega_menu";
block_tdi_2_211.post_count = "5";
block_tdi_2_211.found_posts = "2394";
block_tdi_2_211.header_color = "";
block_tdi_2_211.ajax_pagination_infinite_stop = "";
block_tdi_2_211.max_num_pages = "479";
tdBlocksArray.push(block_tdi_2_211);
</script><div id=tdi_2_211 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" class="td-image-wrap" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/04/trisotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI">Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/" rel="bookmark" class="td-image-wrap" title="Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/" rel="bookmark" title="Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral">Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/a-ley-proyecto-de-diputado-ramon-galleguillos-que-aumenta-las-penas-contra-el-contrabando-de-cigarrillos/" rel="bookmark" class="td-image-wrap" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Galleguillos-Nuñez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/a-ley-proyecto-de-diputado-ramon-galleguillos-que-aumenta-las-penas-contra-el-contrabando-de-cigarrillos/" rel="bookmark" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos.">A ley proyecto de diputado Ramón Galleguillos que aumenta las penas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-75-millones-de-pesos-dispondran-organizaciones-de-adultos-mayores-para-financiar-sus-proyectos/" rel="bookmark" class="td-image-wrap" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/adulelogi11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-75-millones-de-pesos-dispondran-organizaciones-de-adultos-mayores-para-financiar-sus-proyectos/" rel="bookmark" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos">Más de 75 millones de pesos dispondrán organizaciones de adultos mayores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comenzaremos-a-trabajar-en-el-diseno-de-una-policia-regional/" rel="bookmark" class="td-image-wrap" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comenzaremos-a-trabajar-en-el-diseno-de-una-policia-regional/" rel="bookmark" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”">“Comenzaremos a trabajar en el diseño de una Policía Regional”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_211" data-td_block_id="tdi_2_211"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_211" data-td_block_id="tdi_2_211"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_662 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_662" ><script>var block_tdi_3_662 = new tdBlock();
block_tdi_3_662.id = "tdi_3_662";
block_tdi_3_662.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_662","tdc_css_class":"tdi_3_662","tdc_css_class_style":"tdi_3_662_rand_style"}';
block_tdi_3_662.td_column_number = "3";
block_tdi_3_662.block_type = "td_block_mega_menu";
block_tdi_3_662.post_count = "5";
block_tdi_3_662.found_posts = "1036";
block_tdi_3_662.header_color = "";
block_tdi_3_662.ajax_pagination_infinite_stop = "";
block_tdi_3_662.max_num_pages = "208";
tdBlocksArray.push(block_tdi_3_662);
</script><div id=tdi_3_662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-realiza-faenas-de-mejoramiento-en-calle-los-pepinos-ubicada-a-un-costado-del-sector-la-quebradilla/" rel="bookmark" class="td-image-wrap" title="Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a un costado del sector La Quebradilla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a un costado del sector La Quebradilla" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/trabajajoquebra6-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-realiza-faenas-de-mejoramiento-en-calle-los-pepinos-ubicada-a-un-costado-del-sector-la-quebradilla/" rel="bookmark" title="Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a un costado del sector La Quebradilla">Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/grave-mujer-que-fue-atacada-con-un-fierro-por-su-pareja-que-detenido-por-femicidio-frustrado/" rel="bookmark" class="td-image-wrap" title="Grave mujer que fue atacada con un fierro por su pareja que detenido por femicidio frustrado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grave mujer que fue atacada con un fierro por su pareja que detenido por femicidio frustrado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1111-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/grave-mujer-que-fue-atacada-con-un-fierro-por-su-pareja-que-detenido-por-femicidio-frustrado/" rel="bookmark" title="Grave mujer que fue atacada con un fierro por su pareja que detenido por femicidio frustrado">Grave mujer que fue atacada con un fierro por su pareja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/television-mexicana-elogia-inmunizacion-masiva-de-la-comuna-de-alto-hospicio-y-del-pais/" rel="bookmark" class="td-image-wrap" title="Televisión mexicana elogia inmunización masiva de la comuna  de Alto Hospicio y del país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Televisión mexicana elogia inmunización masiva de la comuna  de Alto Hospicio y del país" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/2-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/television-mexicana-elogia-inmunizacion-masiva-de-la-comuna-de-alto-hospicio-y-del-pais/" rel="bookmark" title="Televisión mexicana elogia inmunización masiva de la comuna  de Alto Hospicio y del país">Televisión mexicana elogia inmunización masiva de la comuna  de Alto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/trabajo-mancomunado-entre-personal-municipal-y-vecinos-se-llevo-a-cabo-en-la-cancha-de-basquetbol-de-los-aromos-con-los-guindales/" rel="bookmark" class="td-image-wrap" title="Trabajo mancomunado entre personal municipal y vecinos se llevó a cabo en la cancha  de basquetbol de Los Aromos con Los Guindales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trabajo mancomunado entre personal municipal y vecinos se llevó a cabo en la cancha  de basquetbol de Los Aromos con Los Guindales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/cancha-mejo5-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/trabajo-mancomunado-entre-personal-municipal-y-vecinos-se-llevo-a-cabo-en-la-cancha-de-basquetbol-de-los-aromos-con-los-guindales/" rel="bookmark" title="Trabajo mancomunado entre personal municipal y vecinos se llevó a cabo en la cancha  de basquetbol de Los Aromos con Los Guindales">Trabajo mancomunado entre personal municipal y vecinos se llevó a cabo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tribunal-condeno-a-principales-acusados-por-estafas-reiteradas-en-comites-de-vivienda/" rel="bookmark" class="td-image-wrap" title="Tribunal condenó a principales acusados por estafas reiteradas en comités de vivienda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tribunal condenó a principales acusados por estafas reiteradas en comités de vivienda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/juicio-oral-neysmy2-28.04-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tribunal-condeno-a-principales-acusados-por-estafas-reiteradas-en-comites-de-vivienda/" rel="bookmark" title="Tribunal condenó a principales acusados por estafas reiteradas en comités de vivienda">Tribunal condenó a principales acusados por estafas reiteradas en comités de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_662" data-td_block_id="tdi_3_662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_662" data-td_block_id="tdi_3_662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_677 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_677" ><script>var block_tdi_4_677 = new tdBlock();
block_tdi_4_677.id = "tdi_4_677";
block_tdi_4_677.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_677","tdc_css_class":"tdi_4_677","tdc_css_class_style":"tdi_4_677_rand_style"}';
block_tdi_4_677.td_column_number = "3";
block_tdi_4_677.block_type = "td_block_mega_menu";
block_tdi_4_677.post_count = "5";
block_tdi_4_677.found_posts = "539";
block_tdi_4_677.header_color = "";
block_tdi_4_677.ajax_pagination_infinite_stop = "";
block_tdi_4_677.max_num_pages = "108";
tdBlocksArray.push(block_tdi_4_677);
</script><div id=tdi_4_677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/eligen-presidenta-de-gobernanza-del-programa-descubre-tamarugal/" rel="bookmark" class="td-image-wrap" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Roxana-Ticona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/eligen-presidenta-de-gobernanza-del-programa-descubre-tamarugal/" rel="bookmark" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal">Eligen presidenta de Gobernanza del programa Descubre Tamarugal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/prodemu-ahora-cuenta-con-oficina-en-la-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Firma-de-convenio-entre-PRODEMU-y-Gobernación-del-Tamarugal-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/prodemu-ahora-cuenta-con-oficina-en-la-provincia-del-tamarugal/" rel="bookmark" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal">PRODEMU ahora cuenta con oficina en la provincia del Tamarugal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-pandemia-y-la-migracion-irregular-fueron-temas-en-la-cuenta-publica-del-municipio-de-colchane/" rel="bookmark" class="td-image-wrap" title="La pandemia y la migración irregular fueron temas en la cuenta pública del municipio de Colchane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La pandemia y la migración irregular fueron temas en la cuenta pública del municipio de Colchane" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-pandemia-y-la-migracion-irregular-fueron-temas-en-la-cuenta-publica-del-municipio-de-colchane/" rel="bookmark" title="La pandemia y la migración irregular fueron temas en la cuenta pública del municipio de Colchane">La pandemia y la migración irregular fueron temas en la cuenta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vecinos-de-sibaya-tienen-iluminada-su-sede-social-con-energia-solar/" rel="bookmark" class="td-image-wrap" title="Vecinos de Sibaya tienen Iluminada su sede social con energía solar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecinos de Sibaya tienen Iluminada su sede social con energía solar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-.SIBAYA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vecinos-de-sibaya-tienen-iluminada-su-sede-social-con-energia-solar/" rel="bookmark" title="Vecinos de Sibaya tienen Iluminada su sede social con energía solar">Vecinos de Sibaya tienen Iluminada su sede social con energía solar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-investiga-el-hallazgo-de-cadaver-n-n-de-mujer-extranjera-encontrado-en-el-sector-ex-vertedero-de-la-comuna-de-colchane/" rel="bookmark" class="td-image-wrap" title="PDI investiga el hallazgo de cadáver N.N. de mujer extranjera encontrado en el sector ex vertedero de la comuna de Colchane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI investiga el hallazgo de cadáver N.N. de mujer extranjera encontrado en el sector ex vertedero de la comuna de Colchane" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/04/11111-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-investiga-el-hallazgo-de-cadaver-n-n-de-mujer-extranjera-encontrado-en-el-sector-ex-vertedero-de-la-comuna-de-colchane/" rel="bookmark" title="PDI investiga el hallazgo de cadáver N.N. de mujer extranjera encontrado en el sector ex vertedero de la comuna de Colchane">PDI investiga el hallazgo de cadáver N.N. de mujer extranjera encontrado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_677" data-td_block_id="tdi_4_677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_677" data-td_block_id="tdi_4_677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_082 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_082" ><script>var block_tdi_5_082 = new tdBlock();
block_tdi_5_082.id = "tdi_5_082";
block_tdi_5_082.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_082","tdc_css_class":"tdi_5_082","tdc_css_class_style":"tdi_5_082_rand_style"}';
block_tdi_5_082.td_column_number = "3";
block_tdi_5_082.block_type = "td_block_mega_menu";
block_tdi_5_082.post_count = "4";
block_tdi_5_082.found_posts = "1689";
block_tdi_5_082.header_color = "";
block_tdi_5_082.ajax_pagination_infinite_stop = "";
block_tdi_5_082.max_num_pages = "423";
tdBlocksArray.push(block_tdi_5_082);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_082" id="tdi_6_222" data-td_block_id="tdi_5_082" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_082"  id="tdi_7_400" data-td_block_id="tdi_5_082" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_082"  id="tdi_8_362" data-td_block_id="tdi_5_082" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_082"  id="tdi_9_220" data-td_block_id="tdi_5_082" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_082"  id="tdi_10_340" data-td_block_id="tdi_5_082" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_082"  id="tdi_11_20c" data-td_block_id="tdi_5_082" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_082 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-economia-lanza-nueva-campana-para-potenciar-la-venta-de-pymes-y-acercarlos-al-comercio-digital/" rel="bookmark" class="td-image-wrap" title="Ministerio de Economía lanza nueva campaña para potenciar la venta de Pymes y acercarlos al comercio digital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Economía lanza nueva campaña para potenciar la venta de Pymes y acercarlos al comercio digital" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Comprapyme1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-economia-lanza-nueva-campana-para-potenciar-la-venta-de-pymes-y-acercarlos-al-comercio-digital/" rel="bookmark" title="Ministerio de Economía lanza nueva campaña para potenciar la venta de Pymes y acercarlos al comercio digital">Ministerio de Economía lanza nueva campaña para potenciar la venta de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/las-6-ventajas-de-contar-con-firma-electronica-en-el-teletrabajo/" rel="bookmark" class="td-image-wrap" title="Las 6 ventajas de contar con firma electrónica en el teletrabajo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las 6 ventajas de contar con firma electrónica en el teletrabajo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Rodrigo-Mortara-001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/las-6-ventajas-de-contar-con-firma-electronica-en-el-teletrabajo/" rel="bookmark" title="Las 6 ventajas de contar con firma electrónica en el teletrabajo">Las 6 ventajas de contar con firma electrónica en el teletrabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/senador-insulza-si-hoy-se-paga-ife-a-esta-cantidad-de-personas-es-por-la-fuertisima-pelea-que-dimos-desde-el-congreso/" rel="bookmark" class="td-image-wrap" title="Senador Insulza: Si hoy se paga IFE a esta cantidad de personas, es por la fuertísima pelea que dimos desde el Congreso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senador Insulza: Si hoy se paga IFE a esta cantidad de personas, es por la fuertísima pelea que dimos desde el Congreso" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/insulza-mascarilla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/senador-insulza-si-hoy-se-paga-ife-a-esta-cantidad-de-personas-es-por-la-fuertisima-pelea-que-dimos-desde-el-congreso/" rel="bookmark" title="Senador Insulza: Si hoy se paga IFE a esta cantidad de personas, es por la fuertísima pelea que dimos desde el Congreso">Senador Insulza: Si hoy se paga IFE a esta cantidad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corfo-subsidiara-33-nuevas-empresas-con-programa-activa-impulsa/" rel="bookmark" class="td-image-wrap" title="Corfo subsidiará 33 nuevas empresas con programa Activa Impulsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corfo subsidiará 33 nuevas empresas con programa Activa Impulsa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Activa-Impulsa-1-Archivo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corfo-subsidiara-33-nuevas-empresas-con-programa-activa-impulsa/" rel="bookmark" title="Corfo subsidiará 33 nuevas empresas con programa Activa Impulsa">Corfo subsidiará 33 nuevas empresas con programa Activa Impulsa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_082" data-td_block_id="tdi_5_082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_082" data-td_block_id="tdi_5_082"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-34905" class="td-post-template-7 post-34905 post type-post status-publish format-standard has-post-thumbnail category-iquique td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li></ul>	                    <h1 class="entry-title">Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >5 mayo, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-10.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidenciales%3A+nuevas+fechas+para+solicitar+el+cambio+de+domicilio+electoral&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidenciales%3A+nuevas+fechas+para+solicitar+el+cambio+de+domicilio+electoral %0A%0A http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><strong><em> Se trata de dos plazos diferentes con miras a las Elecciones Primarias Presidenciales y Parlamentarias de julio y para las Elecciones Presidenciales, Parlamentarias y de Consejeros Regionales de noviembre de 2021.</em></strong></p>



<p>&nbsp;Junto
con la postergación de las próximas elecciones, la ley 21.324, publicada el
pasado 7 de abril, determina nuevas fechas para las actualizaciones al Registro
Electoral y la elaboración de los padrones de mesa para cada elección,
permitiendo que se soliciten cambios de domicilio electoral a partir del día 17
de mayo, pero con dos fechas de cierre diferentes, una para cada elección.</p>



<p>&nbsp;El
plazo más acotado es el de las Elecciones Primarias Presidenciales y
Parlamentarias: las actualizaciones al Registro Electoral se iniciarán el 17 de
mayo de 2021, pudiéndose solicitar cambio de domicilio electoral con Clave
Única hasta las 23:59 horas del día miércoles 19 de mayo. </p>



<p>El plazo es mayor en el caso de las Elecciones
Presidenciales, Parlamentarias y de Consejeros Regionales: se podrán realizar
solicitudes de cambio de domicilio electoral desde el 17 de mayo, pero hasta el
sábado 3 de julio de 2021, hasta las 23:59 horas (también con Clave Única). </p>



<div class="wp-block-image"><figure class="alignleft"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/05/2-7.jpg" alt="" class="wp-image-34907" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/05/2-7.jpg 567w, http://www.diariolongino.cl/wp-content/uploads/2021/05/2-7-300x169.jpg 300w" sizes="(max-width: 567px) 100vw, 567px" /></figure></div>



<p>Elección Solicitudes de cambio de domicilio
electoral Fecha de inicio Fecha de término Primarias Presidenciales y
Parlamentarias (18 de julio) 17 de mayo 19 de mayo Presidenciales,
Parlamentarias y de CORES (21 de noviembre) 3 de julio La atención presencial
mediante otros canales (SRCeI, ChileAtiende, Consulados, Direcciones Regionales
Servel, PDI pasos fronterizos), estará condicionada a las restricciones
sanitarias de los territorios y a las condiciones de funcionamientos de los
Servicios Públicos. </p>



<p>Sobre el breve plazo de 3 días (17,18 y 19 de
mayo) anteriormente mencionado, es necesario destacar que las solicitudes de
cambio de domicilio electoral que se reciban hasta el 19 de mayo serán
procesadas para las Primarias del 18 de julio.</p>



<p>&nbsp;Las
solicitudes que se reciban a partir del 20 de mayo serán procesadas con efecto
a partir del padrón electoral de las Elecciones Presidenciales, Parlamentarias
y de Consejeros Regionales del 21 de noviembre de 2021.</p>



<p><strong>&nbsp;¿Qué es el domicilio electoral?</strong></p>



<p>&nbsp;Por
domicilio electoral se entiende aquel situado dentro de Chile, con el cual la
persona tiene un vínculo objetivo, sea porque reside habitual o temporalmente,
ejerce su profesión u oficio o desarrolla sus estudios en él.</p>



<p>&nbsp;En el
caso de los ciudadanos con derecho a sufragio que se encuentren en el
extranjero, el domicilio electoral es aquel situado fuera de Chile, declarado
como tal por el elector. ¿Qué pasa si se declara un domicilio electoral con el
que no se tiene un vínculo? Quien proporcione datos falsos o un domicilio
electoral con el que no tenga un vínculo objetivo, o el que, al momento de
solicitar cambio de domicilio electoral o la acreditación del avecindamiento,
suplantare a otra persona, sufrirá la pena de reclusión menor en su grado
mínimo y multa de una a tres unidades tributarias mensuales, según lo indicado
por el artículo 54 de la ley 18.556 Orgánica Constitucional sobre sistema de
inscripciones electorales y Servicio Electoral. </p>



<p>¿Puedo solicitar cambio de domicilio electoral
para las elecciones del 15 y 16 de mayo? Para las elecciones de Convencionales
Constituyentes, Gobernadores Regionales, Alcaldes y Concejales del próximo 15 y
16 de mayo, el plazo para solicitar cambio de domicilio electoral, así como
para cualquier modificación al Registro Electoral, venció el 21 de noviembre de
2020. Desde esa fecha no es posible solicitar cambios de domicilio electoral o
incorporaciones al Registro Electoral.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidenciales%3A+nuevas+fechas+para+solicitar+el+cambio+de+domicilio+electoral&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidenciales%3A+nuevas+fechas+para+solicitar+el+cambio+de+domicilio+electoral %0A%0A http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/peluqueria-mas-grande-de-chile-se-instalo-en-calle-vivar/">Peluquería más grande de Chile se instaló en calle Vivar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/municipio-realiza-faenas-de-mejoramiento-en-calle-los-pepinos-ubicada-a-un-costado-del-sector-la-quebradilla/">Municipio realiza faenas de mejoramiento en calle Los Pepinos, ubicada a un costado del sector La Quebradilla</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-05-05T23:02:58+00:00"><meta itemprop="dateModified" content="2021-05-05T23:03:00-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/presidenciales-nuevas-fechas-para-solicitar-el-cambio-de-domicilio-electoral/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Presidenciales: nuevas fechas para solicitar el cambio de domicilio electoral"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-10.jpg"><meta itemprop="width" content="567"><meta itemprop="height" content="323"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_b68 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_b68" ><script>var block_tdi_13_b68 = new tdBlock();
block_tdi_13_b68.id = "tdi_13_b68";
block_tdi_13_b68.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_b68","td_column_number":3,"live_filter_cur_post_id":34905,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_b68","tdc_css_class_style":"tdi_13_b68_rand_style"}';
block_tdi_13_b68.td_column_number = "3";
block_tdi_13_b68.block_type = "td_block_related_posts";
block_tdi_13_b68.post_count = "6";
block_tdi_13_b68.found_posts = "2393";
block_tdi_13_b68.header_color = "";
block_tdi_13_b68.ajax_pagination_infinite_stop = "";
block_tdi_13_b68.max_num_pages = "399";
tdBlocksArray.push(block_tdi_13_b68);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_180" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_b68" href="#">Artículo relacionados</a><a id="tdi_15_21d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_b68" href="#">Más del autor</a></h4><div id=tdi_13_b68 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" class="td-image-wrap" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/04/trisotti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI">Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/a-ley-proyecto-de-diputado-ramon-galleguillos-que-aumenta-las-penas-contra-el-contrabando-de-cigarrillos/" rel="bookmark" class="td-image-wrap" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Galleguillos-Nuñez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/a-ley-proyecto-de-diputado-ramon-galleguillos-que-aumenta-las-penas-contra-el-contrabando-de-cigarrillos/" rel="bookmark" title="A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos.">A ley proyecto de diputado Ramón Galleguillos que aumenta las penas contra el contrabando de cigarrillos.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-75-millones-de-pesos-dispondran-organizaciones-de-adultos-mayores-para-financiar-sus-proyectos/" rel="bookmark" class="td-image-wrap" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/adulelogi11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-75-millones-de-pesos-dispondran-organizaciones-de-adultos-mayores-para-financiar-sus-proyectos/" rel="bookmark" title="Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos">Más de 75 millones de pesos dispondrán organizaciones de adultos mayores para financiar sus proyectos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comenzaremos-a-trabajar-en-el-diseno-de-una-policia-regional/" rel="bookmark" class="td-image-wrap" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comenzaremos-a-trabajar-en-el-diseno-de-una-policia-regional/" rel="bookmark" title="“Comenzaremos a trabajar en el diseño de una Policía Regional”">“Comenzaremos a trabajar en el diseño de una Policía Regional”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bajaron-los-casos-covid-19-perotambien-disminuyo-la-toma-de-pcr/" rel="bookmark" class="td-image-wrap" title="Bajaron los casos Covid 19 pero…también disminuyó la toma de PCR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bajaron los casos Covid 19 pero…también disminuyó la toma de PCR" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/1-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bajaron-los-casos-covid-19-perotambien-disminuyo-la-toma-de-pcr/" rel="bookmark" title="Bajaron los casos Covid 19 pero…también disminuyó la toma de PCR">Bajaron los casos Covid 19 pero…también disminuyó la toma de PCR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobierno-anuncia-inicio-de-las-postulaciones-del-subsidio-al-nuevo-empleo-y-mejoras-en-las-lineas-regresa-contrata-y-protege/" rel="bookmark" class="td-image-wrap" title="Gobierno anuncia inicio de las postulaciones del Subsidio al Nuevo Empleo y mejoras en las líneas Regresa, Contrata y Protege"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno anuncia inicio de las postulaciones del Subsidio al Nuevo Empleo y mejoras en las líneas Regresa, Contrata y Protege" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/TW-1-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobierno-anuncia-inicio-de-las-postulaciones-del-subsidio-al-nuevo-empleo-y-mejoras-en-las-lineas-regresa-contrata-y-protege/" rel="bookmark" title="Gobierno anuncia inicio de las postulaciones del Subsidio al Nuevo Empleo y mejoras en las líneas Regresa, Contrata y Protege">Gobierno anuncia inicio de las postulaciones del Subsidio al Nuevo Empleo y mejoras en las líneas Regresa, Contrata y Protege</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_b68" data-td_block_id="tdi_13_b68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_b68" data-td_block_id="tdi_13_b68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 6 de Mayo de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.517,69</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $703,09</li><li><span class="indicador" title="Euro">Euro:</span> $843,64</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,40%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $51.798,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,52</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 10,35%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/eligen-presidenta-de-gobernanza-del-programa-descubre-tamarugal/" rel="bookmark" class="td-image-wrap" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Roxana-Ticona-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/eligen-presidenta-de-gobernanza-del-programa-descubre-tamarugal/" rel="bookmark" title="Eligen presidenta de Gobernanza del programa Descubre Tamarugal">Eligen presidenta de Gobernanza del programa Descubre Tamarugal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T12:28:28+00:00" >6 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" class="td-image-wrap" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/04/trisotti-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-largo-camino-legislativo-camara-despacha-a-ley-proyecto-que-moderniza-la-onemi/" rel="bookmark" title="Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza la ONEMI">Tras largo camino legislativo Cámara despacha a Ley proyecto que moderniza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T23:36:24+00:00" >5 mayo, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/prodemu-ahora-cuenta-con-oficina-en-la-provincia-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/05/Firma-de-convenio-entre-PRODEMU-y-Gobernación-del-Tamarugal-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/prodemu-ahora-cuenta-con-oficina-en-la-provincia-del-tamarugal/" rel="bookmark" title="PRODEMU ahora cuenta con oficina en la provincia del Tamarugal">PRODEMU ahora cuenta con oficina en la provincia del Tamarugal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T23:30:37+00:00" >5 mayo, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 6094280b580f4
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/732 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-05-06 13:31:55 by W3 Total Cache
-->