<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos: &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2020/01/4.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos: RSS de los comentarios" href="http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio' href='http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=15266' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b183931e29","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"b183931e29","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/nacional/",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/",
                    "name": "Presidente Piñera presenta beneficios de ley que reducirá el precio de los..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15266 single-format-standard presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, enero 8, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e163ec6b12df_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e163ec6b12df_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e163ec6b12df_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e163ec6b23e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e163ec6b23e1" ><script>var block_td_uid_2_5e163ec6b23e1 = new tdBlock();
block_td_uid_2_5e163ec6b23e1.id = "td_uid_2_5e163ec6b23e1";
block_td_uid_2_5e163ec6b23e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e163ec6b23e1_rand","tdc_css_class":"td_uid_2_5e163ec6b23e1_rand","tdc_css_class_style":"td_uid_2_5e163ec6b23e1_rand_style"}';
block_td_uid_2_5e163ec6b23e1.td_column_number = "3";
block_td_uid_2_5e163ec6b23e1.block_type = "td_block_mega_menu";
block_td_uid_2_5e163ec6b23e1.post_count = "5";
block_td_uid_2_5e163ec6b23e1.found_posts = "1331";
block_td_uid_2_5e163ec6b23e1.header_color = "";
block_td_uid_2_5e163ec6b23e1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e163ec6b23e1.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_2_5e163ec6b23e1);
</script><div id=td_uid_2_5e163ec6b23e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/" rel="bookmark" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio">Comisión de viviendas del Core recomendara al pleno informe sobre avance&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alberto-martinez-rector-de-unap-psu-debemos-construirla-entre-todos-y-escuchando-a-todos/" rel="bookmark" class="td-image-wrap" title="Alberto Martínez rector de UNAP: “PSU debemos construirla entre todos y escuchando a todos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alberto Martínez rector de UNAP: “PSU debemos construirla entre todos y escuchando a todos”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/12-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alberto-martinez-rector-de-unap-psu-debemos-construirla-entre-todos-y-escuchando-a-todos/" rel="bookmark" title="Alberto Martínez rector de UNAP: “PSU debemos construirla entre todos y escuchando a todos”">Alberto Martínez rector de UNAP: “PSU debemos construirla entre todos y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/aduanas-detecta-pistola-en-el-equipaje-de-turista/" rel="bookmark" class="td-image-wrap" title="Aduanas detecta pistola en el equipaje de turista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aduanas detecta pistola en el equipaje de turista" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/01-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/aduanas-detecta-pistola-en-el-equipaje-de-turista/" rel="bookmark" title="Aduanas detecta pistola en el equipaje de turista">Aduanas detecta pistola en el equipaje de turista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/funcionaria-del-cesfam-cirujano-guzman-fallece-tras-volcar-vehiculo-en-las-cercanias-de-caleta-san-marcos/" rel="bookmark" class="td-image-wrap" title="Funcionaria del CESFAM Cirujano Guzmán fallece tras volcar vehículo en las cercanías de Caleta San Marcos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionaria del CESFAM Cirujano Guzmán fallece tras volcar vehículo en las cercanías de Caleta San Marcos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/foto1-nota-accidente-san-marcos-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/funcionaria-del-cesfam-cirujano-guzman-fallece-tras-volcar-vehiculo-en-las-cercanias-de-caleta-san-marcos/" rel="bookmark" title="Funcionaria del CESFAM Cirujano Guzmán fallece tras volcar vehículo en las cercanías de Caleta San Marcos">Funcionaria del CESFAM Cirujano Guzmán fallece tras volcar vehículo en las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/radio-bravissima-cumple-30-anos-al-servicio-de-iquique-y-la-region/" rel="bookmark" class="td-image-wrap" title="Radio Bravissima cumple 30 años al servicio de Iquique y la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radio Bravissima cumple 30 años al servicio de Iquique y la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/22-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/radio-bravissima-cumple-30-anos-al-servicio-de-iquique-y-la-region/" rel="bookmark" title="Radio Bravissima cumple 30 años al servicio de Iquique y la región">Radio Bravissima cumple 30 años al servicio de Iquique y la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e163ec6b23e1" data-td_block_id="td_uid_2_5e163ec6b23e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e163ec6b23e1" data-td_block_id="td_uid_2_5e163ec6b23e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e163ec6b962b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e163ec6b962b" ><script>var block_td_uid_3_5e163ec6b962b = new tdBlock();
block_td_uid_3_5e163ec6b962b.id = "td_uid_3_5e163ec6b962b";
block_td_uid_3_5e163ec6b962b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e163ec6b962b_rand","tdc_css_class":"td_uid_3_5e163ec6b962b_rand","tdc_css_class_style":"td_uid_3_5e163ec6b962b_rand_style"}';
block_td_uid_3_5e163ec6b962b.td_column_number = "3";
block_td_uid_3_5e163ec6b962b.block_type = "td_block_mega_menu";
block_td_uid_3_5e163ec6b962b.post_count = "5";
block_td_uid_3_5e163ec6b962b.found_posts = "622";
block_td_uid_3_5e163ec6b962b.header_color = "";
block_td_uid_3_5e163ec6b962b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e163ec6b962b.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_3_5e163ec6b962b);
</script><div id=td_uid_3_5e163ec6b962b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/relleno-sanitario-mancomunado-obtiene-resolucion-sanitaria/" rel="bookmark" class="td-image-wrap" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/basural-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/relleno-sanitario-mancomunado-obtiene-resolucion-sanitaria/" rel="bookmark" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria">Relleno Sanitario Mancomunado obtiene Resolución Sanitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cesfam-dr-yandry-anazco-realizo-exitosa-simulacion-de-amago-de-incendio/" rel="bookmark" class="td-image-wrap" title="CESFAM Dr. Yandry Añazco realizó  exitosa simulación de amago de  incendio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CESFAM Dr. Yandry Añazco realizó  exitosa simulación de amago de  incendio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/1vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cesfam-dr-yandry-anazco-realizo-exitosa-simulacion-de-amago-de-incendio/" rel="bookmark" title="CESFAM Dr. Yandry Añazco realizó  exitosa simulación de amago de  incendio">CESFAM Dr. Yandry Añazco realizó  exitosa simulación de amago de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-primer-aniversario-destacan-trabajo-en-equipo-y-superacion-de-profesionales-de-la-salud/" rel="bookmark" class="td-image-wrap" title="En primer aniversario destacan trabajo en equipo y superación de profesionales de la salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En primer aniversario destacan trabajo en equipo y superación de profesionales de la salud" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/añazco1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-primer-aniversario-destacan-trabajo-en-equipo-y-superacion-de-profesionales-de-la-salud/" rel="bookmark" title="En primer aniversario destacan trabajo en equipo y superación de profesionales de la salud">En primer aniversario destacan trabajo en equipo y superación de profesionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/2020-minvu-suma-36-nuevos-proyectos-de-pavimentacion-participativa/" rel="bookmark" class="td-image-wrap" title="2020: Minvu suma 36 nuevos proyectos de Pavimentación Participativa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2020: Minvu suma 36 nuevos proyectos de Pavimentación Participativa" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/minvu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/2020-minvu-suma-36-nuevos-proyectos-de-pavimentacion-participativa/" rel="bookmark" title="2020: Minvu suma 36 nuevos proyectos de Pavimentación Participativa">2020: Minvu suma 36 nuevos proyectos de Pavimentación Participativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/adulto-mayores-resaltaron-apoyo-municipal-en-el-logro-de-sus-suenos-en-el-2019/" rel="bookmark" class="td-image-wrap" title="Adulto Mayores resaltaron apoyo municipal en el logro de sus sueños en el 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adulto Mayores resaltaron apoyo municipal en el logro de sus sueños en el 2019" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/abueaño3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/adulto-mayores-resaltaron-apoyo-municipal-en-el-logro-de-sus-suenos-en-el-2019/" rel="bookmark" title="Adulto Mayores resaltaron apoyo municipal en el logro de sus sueños en el 2019">Adulto Mayores resaltaron apoyo municipal en el logro de sus sueños&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e163ec6b962b" data-td_block_id="td_uid_3_5e163ec6b962b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e163ec6b962b" data-td_block_id="td_uid_3_5e163ec6b962b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e163ec6be587_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5e163ec6be587" ><script>var block_td_uid_4_5e163ec6be587 = new tdBlock();
block_td_uid_4_5e163ec6be587.id = "td_uid_4_5e163ec6be587";
block_td_uid_4_5e163ec6be587.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e163ec6be587_rand","tdc_css_class":"td_uid_4_5e163ec6be587_rand","tdc_css_class_style":"td_uid_4_5e163ec6be587_rand_style"}';
block_td_uid_4_5e163ec6be587.td_column_number = "3";
block_td_uid_4_5e163ec6be587.block_type = "td_block_mega_menu";
block_td_uid_4_5e163ec6be587.post_count = "5";
block_td_uid_4_5e163ec6be587.found_posts = "276";
block_td_uid_4_5e163ec6be587.header_color = "";
block_td_uid_4_5e163ec6be587.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e163ec6be587.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5e163ec6be587);
</script><div id=td_uid_4_5e163ec6be587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-tirana-procesion-de-peregrinos-con-imagenes-acompanan-al-nino-jesus/" rel="bookmark" class="td-image-wrap" title="La Tirana: Procesión de peregrinos con  imágenes  acompañan al Niño  Jesús"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Tirana: Procesión de peregrinos con  imágenes  acompañan al Niño  Jesús" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/procesion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-tirana-procesion-de-peregrinos-con-imagenes-acompanan-al-nino-jesus/" rel="bookmark" title="La Tirana: Procesión de peregrinos con  imágenes  acompañan al Niño  Jesús">La Tirana: Procesión de peregrinos con  imágenes  acompañan al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernacion-del-tamarugal-comenzo-la-aplicacion-de-la-2a-consulta-ciudadana-sobre-discriminacion-yo-te-respeto/" rel="bookmark" class="td-image-wrap" title="Gobernación del Tamarugal comenzó la aplicación de la 2a consulta ciudadana sobre discriminación Yo te respeto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernación del Tamarugal comenzó la aplicación de la 2a consulta ciudadana sobre discriminación Yo te respeto" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/yo-t-respeto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernacion-del-tamarugal-comenzo-la-aplicacion-de-la-2a-consulta-ciudadana-sobre-discriminacion-yo-te-respeto/" rel="bookmark" title="Gobernación del Tamarugal comenzó la aplicación de la 2a consulta ciudadana sobre discriminación Yo te respeto">Gobernación del Tamarugal comenzó la aplicación de la 2a consulta ciudadana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/bienes-nacionales-entrego-titulos-de-dominio-a-16-familias-mapuche/" rel="bookmark" class="td-image-wrap" title="Bienes Nacionales entregó títulos de dominio a 16 familias mapuche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bienes Nacionales entregó títulos de dominio a 16 familias mapuche" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/titulos-pozo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/bienes-nacionales-entrego-titulos-de-dominio-a-16-familias-mapuche/" rel="bookmark" title="Bienes Nacionales entregó títulos de dominio a 16 familias mapuche">Bienes Nacionales entregó títulos de dominio a 16 familias mapuche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-pascua-de-los-negros-pastorcitos-cantan-y-bailan-al-nino-jesus-en-la-tirana/" rel="bookmark" class="td-image-wrap" title="La Pascua de los Negros:  Pastorcitos cantan y bailan al Niño Jesús en La Tirana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Pascua de los Negros:  Pastorcitos cantan y bailan al Niño Jesús en La Tirana" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/pascua-en-La-Tirana-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-pascua-de-los-negros-pastorcitos-cantan-y-bailan-al-nino-jesus-en-la-tirana/" rel="bookmark" title="La Pascua de los Negros:  Pastorcitos cantan y bailan al Niño Jesús en La Tirana">La Pascua de los Negros:  Pastorcitos cantan y bailan al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/consejeros-regionales-en-terreno-comprobaron-anomalias-en-el-camino-alternativo-a-la-ruta-a-665-que-pasa-por-la-huayca/" rel="bookmark" class="td-image-wrap" title="Consejeros regionales en terreno, comprobaron anomalías en el camino alternativo a la ruta        A-665 que pasa por la Huayca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejeros regionales en terreno, comprobaron anomalías en el camino alternativo a la ruta        A-665 que pasa por la Huayca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/5-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/consejeros-regionales-en-terreno-comprobaron-anomalias-en-el-camino-alternativo-a-la-ruta-a-665-que-pasa-por-la-huayca/" rel="bookmark" title="Consejeros regionales en terreno, comprobaron anomalías en el camino alternativo a la ruta        A-665 que pasa por la Huayca">Consejeros regionales en terreno, comprobaron anomalías en el camino alternativo a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e163ec6be587" data-td_block_id="td_uid_4_5e163ec6be587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e163ec6be587" data-td_block_id="td_uid_4_5e163ec6be587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e163ec6c2902_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5e163ec6c2902" ><script>var block_td_uid_5_5e163ec6c2902 = new tdBlock();
block_td_uid_5_5e163ec6c2902.id = "td_uid_5_5e163ec6c2902";
block_td_uid_5_5e163ec6c2902.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e163ec6c2902_rand","tdc_css_class":"td_uid_5_5e163ec6c2902_rand","tdc_css_class_style":"td_uid_5_5e163ec6c2902_rand_style"}';
block_td_uid_5_5e163ec6c2902.td_column_number = "3";
block_td_uid_5_5e163ec6c2902.block_type = "td_block_mega_menu";
block_td_uid_5_5e163ec6c2902.post_count = "4";
block_td_uid_5_5e163ec6c2902.found_posts = "770";
block_td_uid_5_5e163ec6c2902.header_color = "";
block_td_uid_5_5e163ec6c2902.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e163ec6c2902.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_5_5e163ec6c2902);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e163ec6c2902" id="td_uid_6_5e163ec6c586e" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5e163ec6c2902"  id="td_uid_7_5e163ec6c58b3" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5e163ec6c2902"  id="td_uid_8_5e163ec6c58e8" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5e163ec6c2902"  id="td_uid_9_5e163ec6c5916" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5e163ec6c2902"  id="td_uid_10_5e163ec6c5950" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5e163ec6c2902"  id="td_uid_11_5e163ec6c597b" data-td_block_id="td_uid_5_5e163ec6c2902" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5e163ec6c2902 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/" rel="bookmark" class="td-image-wrap" title="Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos:" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/4-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/" rel="bookmark" title="Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos:">Presidente Piñera presenta beneficios de ley que reducirá el precio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nacho-cornejo-remato-segundo-en-tercera-etapa-del-rally-dakar-2020/" rel="bookmark" class="td-image-wrap" title="“Nacho” Cornejo remató segundo en tercera etapa del Rally Dakar 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Nacho” Cornejo remató segundo en tercera etapa del Rally Dakar 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/FOT-1-RALLY-NACHO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nacho-cornejo-remato-segundo-en-tercera-etapa-del-rally-dakar-2020/" rel="bookmark" title="“Nacho” Cornejo remató segundo en tercera etapa del Rally Dakar 2020">“Nacho” Cornejo remató segundo en tercera etapa del Rally Dakar 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/47-aumentaron-postulaciones-en-concurso-dfl-15/" rel="bookmark" class="td-image-wrap" title="47 % aumentaron postulaciones en concurso DFL 15"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="47 % aumentaron postulaciones en concurso DFL 15" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/DFL-15-uno-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/47-aumentaron-postulaciones-en-concurso-dfl-15/" rel="bookmark" title="47 % aumentaron postulaciones en concurso DFL 15">47 % aumentaron postulaciones en concurso DFL 15</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/buen-comienzo-de-nacho-cornejo-en-el-rally-dakar-2020/" rel="bookmark" class="td-image-wrap" title="Buen comienzo de “Nacho“ Cornejo en el Rally Dakar 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buen comienzo de “Nacho“ Cornejo en el Rally Dakar 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/FOT-2-NACHO-CORNEJO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/buen-comienzo-de-nacho-cornejo-en-el-rally-dakar-2020/" rel="bookmark" title="Buen comienzo de “Nacho“ Cornejo en el Rally Dakar 2020">Buen comienzo de “Nacho“ Cornejo en el Rally Dakar 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e163ec6c2902" data-td_block_id="td_uid_5_5e163ec6c2902"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e163ec6c2902" data-td_block_id="td_uid_5_5e163ec6c2902"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-15266" class="td-post-template-7 post-15266 post type-post status-publish format-standard has-post-thumbnail category-nacional td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presidente Piñera presenta beneficios de ley que reducirá el precio de los...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li></ul>	                    <h1 class="entry-title">Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos:</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T15:58:40+00:00" >8 enero, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/01/4.png">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Pi%C3%B1era+presenta+beneficios+de+ley+que+reducir%C3%A1+el+precio+de+los+medicamentos%3A&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+Pi%C3%B1era+presenta+beneficios+de+ley+que+reducir%C3%A1+el+precio+de+los+medicamentos%3A %0A%0A http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<h4>“Es una respuesta a ese anhelo y a esa demanda de millones de familias chilenas”</h4>



<p><em>La iniciativa del Gobierno, que fue publicada hoy en el Diario Oficial y entra en vigencia el 6 de abril, permite que la Central de Abastecimiento del Sistema Nacional de Salud (Cenabast) intermedie en la compra de medicamentos para las farmacias y almacenes farmacéuticos, lo que permitirá bajar los valores hasta un 80% para todas las familias. “Los principales beneficiados serán los adultos mayores, los enfermos crónicos y los más vulnerables”, anunció el Mandatario.</em></p>



<p>El Presidente
Sebastián Piñera presentó este miércoles los beneficios de una nueva ley que
reducirá el valor de venta de los remedios tras autorizar que las farmacias
adquieran medicamentos a través del sistema de compra que realiza Cenabast.<br>
<br>
“Los principales beneficiados van a ser los adultos mayores,
los enfermos crónicos, los sectores más vulnerables”, dijo el Mandatario en una
ceremonia en el Palacio de La Moneda, en la que estuvo acompañado por el
Ministro de Salud, Jaime Mañalich.&nbsp;<br>
<br>
Con esta nueva ley, los medicamentos que sean intermediados
por Cenabast podrían disminuir su costo hasta en un&nbsp; 80%&nbsp; lo que se
traduce en un alivio de bolsillo para las familias.<br>
<br>
Cenabast establecerá un límite al precio de venta de los
medicamentos que sean comprados por las farmacias a través de esta nueva modalidad,
para que sean más baratos para la población. Para ello, se creará un consejo
consultivo encargado de recomendar el valor máximo de venta al público.<br>
<br>
“Cenabast va a aprovechar su músculo de poder comprar barato
y le va a traspasar esa ventaja, ese precio bajo a todos los chilenos”, dijo el
Mandatario.<br>
<br>
La ley tiene especial énfasis en las farmacias independientes
o de menor tamaño, quienes serán las primeras a las que se les aplicará la ley.&nbsp;<br>
<br>
“El objetivo final es que los chilenos y chilenas puedan
comprar los medicamentos al menor precio posible”, destacó el Presidente, quien
agregó que “algunas farmacias y algunos laboratorios llevan demasiado tiempo
abusando de demasiados chilenos y llegó el momento de ponerles atajo y término”.</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-1.png" alt="" data-id="15268" data-link="http://www.diariolongino.cl/?attachment_id=15268" class="wp-image-15268" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-1.png 653w, http://www.diariolongino.cl/wp-content/uploads/2020/01/1-1-300x198.png 300w, http://www.diariolongino.cl/wp-content/uploads/2020/01/1-1-636x420.png 636w" sizes="(max-width: 653px) 100vw, 653px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/01/2-1.png" alt="" data-id="15269" data-link="http://www.diariolongino.cl/?attachment_id=15269" class="wp-image-15269" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/01/2-1.png 653w, http://www.diariolongino.cl/wp-content/uploads/2020/01/2-1-300x198.png 300w, http://www.diariolongino.cl/wp-content/uploads/2020/01/2-1-636x420.png 636w" sizes="(max-width: 653px) 100vw, 653px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2020/01/3-1.png" alt="" data-id="15270" data-link="http://www.diariolongino.cl/?attachment_id=15270" class="wp-image-15270" srcset="http://www.diariolongino.cl/wp-content/uploads/2020/01/3-1.png 653w, http://www.diariolongino.cl/wp-content/uploads/2020/01/3-1-300x198.png 300w, http://www.diariolongino.cl/wp-content/uploads/2020/01/3-1-636x420.png 636w" sizes="(max-width: 653px) 100vw, 653px" /></figure></li></ul>



<p>La ley forma parte
de la Política Nacional de Medicamentos impulsada por el Presidente Piñera en
octubre, que considera 31 medidas para mejorar la actual regulación de
remedios, introduciendo mayor competencia y disminuyendo el gasto de bolsillo
de los usuarios. A la fecha, más de las 50% medidas anunciadas ya se han
implementado.<strong></strong></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presidente+Pi%C3%B1era+presenta+beneficios+de+ley+que+reducir%C3%A1+el+precio+de+los+medicamentos%3A&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpresidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Presidente+Pi%C3%B1era+presenta+beneficios+de+ley+que+reducir%C3%A1+el+precio+de+los+medicamentos%3A %0A%0A http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/">Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-01-08T15:58:40+00:00"><meta itemprop="dateModified" content="2020-01-08T15:58:40-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/presidente-pinera-presenta-beneficios-de-ley-que-reducira-el-precio-de-los-medicamentos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Presidente Piñera presenta beneficios de ley que reducirá el precio de los medicamentos:"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/01/4.png"><meta itemprop="width" content="653"><meta itemprop="height" content="431"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5e163ec6d9a1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e163ec6d9a1e" ><script>var block_td_uid_13_5e163ec6d9a1e = new tdBlock();
block_td_uid_13_5e163ec6d9a1e.id = "td_uid_13_5e163ec6d9a1e";
block_td_uid_13_5e163ec6d9a1e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5e163ec6d9a1e_rand","td_column_number":3,"live_filter_cur_post_id":15266,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e163ec6d9a1e_rand","tdc_css_class_style":"td_uid_13_5e163ec6d9a1e_rand_style"}';
block_td_uid_13_5e163ec6d9a1e.td_column_number = "3";
block_td_uid_13_5e163ec6d9a1e.block_type = "td_block_related_posts";
block_td_uid_13_5e163ec6d9a1e.post_count = "6";
block_td_uid_13_5e163ec6d9a1e.found_posts = "259";
block_td_uid_13_5e163ec6d9a1e.header_color = "";
block_td_uid_13_5e163ec6d9a1e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e163ec6d9a1e.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_13_5e163ec6d9a1e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5e163ec6db33f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5e163ec6d9a1e" href="#">Artículo relacionados</a><a id="td_uid_15_5e163ec6db345" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5e163ec6d9a1e" href="#">Más del autor</a></h4><div id=td_uid_13_5e163ec6d9a1e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/presidente-presenta-mejor-fonasa-que-garantiza-acceso-a-salud-oportuna-de-calidad-y-con-menor-costo/" rel="bookmark" class="td-image-wrap" title="Presidente presenta “Mejor Fonasa” que garantiza acceso a salud oportuna, de calidad y con menor costo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente presenta “Mejor Fonasa” que garantiza acceso a salud oportuna, de calidad y con menor costo" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/2-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/presidente-presenta-mejor-fonasa-que-garantiza-acceso-a-salud-oportuna-de-calidad-y-con-menor-costo/" rel="bookmark" title="Presidente presenta “Mejor Fonasa” que garantiza acceso a salud oportuna, de calidad y con menor costo">Presidente presenta “Mejor Fonasa” que garantiza acceso a salud oportuna, de calidad y con menor costo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/cplt-desarrolla-segundo-dialogo-ciudadano-para-afrontar-desafios-institucionales-pro-transparencia-y-anticorrupcion-tras-estallido-social/" rel="bookmark" class="td-image-wrap" title="CPLT desarrolla segundo diálogo ciudadano para afrontar desafíos institucionales pro transparencia y anticorrupción tras estallido social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPLT desarrolla segundo diálogo ciudadano para afrontar desafíos institucionales pro transparencia y anticorrupción tras estallido social" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/cplt-desarrolla-segundo-dialogo-ciudadano-para-afrontar-desafios-institucionales-pro-transparencia-y-anticorrupcion-tras-estallido-social/" rel="bookmark" title="CPLT desarrolla segundo diálogo ciudadano para afrontar desafíos institucionales pro transparencia y anticorrupción tras estallido social">CPLT desarrolla segundo diálogo ciudadano para afrontar desafíos institucionales pro transparencia y anticorrupción tras estallido social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/parquemet-tendra-brigada-permanente-contra-incendios-forestales-gracias-a-convenio-con-conaf/" rel="bookmark" class="td-image-wrap" title="Parquemet tendrá brigada permanente contra incendios forestales gracias a convenio con Conaf"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parquemet tendrá brigada permanente contra incendios forestales gracias a convenio con Conaf" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/Monckeber-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/parquemet-tendra-brigada-permanente-contra-incendios-forestales-gracias-a-convenio-con-conaf/" rel="bookmark" title="Parquemet tendrá brigada permanente contra incendios forestales gracias a convenio con Conaf">Parquemet tendrá brigada permanente contra incendios forestales gracias a convenio con Conaf</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/fach-reporta-que-no-ha-podido-hallar-restos-del-hercules-siniestrado-y-que-labores-de-busqueda-continuaran-durante-los-proximos-dias/" rel="bookmark" class="td-image-wrap" title="Fach reporta que no ha podido hallar restos del Hércules siniestrado y que labores de búsqueda continuarán «durante los próximos días»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fach reporta que no ha podido hallar restos del Hércules siniestrado y que labores de búsqueda continuarán «durante los próximos días»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/Area-de-busqueda-900x600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/fach-reporta-que-no-ha-podido-hallar-restos-del-hercules-siniestrado-y-que-labores-de-busqueda-continuaran-durante-los-proximos-dias/" rel="bookmark" title="Fach reporta que no ha podido hallar restos del Hércules siniestrado y que labores de búsqueda continuarán «durante los próximos días»">Fach reporta que no ha podido hallar restos del Hércules siniestrado y que labores de búsqueda continuarán «durante los próximos días»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iran-promete-venganza-severa-por-la-muerte-de-qasem-soleimani-a-manos-de-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Irán promete «venganza severa» por la muerte de Qasem Soleimani a manos de Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Irán promete «venganza severa» por la muerte de Qasem Soleimani a manos de Estados Unidos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/mundial/" class="td-post-category">Mundial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iran-promete-venganza-severa-por-la-muerte-de-qasem-soleimani-a-manos-de-estados-unidos/" rel="bookmark" title="Irán promete «venganza severa» por la muerte de Qasem Soleimani a manos de Estados Unidos">Irán promete «venganza severa» por la muerte de Qasem Soleimani a manos de Estados Unidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sebastian-pinera-lo-peor-de-esta-crisis-ya-paso-y-ahora-toca-aprender-las-lecciones-para-construir-un-pais-mejor-entre-todos/" rel="bookmark" class="td-image-wrap" title="Sebastián Piñera: «Lo peor de esta crisis ya pasó y ahora toca aprender las lecciones para construir un país mejor entre todos»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sebastián Piñera: «Lo peor de esta crisis ya pasó y ahora toca aprender las lecciones para construir un país mejor entre todos»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/12/PRESIDENTE-SEBASTIAN-PIÑERA15287-e1577572762929-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sebastian-pinera-lo-peor-de-esta-crisis-ya-paso-y-ahora-toca-aprender-las-lecciones-para-construir-un-pais-mejor-entre-todos/" rel="bookmark" title="Sebastián Piñera: «Lo peor de esta crisis ya pasó y ahora toca aprender las lecciones para construir un país mejor entre todos»">Sebastián Piñera: «Lo peor de esta crisis ya pasó y ahora toca aprender las lecciones para construir un país mejor entre todos»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e163ec6d9a1e" data-td_block_id="td_uid_13_5e163ec6d9a1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e163ec6d9a1e" data-td_block_id="td_uid_13_5e163ec6d9a1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5e163ec6ddc67_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,340</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,393</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Miércoles 8 de Enero de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.317,25</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $773,12</li><li><span class="indicador" title="Euro">Euro:</span> $861,61</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,10%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.673,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,77</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 6,88%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/1-10-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comision-de-viviendas-del-core-recomendara-al-pleno-informe-sobre-avance-de-58-viviendas-en-alto-hospicio/" rel="bookmark" title="Comisión de viviendas del Core recomendara al pleno informe sobre avance de 58 viviendas en Alto Hospicio">Comisión de viviendas del Core recomendara al pleno informe sobre avance...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T22:59:32+00:00" >7 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/relleno-sanitario-mancomunado-obtiene-resolucion-sanitaria/" rel="bookmark" class="td-image-wrap" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/basural-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/relleno-sanitario-mancomunado-obtiene-resolucion-sanitaria/" rel="bookmark" title="Relleno Sanitario Mancomunado obtiene Resolución Sanitaria">Relleno Sanitario Mancomunado obtiene Resolución Sanitaria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T22:51:24+00:00" >7 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/turistas-visitan-museo-esmeralda/" rel="bookmark" class="td-image-wrap" title="Turistas Visitan Museo Esmeralda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Turistas Visitan Museo Esmeralda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/01/02-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/turistas-visitan-museo-esmeralda/" rel="bookmark" title="Turistas Visitan Museo Esmeralda">Turistas Visitan Museo Esmeralda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T22:44:14+00:00" >7 enero, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5e163ec6e2cfd
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-01-08 16:42:46 by W3 Total Cache
-->