<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <title>Propuestas para reactivar la Zona Franca de Iquique &#8211; Diario Longino</title>
<meta property="og:image" content="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri4.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Propuestas para reactivar la Zona Franca de Iquique RSS de los comentarios" href="http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada' href='http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/' />
<link rel='next' title='Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol' href='http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=11902' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9245e50194","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"9245e50194","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/iquique/",
                    "name": "Iquique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/",
                    "name": "Propuestas para reactivar la Zona Franca de Iquique"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-11902 single-format-standard propuestas-para-reactivar-la-zona-franca-de-iquique global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, octubre 10, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d9ff976625be_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d9ff976625be_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d9ff976625be_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/collaarriba.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d9ff976859e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5d9ff976859e0" ><script>var block_td_uid_2_5d9ff976859e0 = new tdBlock();
block_td_uid_2_5d9ff976859e0.id = "td_uid_2_5d9ff976859e0";
block_td_uid_2_5d9ff976859e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d9ff976859e0_rand","tdc_css_class":"td_uid_2_5d9ff976859e0_rand","tdc_css_class_style":"td_uid_2_5d9ff976859e0_rand_style"}';
block_td_uid_2_5d9ff976859e0.td_column_number = "3";
block_td_uid_2_5d9ff976859e0.block_type = "td_block_mega_menu";
block_td_uid_2_5d9ff976859e0.post_count = "5";
block_td_uid_2_5d9ff976859e0.found_posts = "1064";
block_td_uid_2_5d9ff976859e0.header_color = "";
block_td_uid_2_5d9ff976859e0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d9ff976859e0.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_2_5d9ff976859e0);
</script><div id=td_uid_2_5d9ff976859e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/" rel="bookmark" class="td-image-wrap" title="Propuestas para reactivar la Zona Franca de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Propuestas para reactivar la Zona Franca de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/" rel="bookmark" title="Propuestas para reactivar la Zona Franca de Iquique">Propuestas para reactivar la Zona Franca de Iquique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" class="td-image-wrap" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri-640x381vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada">Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/minvu-y-mop-se-suman-al-dia-de-la-reflexion-por-la-seguridad-impulsado-por-la-cchc/" rel="bookmark" class="td-image-wrap" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/minvu-y-mop-se-suman-al-dia-de-la-reflexion-por-la-seguridad-impulsado-por-la-cchc/" rel="bookmark" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC">Minvu y MOP se suman al Día de la Reflexión por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/es-una-muy-buena-noticia-para-los-iquiquenos-y-los-empresarios-que-quieren-invertir/" rel="bookmark" class="td-image-wrap" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Ramón-Galleguillos-udi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/es-una-muy-buena-noticia-para-los-iquiquenos-y-los-empresarios-que-quieren-invertir/" rel="bookmark" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”">“Es una muy buena noticia para los iquiqueños y los empresarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comenzo-la-fiscalizacion-a-farmacias-para-que-dispongan-de-bioequivalentes/" rel="bookmark" class="td-image-wrap" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-salud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comenzo-la-fiscalizacion-a-farmacias-para-que-dispongan-de-bioequivalentes/" rel="bookmark" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes">Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d9ff976859e0" data-td_block_id="td_uid_2_5d9ff976859e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d9ff976859e0" data-td_block_id="td_uid_2_5d9ff976859e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d9ff976d9b3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5d9ff976d9b3d" ><script>var block_td_uid_3_5d9ff976d9b3d = new tdBlock();
block_td_uid_3_5d9ff976d9b3d.id = "td_uid_3_5d9ff976d9b3d";
block_td_uid_3_5d9ff976d9b3d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d9ff976d9b3d_rand","tdc_css_class":"td_uid_3_5d9ff976d9b3d_rand","tdc_css_class_style":"td_uid_3_5d9ff976d9b3d_rand_style"}';
block_td_uid_3_5d9ff976d9b3d.td_column_number = "3";
block_td_uid_3_5d9ff976d9b3d.block_type = "td_block_mega_menu";
block_td_uid_3_5d9ff976d9b3d.post_count = "5";
block_td_uid_3_5d9ff976d9b3d.found_posts = "516";
block_td_uid_3_5d9ff976d9b3d.header_color = "";
block_td_uid_3_5d9ff976d9b3d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d9ff976d9b3d.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_3_5d9ff976d9b3d);
</script><div id=td_uid_3_5d9ff976d9b3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" class="td-image-wrap" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/11-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca">Alcalde Ferreira destaca anuncio de extensión de Zona Franca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/" rel="bookmark" class="td-image-wrap" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/" rel="bookmark" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol">Instalarán en la comuna albergue de rehabilitación para mujeres con problemas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dan-inicio-al-lanzamiento-de-talleres-del-programa-parentabilidad/" rel="bookmark" class="td-image-wrap" title="Dan inicio al lanzamiento de talleres del Programa Parentabilidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dan inicio al lanzamiento de talleres del Programa Parentabilidad" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/3-16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dan-inicio-al-lanzamiento-de-talleres-del-programa-parentabilidad/" rel="bookmark" title="Dan inicio al lanzamiento de talleres del Programa Parentabilidad">Dan inicio al lanzamiento de talleres del Programa Parentabilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-limpieza-de-la-ciudad-una-tarea-de-todos/" rel="bookmark" class="td-image-wrap" title="La limpieza de la ciudad, una tarea de todos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La limpieza de la ciudad, una tarea de todos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/operativo-aseoabril-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-limpieza-de-la-ciudad-una-tarea-de-todos/" rel="bookmark" title="La limpieza de la ciudad, una tarea de todos">La limpieza de la ciudad, una tarea de todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/recolectaran-aceite-vegetal-usado-en-diferentes-juntas-de-vecinos/" rel="bookmark" class="td-image-wrap" title="Recolectarán aceite vegetal usado en diferentes juntas de vecinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recolectarán aceite vegetal usado en diferentes juntas de vecinos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/2vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/recolectaran-aceite-vegetal-usado-en-diferentes-juntas-de-vecinos/" rel="bookmark" title="Recolectarán aceite vegetal usado en diferentes juntas de vecinos">Recolectarán aceite vegetal usado en diferentes juntas de vecinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d9ff976d9b3d" data-td_block_id="td_uid_3_5d9ff976d9b3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d9ff976d9b3d" data-td_block_id="td_uid_3_5d9ff976d9b3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d9ff9774d193_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5d9ff9774d193" ><script>var block_td_uid_4_5d9ff9774d193 = new tdBlock();
block_td_uid_4_5d9ff9774d193.id = "td_uid_4_5d9ff9774d193";
block_td_uid_4_5d9ff9774d193.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d9ff9774d193_rand","tdc_css_class":"td_uid_4_5d9ff9774d193_rand","tdc_css_class_style":"td_uid_4_5d9ff9774d193_rand_style"}';
block_td_uid_4_5d9ff9774d193.td_column_number = "3";
block_td_uid_4_5d9ff9774d193.block_type = "td_block_mega_menu";
block_td_uid_4_5d9ff9774d193.post_count = "5";
block_td_uid_4_5d9ff9774d193.found_posts = "224";
block_td_uid_4_5d9ff9774d193.header_color = "";
block_td_uid_4_5d9ff9774d193.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d9ff9774d193.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5d9ff9774d193);
</script><div id=td_uid_4_5d9ff9774d193 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/reconocimiento-internacional-para-alcalde-de-huara-jose-bartolo-vinaya/" rel="bookmark" class="td-image-wrap" title="Reconocimiento Internacional para Alcalde de Huara José Bartolo Vinaya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reconocimiento Internacional para Alcalde de Huara José Bartolo Vinaya" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/reconocimiento-internacional-para-alcalde-de-huara-jose-bartolo-vinaya/" rel="bookmark" title="Reconocimiento Internacional para Alcalde de Huara José Bartolo Vinaya">Reconocimiento Internacional para Alcalde de Huara José Bartolo Vinaya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/incluyen-a-madres-de-zona-rural-de-sibaya-en-talleres-de-habilidades-parentales/" rel="bookmark" class="td-image-wrap" title="Incluyen a madres de Zona rural de Sibaya en talleres de habilidades parentales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incluyen a madres de Zona rural de Sibaya en talleres de habilidades parentales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/foto-3-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/incluyen-a-madres-de-zona-rural-de-sibaya-en-talleres-de-habilidades-parentales/" rel="bookmark" title="Incluyen a madres de Zona rural de Sibaya en talleres de habilidades parentales">Incluyen a madres de Zona rural de Sibaya en talleres de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidad-indigena-de-sibaya-solicitan-al-core-apoyo-para-preservar-el-cachimbo-como-danza-tradicional-regional/" rel="bookmark" class="td-image-wrap" title="Comunidad indígena de Sibaya solicitan al CORE apoyo para preservar el cachimbo como danza tradicional regional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidad indígena de Sibaya solicitan al CORE apoyo para preservar el cachimbo como danza tradicional regional" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidad-indigena-de-sibaya-solicitan-al-core-apoyo-para-preservar-el-cachimbo-como-danza-tradicional-regional/" rel="bookmark" title="Comunidad indígena de Sibaya solicitan al CORE apoyo para preservar el cachimbo como danza tradicional regional">Comunidad indígena de Sibaya solicitan al CORE apoyo para preservar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/casi-500-familias-de-pozo-almonte-parten-con-cero-deuda-de-agua-y-alcantarillo/" rel="bookmark" class="td-image-wrap" title="Casi 500 familias de Pozo Almonte parten con cero deuda de agua y alcantarillado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casi 500 familias de Pozo Almonte parten con cero deuda de agua y alcantarillado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/2-9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/casi-500-familias-de-pozo-almonte-parten-con-cero-deuda-de-agua-y-alcantarillo/" rel="bookmark" title="Casi 500 familias de Pozo Almonte parten con cero deuda de agua y alcantarillado">Casi 500 familias de Pozo Almonte parten con cero deuda de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipio-de-colchane-realizara-operativo-veterinario-en-el-sector-de-cariquima/" rel="bookmark" class="td-image-wrap" title="Municipio de Colchane realizará operativo veterinario en el sector de Cariquima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipio de Colchane realizará operativo veterinario en el sector de Cariquima" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Operativo-mascotas-1vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipio-de-colchane-realizara-operativo-veterinario-en-el-sector-de-cariquima/" rel="bookmark" title="Municipio de Colchane realizará operativo veterinario en el sector de Cariquima">Municipio de Colchane realizará operativo veterinario en el sector de Cariquima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d9ff9774d193" data-td_block_id="td_uid_4_5d9ff9774d193"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d9ff9774d193" data-td_block_id="td_uid_4_5d9ff9774d193"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d9ff977a7d82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_5_5d9ff977a7d82" ><script>var block_td_uid_5_5d9ff977a7d82 = new tdBlock();
block_td_uid_5_5d9ff977a7d82.id = "td_uid_5_5d9ff977a7d82";
block_td_uid_5_5d9ff977a7d82.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d9ff977a7d82_rand","tdc_css_class":"td_uid_5_5d9ff977a7d82_rand","tdc_css_class_style":"td_uid_5_5d9ff977a7d82_rand_style"}';
block_td_uid_5_5d9ff977a7d82.td_column_number = "3";
block_td_uid_5_5d9ff977a7d82.block_type = "td_block_mega_menu";
block_td_uid_5_5d9ff977a7d82.post_count = "4";
block_td_uid_5_5d9ff977a7d82.found_posts = "643";
block_td_uid_5_5d9ff977a7d82.header_color = "";
block_td_uid_5_5d9ff977a7d82.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d9ff977a7d82.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_5_5d9ff977a7d82);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d9ff977a7d82" id="td_uid_6_5d9ff977b80b1" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5d9ff977a7d82"  id="td_uid_7_5d9ff977b8121" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_5_5d9ff977a7d82"  id="td_uid_8_5d9ff977bbcef" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-td_uid_5_5d9ff977a7d82"  id="td_uid_9_5d9ff977bbd51" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-td_uid_5_5d9ff977a7d82"  id="td_uid_10_5d9ff977bbd95" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_5_5d9ff977a7d82"  id="td_uid_11_5d9ff977bbdd4" data-td_block_id="td_uid_5_5d9ff977a7d82" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/tecnologia/">Tecnología</a></div></div><div id=td_uid_5_5d9ff977a7d82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vocera-de-gobierno-confirma-ingreso-de-decreto-que-permitira-tomar-medidas-para-prevenir-intentos-de-suicido/" rel="bookmark" class="td-image-wrap" title="Vocera de Gobierno confirma ingreso de decreto que permitirá tomar medidas para prevenir intentos de suicido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vocera de Gobierno confirma ingreso de decreto que permitirá tomar medidas para prevenir intentos de suicido" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vocera-de-gobierno-confirma-ingreso-de-decreto-que-permitira-tomar-medidas-para-prevenir-intentos-de-suicido/" rel="bookmark" title="Vocera de Gobierno confirma ingreso de decreto que permitirá tomar medidas para prevenir intentos de suicido">Vocera de Gobierno confirma ingreso de decreto que permitirá tomar medidas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/semana-de-la-pyme-tendra-ferias-con-70-stands-en-plaza-prat/" rel="bookmark" class="td-image-wrap" title="Semana de la Pyme tendrá ferias con 70 stands en Plaza Prat"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semana de la Pyme tendrá ferias con 70 stands en Plaza Prat" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Semana-de-la-Pyme-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/semana-de-la-pyme-tendra-ferias-con-70-stands-en-plaza-prat/" rel="bookmark" title="Semana de la Pyme tendrá ferias con 70 stands en Plaza Prat">Semana de la Pyme tendrá ferias con 70 stands en Plaza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-fontaine-anticipa-actividades-de-la-8va-semana-de-la-pyme/" rel="bookmark" class="td-image-wrap" title="Ministro Fontaine anticipa actividades de la 8va Semana de la Pyme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Fontaine anticipa actividades de la 8va Semana de la Pyme" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/foto-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-fontaine-anticipa-actividades-de-la-8va-semana-de-la-pyme/" rel="bookmark" title="Ministro Fontaine anticipa actividades de la 8va Semana de la Pyme">Ministro Fontaine anticipa actividades de la 8va Semana de la Pyme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jose-ignacio-cornejo-se-titula-vicecampeon-mundial-en-categoria-junior/" rel="bookmark" class="td-image-wrap" title="José Ignacio Cornejo se titula Vicecampeón Mundial en Categoria Junior"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José Ignacio Cornejo se titula Vicecampeón Mundial en Categoria Junior" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/José-Ignacio-Cornejo-13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jose-ignacio-cornejo-se-titula-vicecampeon-mundial-en-categoria-junior/" rel="bookmark" title="José Ignacio Cornejo se titula Vicecampeón Mundial en Categoria Junior">José Ignacio Cornejo se titula Vicecampeón Mundial en Categoria Junior</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d9ff977a7d82" data-td_block_id="td_uid_5_5d9ff977a7d82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d9ff977a7d82" data-td_block_id="td_uid_5_5d9ff977a7d82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-11902" class="td-post-template-7 post-11902 post type-post status-publish format-standard has-post-thumbnail category-iquique category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Iquique" class="entry-crumb" href="http://www.diariolongino.cl/category/iquique/">Iquique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Propuestas para reactivar la Zona Franca de Iquique</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Propuestas para reactivar la Zona Franca de Iquique</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T23:00:32+00:00" >10 octubre, 2019</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri4.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Propuestas+para+reactivar+la+Zona+Franca+de+Iquique&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Propuestas+para+reactivar+la+Zona+Franca+de+Iquique %0A%0A http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        
<p><em>La Municipalidad de Iquique a través de su alcalde Mauricio Soria Macchiavello entregó la siguiente propuestas a las fuerzas vivas de la zona, durante la reunión efectuada el pasado martes y que son 18 en total.</em></p>



<p><strong>ZOFRI PASA DE SER UNA EMPRESA REGIONAL DEL ESTADO, CON FINES DE
PROPICIAR EL DESARROLLO REGIONAL , SIN FINES DE LUCRO,&nbsp; A UNA EMPRESA MIXTA, MAYORITARIAMENTE DEL
ESTADO CENTRAL CON FINES DE LUCRO BASADO EN EL NEGOCIO INMOBILIARIO.</strong></p>



<p><strong>PROPUESTAS:</strong></p>



<ol><li>QUE
&nbsp;ZOFRI PASE A SER UNA EMPRESA REGIONAL Y
QUE EN SU DIRECTORIO CORPORATIVO SE INTEGREN: los futuros DELEGADO PRESIDENCIAL
Y GOBERNADOR REGIONAL. Y los ALCALDES DE LAS COMUNAS DE IQUIQUE Y ALTO
HOSPICIO, los Directores Regionales de IMPUESTOS INTERNOS y ADUANAS, 1
REPRESENTANTE de los GREMIOS DE USUARIOS EMPRESARIALES Y&nbsp; 1 REPRESENTANTE de los TRABAJADORES. Sus
objetivos es definir los PLANES MAESTROS de DESARROLLO del SISTEMA FRANCO y
SUPERVIGILAR su cumplimiento, sin injerencia en la administración ni gestión.</li></ol>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6.jpg" alt="" data-id="11904" data-link="http://www.diariolongino.cl/?attachment_id=11904" class="wp-image-11904" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri6-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-1024x683.jpg" alt="" data-id="11905" data-link="http://www.diariolongino.cl/?attachment_id=11905" class="wp-image-11905" srcset="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-1024x683.jpg 1024w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-1068x712.jpg 1068w, http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri7-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p>Este nuevo
Directorio deberá encomendar los estudios para PROPONER un PROYECTO de LEY que
CREE en la REGIÓN de TARAPACÁ una ZONA DE LIBRE COMERCIO, al estilo de las
creadas en China, y que fueron el factor de desarrollo de deprimidas regiones
de dicho país y también UNO DE LOS PRINCIPALES RAZONES DEL DESARROLLO ACTUAL
ALCANZADO POR CHINA en poco menos que 20 años.</p>



<ul><li>BAJAR
LOS COSTOS DE ASIGNACIÓN Y ARRIENDO DE MÓDULOS EN EL MALL DE ZONA FRANCA. En la
proporcionalidad de las ventas en galpones (93,53%) y módulos (6,47%)</li><li>RELOCALIZAR
EL MALL DE ZONA FRANCA EN EL SECTOR SUR DE LA CIUDAD DE IQUIQUE. Construyendo
un nuevo y &nbsp;MODERNO CENTRO de NEGOCIOS
para la ciudad de Iquique. Los terrenos que actualmente ocupan, licitarlos para
atraer nuevos empresarios y comerciantes.</li><li>Aplicar
los beneficios de Zona Franca a la actividad turística.</li><li>Derogar,
por inconstitucional, los art. N° 1, que incorpora el art. N° 23 bis que permite
la operación de Depósitos Francos en todo el territorio nacional y el art. N° 6
que incorpora el art. N° 9 bis, de la Ley N° 20.997, que obliga al empresario a
dejar caución para garantizar la salida de las reexpediciones. Artículos que
son inconstitucionales por cuanto vulneran la “inmutabilidad de privilegios y
de las normas” establecidos en el DFL N° 341,&nbsp;
por 40 años, en el&nbsp; art. N° 5 de
Concesión entre el Estado de Chile y la Zona Franca de Iquique.</li><li>Aumentar
EL EQUIPAJE VIAJERO de USD 1.375 a USD 3.000 y permitir, que pueda ser
utilizado vía Comercio Electrónico, para el visitante efectivo a la región.</li><li>Permitir
el Comercio Electrónico hasta el monto de USD 2.000 FOB para las otras regiones
y para todo Chile.</li></ul>



<p><strong>CONECTIVIDAD Y LOGÍSTICA:</strong></p>



<ul><li>CREAR
EL “CONSEJO DE COORDINACIÓN CIUDAD – PUERTO”, contemplado en la Ley</li></ul>



<p>N° 19.542/1998, art.50, letra
A. Han pasado 21 años, y la Intendencia Regional de Tarapacá no ha constituido
este consejo, que ya existe en todas las regiones del país y ha sido un
excelente instrumento para mejorar las relaciones de conectividad y eficiencia
entre la ciudad y el puerto.</p>



<ul><li>INMEDIATA
LICITACIÓN DEL FRENTE DE ATRAQUE N° 1 del PUERTO de IQUIQUE, con capacidad para
atender las naves de máximo diseño y un largo mínimo de 400 metros de muelle
con un calado de 18 metros, con sus correspondientes grúas pórticos.</li><li>PERMITIR
QUE ZOFRI PUEDA PARTICIPAR EN LA LICITACIÓN Y POSTERIOR OPERACIÓN DEL NUEVO
FRENTE DE ATRAQUE, BAJO REGIMEN DE FRANQUICIAS.</li><li>CONSTRUIR
EL NUEVO ACCESO NORTE PARA CARGA PESADA CON UB PUENTE DE ACCESO DIRECTO AL
PUERTO DE IQUIQUE, cuyo estudio encomendado por el MOP esta concluido.</li><li>REDISEÑAR
EL NUEVO ACCESO A IQUIQUE POR ROTANDA EL PAMPINO, AUMENTANDO A 2 EL CARRIL PARA
CARGA PESADA. HOY ESTA DISEÑADO CON 1 SOLO CARRIL que a 500 metros enfrenta al
flujo vehicular cotidiano entre Iquique y Alto Hospicio. Además, su actual
diseño representa un peligro, por esta apegada, a las viviendas existentes en
el sector.</li><li>CONSTRUIR
un PATIO DE CAMIONES (TRUCK CENTER) dotados de seguridad, equipamiento
sanitario (baños y duchas) y zona de alimentación.</li><li>Pavimentación
de 80 Kms entre UJINA (altos de Mina Collahuasi) al paso oficial de OLLAGUE,
con lo cual tenemos otra vía internacional disponible. Este proyecto está incorporado
en la cartera de proyectos de IIRSA y COSIPLAN.</li></ul>



<p>OPERAR LA
ZONA FRANCA DE EXTENSIÓN EN EL AEROPUERTO DIEGO ARACENA DE IQUIQUE:</p>



<p>12. Asignar
Terrenos aledaños al Aeropuerto Diego Aracena, para crear un &nbsp;CITY CARGO, para mercaderías de importación y
reexpedición vía aérea. </p>



<p>APLICAR D.L 686/1994 QUE
PERMITE LA VENTA DE COMBUSTIBLE ACOGIDO A REGIMEN ZOFRI PARA EL COMBUSTIBLE
AÉREO EN EL AEROPUERTO INTERNACIONAL DIEGO ARACENA DE IQUIQUE.</p>



<ol><li>DEROGAR&nbsp; RESOLUCIÓN EXENTA&nbsp; Nº 601, del año 1982, del SERVICIO de
IMPUESTOS INTERNOS, PARA VENTAS DE COMBUSTIBLE DE AVIACIÓN, QUE OBLIGA AL
COMPRADOR A TENER REGISTRO DE COMERCIO MAYORISTA.</li><li>PERMITIR
LA VENTA, AMPARADO EN EL D.L. 686/1994, QUE DECLARA ZONA FRANCA DE EXTENCIÓN AL
AEROPUERTO DIEGO ARACENA DE IQUIQUE, PARA COMBUSTIBLE DE AVIACIÓN. SE APLIQUE,
YA SEA COMBUSTIBLE IMPORTADO, NACIONAL O NACIONALIZADO, EXENCIÓN DE IVA PARA
VUELOS NACIONALES. </li></ol>



<p><strong>AUMENTAR LA CONECTIVIDAD ENTRE LAS REGIONES:</strong></p>



<ol><li>CONSIDERE
UN LLAMADO A LICITACIÓN ó CONCURSO PÚBLICO NACIONAL E INTERNACIONAL, QUE
PERMITA ACCEDER A LAS LINEAS AÉREAS, AL FONDO DE APOYO REGIONAL DE TRANSPORTE
(LEY 20.378, “LEY ESPEJO”, DE COMPENSACIÓN A REGIONES POR SUBSIDIOS DEL ESTADO
AL TRANSANTIAGO), para vuelos INTRA REGIONALES, TANTO EN LA MACRO ZONA NORTE.</li></ol>



<p>ESTAS ÚLTIMAS MEDIDAS
PERMITIRÍAN RESTABLECER VUELOS BARATOS ENTRE REGIONES QUE NOS FAVORECE EN
NUESTRA ACTIVIDAD TURÍSTICA Y COMERCIAL,</p>



<p>Para promover estas medidas,
hacemos un llamado a toda la sociedad civil para reconstituir <strong>“EL COMITÉ DE REACTIVACIÓN DE LA ZONA
FRANCA, COMERCIO , PUERTO DE IQUIQUE Y AROPUERTO Y TODO SU SISTEMA LOGÍSTICO</strong>”,
que a lo largo de nuestra historia&nbsp; nos
ha dado un mecanismo transversal para plantear nuestras posiciones comunes al
Gobierno de Chile.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Propuestas+para+reactivar+la+Zona+Franca+de+Iquique&url=http%3A%2F%2Fwww.diariolongino.cl%2Fpropuestas-para-reactivar-la-zona-franca-de-iquique%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Propuestas+para+reactivar+la+Zona+Franca+de+Iquique %0A%0A http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/">Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/">Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-10-10T23:00:32+00:00"><meta itemprop="dateModified" content="2019-10-10T23:00:47-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/propuestas-para-reactivar-la-zona-franca-de-iquique/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Propuestas para reactivar la Zona Franca de Iquique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri4.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_5d9ff979228f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d9ff979228f6" ><script>var block_td_uid_13_5d9ff979228f6 = new tdBlock();
block_td_uid_13_5d9ff979228f6.id = "td_uid_13_5d9ff979228f6";
block_td_uid_13_5d9ff979228f6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_5d9ff979228f6_rand","td_column_number":3,"live_filter_cur_post_id":11902,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5d9ff979228f6_rand","tdc_css_class_style":"td_uid_13_5d9ff979228f6_rand_style"}';
block_td_uid_13_5d9ff979228f6.td_column_number = "3";
block_td_uid_13_5d9ff979228f6.block_type = "td_block_related_posts";
block_td_uid_13_5d9ff979228f6.post_count = "6";
block_td_uid_13_5d9ff979228f6.found_posts = "1311";
block_td_uid_13_5d9ff979228f6.header_color = "";
block_td_uid_13_5d9ff979228f6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d9ff979228f6.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_13_5d9ff979228f6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5d9ff9792f92b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5d9ff979228f6" href="#">Artículo relacionados</a><a id="td_uid_15_5d9ff9792f934" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5d9ff979228f6" href="#">Más del autor</a></h4><div id=td_uid_13_5d9ff979228f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" class="td-image-wrap" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/11-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca">Alcalde Ferreira destaca anuncio de extensión de Zona Franca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" class="td-image-wrap" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri-640x381vale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada">Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/minvu-y-mop-se-suman-al-dia-de-la-reflexion-por-la-seguridad-impulsado-por-la-cchc/" rel="bookmark" class="td-image-wrap" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/minvu-y-mop-se-suman-al-dia-de-la-reflexion-por-la-seguridad-impulsado-por-la-cchc/" rel="bookmark" title="Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC">Minvu y MOP se suman al Día de la Reflexión por la Seguridad impulsado por la CChC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/es-una-muy-buena-noticia-para-los-iquiquenos-y-los-empresarios-que-quieren-invertir/" rel="bookmark" class="td-image-wrap" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/Ramón-Galleguillos-udi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/es-una-muy-buena-noticia-para-los-iquiquenos-y-los-empresarios-que-quieren-invertir/" rel="bookmark" title="“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”">“Es una muy buena noticia para los iquiqueños y los empresarios que quieren invertir”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comenzo-la-fiscalizacion-a-farmacias-para-que-dispongan-de-bioequivalentes/" rel="bookmark" class="td-image-wrap" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-salud-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comenzo-la-fiscalizacion-a-farmacias-para-que-dispongan-de-bioequivalentes/" rel="bookmark" title="Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes">Comenzó la fiscalización a farmacias para que dispongan de bioequivalentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-alcalde-no-tiene-la-solucion-y-no-quiero-que-esto-se-lleve-a-la-arena-politica-es-un-tema-transversal/" rel="bookmark" class="td-image-wrap" title="“El alcalde no tiene la solución y no quiero que esto se lleve a la arena política, es un tema transversal”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“El alcalde no tiene la solución y no quiero que esto se lleve a la arena política, es un tema transversal”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/01/soria-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-alcalde-no-tiene-la-solucion-y-no-quiero-que-esto-se-lleve-a-la-arena-politica-es-un-tema-transversal/" rel="bookmark" title="“El alcalde no tiene la solución y no quiero que esto se lleve a la arena política, es un tema transversal”">“El alcalde no tiene la solución y no quiero que esto se lleve a la arena política, es un tema transversal”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d9ff979228f6" data-td_block_id="td_uid_13_5d9ff979228f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d9ff979228f6" data-td_block_id="td_uid_13_5d9ff979228f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5d9ff9795b21a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Conéctate</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,246</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/longinostream"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,611</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ElLongino"  >Seguir</a></span></div></div></div></div> <!-- ./block -->		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Viernes 11 de Octubre de 2019</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $28.065,35</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $724,27</li><li><span class="indicador" title="Euro">Euro:</span> $795,20</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,00%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $49.229,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,56</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,19%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" class="td-image-wrap" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/11-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-ferreira-destaca-anuncio-de-extension-de-zona-franca/" rel="bookmark" title="Alcalde Ferreira destaca anuncio de extensión de Zona Franca">Alcalde Ferreira destaca anuncio de extensión de Zona Franca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T23:18:33+00:00" >10 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/" rel="bookmark" class="td-image-wrap" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/1-18-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/instalaran-en-la-comuna-albergue-de-rehabilitacion-para-mujeres-con-problemas-de-drogas-y-alcohol/" rel="bookmark" title="Instalarán en la comuna albergue de rehabilitación para mujeres con problemas de drogas y alcohol">Instalarán en la comuna albergue de rehabilitación para mujeres con problemas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T23:07:11+00:00" >10 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" class="td-image-wrap" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/10/zofri-640x381vale-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/zona-franca-de-iquique-de-empresa-regional-a-inmobiliaria-centralizada/" rel="bookmark" title="Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada">Zona Franca de Iquique: De empresa regional a inmobiliaria centralizada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T22:52:29+00:00" >10 octubre, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5d9ff97979b67
    -->

    <script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diariolongino.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/702 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2019-10-10 23:39:37 by W3 Total Cache
-->