<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>«Se ha convocado a participar cada vez que se ha podido» | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; «Se ha convocado a participar cada vez que se ha podido» RSS de los comentarios" href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"\"Se ha convocado a participar cada vez que se ha podido\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Sorprendido por el apoyo, pero es la respuesta al trabajo realizado”' href='http://www.diariolongino.cl/sorprendido-por-el-apoyo-pero-es-la-respuesta-al-trabajo-realizado/' />
<link rel='next' title='Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias' href='http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=29040' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"56e5e87ef5","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"56e5e87ef5","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/",
                    "name": "Secciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/secciones/nacional/",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/",
                    "name": "«Se ha convocado a participar cada vez que se ha podido»"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29040 single-format-standard td-standard-pack se-ha-convocado-a-participar-cada-vez-que-se-ha-podido global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, noviembre 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_59d td_block_template_1">
<style>
/* custom css */
.tdi_1_59d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_59d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/Longino.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c75 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_c75" ><script>var block_tdi_2_c75 = new tdBlock();
block_tdi_2_c75.id = "tdi_2_c75";
block_tdi_2_c75.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c75","tdc_css_class":"tdi_2_c75","tdc_css_class_style":"tdi_2_c75_rand_style"}';
block_tdi_2_c75.td_column_number = "3";
block_tdi_2_c75.block_type = "td_block_mega_menu";
block_tdi_2_c75.post_count = "5";
block_tdi_2_c75.found_posts = "2138";
block_tdi_2_c75.header_color = "";
block_tdi_2_c75.ajax_pagination_infinite_stop = "";
block_tdi_2_c75.max_num_pages = "428";
tdBlocksArray.push(block_tdi_2_c75);
</script><div id=tdi_2_c75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-brindo-seguridad-en-las-primarias-2020/" rel="bookmark" class="td-image-wrap" title="Carabineros brindó seguridad en las primarias 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros brindó seguridad en las primarias 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-carabienros-ok-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-brindo-seguridad-en-las-primarias-2020/" rel="bookmark" title="Carabineros brindó seguridad en las primarias 2020">Carabineros brindó seguridad en las primarias 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gobernador-s-en-reunion-con-agrupacion-entretur-ag/" rel="bookmark" class="td-image-wrap" title="Gobernador (s) en reunión con agrupación Entretur AG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador (s) en reunión con agrupación Entretur AG" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/reunion-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gobernador-s-en-reunion-con-agrupacion-entretur-ag/" rel="bookmark" title="Gobernador (s) en reunión con agrupación Entretur AG">Gobernador (s) en reunión con agrupación Entretur AG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-invita-a-participar-del-webinar-violencia-contra-las-mujeres-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Iquique invita a participar del Webinar «Violencia contra las Mujeres en tiempos de pandemia»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Iquique invita a participar del Webinar «Violencia contra las Mujeres en tiempos de pandemia»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/AFICHE-WEBINAR-IMI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-iquique-invita-a-participar-del-webinar-violencia-contra-las-mujeres-en-tiempos-de-pandemia/" rel="bookmark" title="Municipalidad de Iquique invita a participar del Webinar «Violencia contra las Mujeres en tiempos de pandemia»">Municipalidad de Iquique invita a participar del Webinar «Violencia contra las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dr-carlos-clery-cerda-un-nombre-para-el-nuevo-cesfam-de-iquique/" rel="bookmark" class="td-image-wrap" title="“Dr. Carlos Clery Cerda”: Un nombre para el nuevo Cesfam de Iquique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Dr. Carlos Clery Cerda”: Un nombre para el nuevo Cesfam de Iquique" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/2-opinion-dr-Clery-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dr-carlos-clery-cerda-un-nombre-para-el-nuevo-cesfam-de-iquique/" rel="bookmark" title="“Dr. Carlos Clery Cerda”: Un nombre para el nuevo Cesfam de Iquique">“Dr. Carlos Clery Cerda”: Un nombre para el nuevo Cesfam de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/paola-diez-en-estas-tres-decadas-de-trabajo-prodemu-ha-contribuido-a-la-superacion-de-las-brechas-de-genero-que-afectan-a-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Paola Diez: “En estas tres décadas de trabajo, PRODEMU ha contribuido a la superación de las brechas de género que afectan a las mujeres”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paola Diez: “En estas tres décadas de trabajo, PRODEMU ha contribuido a la superación de las brechas de género que afectan a las mujeres”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-Directora-Nacional-de-PRODEMU-Paola-Diez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/paola-diez-en-estas-tres-decadas-de-trabajo-prodemu-ha-contribuido-a-la-superacion-de-las-brechas-de-genero-que-afectan-a-las-mujeres/" rel="bookmark" title="Paola Diez: “En estas tres décadas de trabajo, PRODEMU ha contribuido a la superación de las brechas de género que afectan a las mujeres”">Paola Diez: “En estas tres décadas de trabajo, PRODEMU ha contribuido&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c75" data-td_block_id="tdi_2_c75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c75" data-td_block_id="tdi_2_c75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_4fa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_4fa" ><script>var block_tdi_3_4fa = new tdBlock();
block_tdi_3_4fa.id = "tdi_3_4fa";
block_tdi_3_4fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_4fa","tdc_css_class":"tdi_3_4fa","tdc_css_class_style":"tdi_3_4fa_rand_style"}';
block_tdi_3_4fa.td_column_number = "3";
block_tdi_3_4fa.block_type = "td_block_mega_menu";
block_tdi_3_4fa.post_count = "5";
block_tdi_3_4fa.found_posts = "923";
block_tdi_3_4fa.header_color = "";
block_tdi_3_4fa.ajax_pagination_infinite_stop = "";
block_tdi_3_4fa.max_num_pages = "185";
tdBlocksArray.push(block_tdi_3_4fa);
</script><div id=tdi_3_4fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-alfredo-moreno-da-a-conocer-avances-del-plan-de-recuperacion-de-empleo-en-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Ministro Alfredo Moreno da a conocer avances del plan de recuperación de empleo en la Región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Alfredo Moreno da a conocer avances del plan de recuperación de empleo en la Región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/Ministro-moreno-visita-nuevo-hospital-Alto-Hospicio-NOV2020-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-alfredo-moreno-da-a-conocer-avances-del-plan-de-recuperacion-de-empleo-en-la-region-de-tarapaca/" rel="bookmark" title="Ministro Alfredo Moreno da a conocer avances del plan de recuperación de empleo en la Región de Tarapacá">Ministro Alfredo Moreno da a conocer avances del plan de recuperación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/hospital-de-alto-hospicio-deberia-llevar-el-nombre-de-los-dirigentes/" rel="bookmark" class="td-image-wrap" title="Hospital de Alto Hospicio debería llevar el nombre de “Los Dirigentes”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hospital de Alto Hospicio debería llevar el nombre de “Los Dirigentes”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/hospitave111-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/hospital-de-alto-hospicio-deberia-llevar-el-nombre-de-los-dirigentes/" rel="bookmark" title="Hospital de Alto Hospicio debería llevar el nombre de “Los Dirigentes”">Hospital de Alto Hospicio debería llevar el nombre de “Los Dirigentes”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/campana-mujer-prevenir-esta-en-tus-manos-reunio-a-mas-de-cien-participantes/" rel="bookmark" class="td-image-wrap" title="Campaña Mujer Prevenir está en tus manos reunió a más de cien participantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campaña Mujer Prevenir está en tus manos reunió a más de cien participantes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/foto-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/campana-mujer-prevenir-esta-en-tus-manos-reunio-a-mas-de-cien-participantes/" rel="bookmark" title="Campaña Mujer Prevenir está en tus manos reunió a más de cien participantes">Campaña Mujer Prevenir está en tus manos reunió a más de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mas-de-80-personas-se-realizaron-examen-pcr-en-la-explanada-del-gimnasio-municipal/" rel="bookmark" class="td-image-wrap" title="Más de 80 personas se realizaron examen PCR en la explanada del gimnasio municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 80 personas se realizaron examen PCR en la explanada del gimnasio municipal" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1111111-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mas-de-80-personas-se-realizaron-examen-pcr-en-la-explanada-del-gimnasio-municipal/" rel="bookmark" title="Más de 80 personas se realizaron examen PCR en la explanada del gimnasio municipal">Más de 80 personas se realizaron examen PCR en la explanada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-hombre-que-golpeo-a-su-pareja-con-un-bate/" rel="bookmark" class="td-image-wrap" title="En prisión preventiva quedó hombre que golpeó a su pareja con un bate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En prisión preventiva quedó hombre que golpeó a su pareja con un bate" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2019/03/Fiscalìa-Iquique-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-prision-preventiva-quedo-hombre-que-golpeo-a-su-pareja-con-un-bate/" rel="bookmark" title="En prisión preventiva quedó hombre que golpeó a su pareja con un bate">En prisión preventiva quedó hombre que golpeó a su pareja con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4fa" data-td_block_id="tdi_3_4fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_4fa" data-td_block_id="tdi_3_4fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_9fa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_9fa" ><script>var block_tdi_4_9fa = new tdBlock();
block_tdi_4_9fa.id = "tdi_4_9fa";
block_tdi_4_9fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_9fa","tdc_css_class":"tdi_4_9fa","tdc_css_class_style":"tdi_4_9fa_rand_style"}';
block_tdi_4_9fa.td_column_number = "3";
block_tdi_4_9fa.block_type = "td_block_mega_menu";
block_tdi_4_9fa.post_count = "5";
block_tdi_4_9fa.found_posts = "467";
block_tdi_4_9fa.header_color = "";
block_tdi_4_9fa.ajax_pagination_infinite_stop = "";
block_tdi_4_9fa.max_num_pages = "94";
tdBlocksArray.push(block_tdi_4_9fa);
</script><div id=tdi_4_9fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sobre-sus-vestigios-inauguran-parador-con-letras-de-la-oficina-salitrera-victoria/" rel="bookmark" class="td-image-wrap" title="Sobre sus vestigios inauguran parador con letras de la Oficina Salitrera Victoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sobre sus vestigios inauguran parador con letras de la Oficina Salitrera Victoria" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/principal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sobre-sus-vestigios-inauguran-parador-con-letras-de-la-oficina-salitrera-victoria/" rel="bookmark" title="Sobre sus vestigios inauguran parador con letras de la Oficina Salitrera Victoria">Sobre sus vestigios inauguran parador con letras de la Oficina Salitrera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/grupo-de-aviacion-n-2-de-la-fach-evacuo-a-menor-boliviano-baleado/" rel="bookmark" class="td-image-wrap" title="Grupo de Aviación N° 2 de la Fach evacuó a menor boliviano baleado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupo de Aviación N° 2 de la Fach evacuó a menor boliviano baleado" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-61-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/grupo-de-aviacion-n-2-de-la-fach-evacuo-a-menor-boliviano-baleado/" rel="bookmark" title="Grupo de Aviación N° 2 de la Fach evacuó a menor boliviano baleado">Grupo de Aviación N° 2 de la Fach evacuó a menor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/indap-fortalece-acciones-agroecologicas-con-productores-de-pica/" rel="bookmark" class="td-image-wrap" title="INDAP fortalece acciones agroecológicas con productores de Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INDAP fortalece acciones agroecológicas con productores de Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/indap-fortalece-acciones-agroecologicas-con-productores-de-pica/" rel="bookmark" title="INDAP fortalece acciones agroecológicas con productores de Pica">INDAP fortalece acciones agroecológicas con productores de Pica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-de-camina-rescata-a-familia-en-laguna-roja/" rel="bookmark" class="td-image-wrap" title="Carabineros de Camiña rescata a familia en Laguna Roja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carabineros de Camiña rescata a familia en Laguna Roja" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/2-RESCATE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-de-camina-rescata-a-familia-en-laguna-roja/" rel="bookmark" title="Carabineros de Camiña rescata a familia en Laguna Roja">Carabineros de Camiña rescata a familia en Laguna Roja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunidad-de-huara-pide-crear-un-campamento-fuera-del-centro-de-la-comuna-para-albergar-a-los-migrantes/" rel="bookmark" class="td-image-wrap" title="Comunidad de Huara pide crear un campamento fuera del centro de la comuna para albergar a los migrantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunidad de Huara pide crear un campamento fuera del centro de la comuna para albergar a los migrantes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-26-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunidad-de-huara-pide-crear-un-campamento-fuera-del-centro-de-la-comuna-para-albergar-a-los-migrantes/" rel="bookmark" title="Comunidad de Huara pide crear un campamento fuera del centro de la comuna para albergar a los migrantes">Comunidad de Huara pide crear un campamento fuera del centro de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_9fa" data-td_block_id="tdi_4_9fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_9fa" data-td_block_id="tdi_4_9fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_7e9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_7e9" ><script>var block_tdi_5_7e9 = new tdBlock();
block_tdi_5_7e9.id = "tdi_5_7e9";
block_tdi_5_7e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_7e9","tdc_css_class":"tdi_5_7e9","tdc_css_class_style":"tdi_5_7e9_rand_style"}';
block_tdi_5_7e9.td_column_number = "3";
block_tdi_5_7e9.block_type = "td_block_mega_menu";
block_tdi_5_7e9.post_count = "4";
block_tdi_5_7e9.found_posts = "1423";
block_tdi_5_7e9.header_color = "";
block_tdi_5_7e9.ajax_pagination_infinite_stop = "";
block_tdi_5_7e9.max_num_pages = "356";
tdBlocksArray.push(block_tdi_5_7e9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_7e9" id="tdi_6_24c" data-td_block_id="tdi_5_7e9" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_7e9"  id="tdi_7_7b2" data-td_block_id="tdi_5_7e9" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_7e9"  id="tdi_8_b24" data-td_block_id="tdi_5_7e9" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_7e9"  id="tdi_9_fbc" data-td_block_id="tdi_5_7e9" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_7e9"  id="tdi_10_2bc" data-td_block_id="tdi_5_7e9" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_7e9"  id="tdi_11_c55" data-td_block_id="tdi_5_7e9" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_7e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" class="td-image-wrap" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/2-SERVEL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias">Denunciará ante la Justicia a los vocales de mesa que no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/" rel="bookmark" class="td-image-wrap" title="«Se ha convocado a participar cada vez que se ha podido»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Se ha convocado a participar cada vez que se ha podido»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-PRESIDENTE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/" rel="bookmark" title="«Se ha convocado a participar cada vez que se ha podido»">«Se ha convocado a participar cada vez que se ha podido»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-prepara-esquema-para-partido-ante-deportes-la-serena/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique prepara esquema para partido ante Deportes La Serena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique prepara esquema para partido ante Deportes La Serena" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/FOT-1-CDI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-prepara-esquema-para-partido-ante-deportes-la-serena/" rel="bookmark" title="Deportes Iquique prepara esquema para partido ante Deportes La Serena">Deportes Iquique prepara esquema para partido ante Deportes La Serena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportista-de-alto-hospicio-competira-en-liga-espanola-de-rugby/" rel="bookmark" class="td-image-wrap" title="Deportista de Alto Hospicio competirá en liga española de rugby"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportista de Alto Hospicio competirá en liga española de rugby" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/FOTO-1-RGBY-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportista-de-alto-hospicio-competira-en-liga-espanola-de-rugby/" rel="bookmark" title="Deportista de Alto Hospicio competirá en liga española de rugby">Deportista de Alto Hospicio competirá en liga española de rugby</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_7e9" data-td_block_id="tdi_5_7e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_7e9" data-td_block_id="tdi_5_7e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-29040" class="td-post-template-7 post-29040 post type-post status-publish format-standard has-post-thumbnail category-nacional td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Secciones" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/">Secciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">«Se ha convocado a participar cada vez que se ha podido»</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/">Secciones</a></li><li class="entry-category"><a  href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li></ul>	                    <h1 class="entry-title">«Se ha convocado a participar cada vez que se ha podido»</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >29 noviembre, 2020</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-PRESIDENTE.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABSe+ha+convocado+a+participar+cada+vez+que+se+ha+podido%C2%BB&url=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%ABSe+ha+convocado+a+participar+cada+vez+que+se+ha+podido%C2%BB %0A%0A http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p><strong>Presidente Piñera y críticas al proceso de Primarias: </strong></p>



<p>El
presidente Sebastián Piñera se refirió a las críticas de varios candidatos a
gobernadores por la Región Metropolitana, que cuestionaron el rol del Gobierno
en la difusión de las elecciones primarias de este domingo.</p>



<p>El
mandatario evitó profundizar en el tema, tras los cuestionamientos de la
oposición, señalando que “el Gobierno ha convocado a participar en las
elecciones primarias”.</p>



<p>Asimismo,
el jefe de Estado recalcó que “esta es una participación voluntaria”, haciendo
un llamado a “quienes pueden y quieren, voten”.</p>



<p>“El
gobierno ha convocado cada vez que ha podido a participar en las elecciones
primarias y hoy lo ha hecho nuevamente, naturalmente que esta es una
participación voluntaria y, por eso, los que puedan y quieran votar, yo los
llamo a que voten porque así fortalecemos la participación democrática y eso
fortalece nuestra democracia”, agregó.</p>



<p>Por
otra parte, se refirió al rol de los ministros en el proceso, luego de que el
titular de la Segpres, Cristián Monckeberg, acompañara a votar a Max del Real
(RN), precandidato a alcalde de Vitacura, y Mónica Zalaquett, titular de la
Mujer, acompañara a su hermano Pablo Zalaquett, aspirando a la alcaldía de la
misma comuna.</p>



<p>Al
respecto, Piñera aseguró que “le hemos dicho a los ministros que no intervengan
en las elecciones”. Sin embargo, le restó dramatismo al hecho de que los
secretarios de Estado acompañaran a los candidatos a votar esta jornada.</p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABSe+ha+convocado+a+participar+cada+vez+que+se+ha+podido%C2%BB&url=http%3A%2F%2Fwww.diariolongino.cl%2Fse-ha-convocado-a-participar-cada-vez-que-se-ha-podido%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%ABSe+ha+convocado+a+participar+cada+vez+que+se+ha+podido%C2%BB %0A%0A http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/sorprendido-por-el-apoyo-pero-es-la-respuesta-al-trabajo-realizado/">“Sorprendido por el apoyo, pero es la respuesta al trabajo realizado”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/">Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-11-29T22:23:32+00:00"><meta itemprop="dateModified" content="2020-11-29T22:23:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/se-ha-convocado-a-participar-cada-vez-que-se-ha-podido/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="&quot;Se ha convocado a participar cada vez que se ha podido&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-PRESIDENTE.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_4fb td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_4fb" ><script>var block_tdi_13_4fb = new tdBlock();
block_tdi_13_4fb.id = "tdi_13_4fb";
block_tdi_13_4fb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_4fb","td_column_number":3,"live_filter_cur_post_id":29040,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_4fb","tdc_css_class_style":"tdi_13_4fb_rand_style"}';
block_tdi_13_4fb.td_column_number = "3";
block_tdi_13_4fb.block_type = "td_block_related_posts";
block_tdi_13_4fb.post_count = "6";
block_tdi_13_4fb.found_posts = "465";
block_tdi_13_4fb.header_color = "";
block_tdi_13_4fb.ajax_pagination_infinite_stop = "";
block_tdi_13_4fb.max_num_pages = "78";
tdBlocksArray.push(block_tdi_13_4fb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_98c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_4fb" href="#">Artículo relacionados</a><a id="tdi_15_988" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_4fb" href="#">Más del autor</a></h4><div id=tdi_13_4fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" class="td-image-wrap" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/2-SERVEL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias">Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/el-retiro-del-10-va-si-o-si-pero-buscamos-que-se-haga-de-manera-legal-y-sin-trampas-constitucionales/" rel="bookmark" class="td-image-wrap" title="“El retiro del 10% va sí o sí, pero buscamos que se haga de manera legal y sin trampas constitucionales”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“El retiro del 10% va sí o sí, pero buscamos que se haga de manera legal y sin trampas constitucionales”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/Ministro-Jaime-Bellolio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/el-retiro-del-10-va-si-o-si-pero-buscamos-que-se-haga-de-manera-legal-y-sin-trampas-constitucionales/" rel="bookmark" title="“El retiro del 10% va sí o sí, pero buscamos que se haga de manera legal y sin trampas constitucionales”">“El retiro del 10% va sí o sí, pero buscamos que se haga de manera legal y sin trampas constitucionales”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministro-prokurica-y-subsecretaria-cuevas-llaman-a-la-industria-minera-a-aumentar-la-participacion-femenina-tras-encuentro-con-mujeres-lideres/" rel="bookmark" class="td-image-wrap" title="Ministro Prokurica y subsecretaria Cuevas llaman a la industria minera a aumentar la participación femenina tras encuentro con mujeres líderes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro Prokurica y subsecretaria Cuevas llaman a la industria minera a aumentar la participación femenina tras encuentro con mujeres líderes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/Ministro-Prokurica-se-reúne-con-mujeres-lideres-en-minería-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministro-prokurica-y-subsecretaria-cuevas-llaman-a-la-industria-minera-a-aumentar-la-participacion-femenina-tras-encuentro-con-mujeres-lideres/" rel="bookmark" title="Ministro Prokurica y subsecretaria Cuevas llaman a la industria minera a aumentar la participación femenina tras encuentro con mujeres líderes">Ministro Prokurica y subsecretaria Cuevas llaman a la industria minera a aumentar la participación femenina tras encuentro con mujeres líderes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/la-39a-feria-internacional-del-libro-se-realiza-de-manera-virtual-entre-el-1-y-6-de-diciembre/" rel="bookmark" class="td-image-wrap" title="La 39ª Feria Internacional del Libro  se realiza de manera virtual entre el 1 y 6 de diciembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La 39ª Feria Internacional del Libro  se realiza de manera virtual entre el 1 y 6 de diciembre" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/filsa2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/la-39a-feria-internacional-del-libro-se-realiza-de-manera-virtual-entre-el-1-y-6-de-diciembre/" rel="bookmark" title="La 39ª Feria Internacional del Libro  se realiza de manera virtual entre el 1 y 6 de diciembre">La 39ª Feria Internacional del Libro  se realiza de manera virtual entre el 1 y 6 de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/77-aniversario-de-la-especialidad-de-musicos-navales/" rel="bookmark" class="td-image-wrap" title="77 Aniversario de la especialidad de Músicos Navales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="77 Aniversario de la especialidad de Músicos Navales" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/banda-insginia-tercera-zona-naval-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/77-aniversario-de-la-especialidad-de-musicos-navales/" rel="bookmark" title="77 Aniversario de la especialidad de Músicos Navales">77 Aniversario de la especialidad de Músicos Navales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/mineduc-fija-el-1-de-marzo-inicio-del-ano-escolar-2021/" rel="bookmark" class="td-image-wrap" title="Mineduc fija el 1 de marzo inicio del año escolar 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mineduc fija el 1 de marzo inicio del año escolar 2021" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-29-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/mineduc-fija-el-1-de-marzo-inicio-del-ano-escolar-2021/" rel="bookmark" title="Mineduc fija el 1 de marzo inicio del año escolar 2021">Mineduc fija el 1 de marzo inicio del año escolar 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_4fb" data-td_block_id="tdi_13_4fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_4fb" data-td_block_id="tdi_13_4fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Lunes 30 de Noviembre de 2020</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.030,17</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $766,69</li><li><span class="indicador" title="Euro">Euro:</span> $916,33</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,70%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $50.674,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,35</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 11,58%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/carabineros-brindo-seguridad-en-las-primarias-2020/" rel="bookmark" class="td-image-wrap" title="Carabineros brindó seguridad en las primarias 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carabineros brindó seguridad en las primarias 2020" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/1-carabienros-ok-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/carabineros-brindo-seguridad-en-las-primarias-2020/" rel="bookmark" title="Carabineros brindó seguridad en las primarias 2020">Carabineros brindó seguridad en las primarias 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-30T00:06:34+00:00" >30 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nuevas-caras-en-la-politica-entregan-las-primarias-de-gobernadores/" rel="bookmark" class="td-image-wrap" title="Nuevas caras en la política entregan las  primarias de Gobernadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuevas caras en la política entregan las  primarias de Gobernadores" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/3-18-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nuevas-caras-en-la-politica-entregan-las-primarias-de-gobernadores/" rel="bookmark" title="Nuevas caras en la política entregan las  primarias de Gobernadores">Nuevas caras en la política entregan las  primarias de Gobernadores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T23:41:34+00:00" >29 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" class="td-image-wrap" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2020/11/2-SERVEL-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/denunciara-ante-la-justicia-a-los-vocales-de-mesa-que-no-se-presentaron-en-las-primarias/" rel="bookmark" title="Denunciará ante la Justicia a los vocales de mesa que no se presentaron en las primarias">Denunciará ante la Justicia a los vocales de mesa que no...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-29T22:28:25+00:00" >29 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5fc49b7bd2a18
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/761 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2020-11-30 03:12:59 by W3 Total Cache
-->