<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara RSS de los comentarios" href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Un llamado a incorporar a los pueblos originarios en la nueva constituci\u00f3n hizo el alcalde de Colchane en la celebraci\u00f3n del Machaq Mara"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.11'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá' href='http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=37442' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"88da0798d9","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"88da0798d9","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/tamarugal/",
                    "name": "Tamarugal"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/",
                    "name": "Un llamado a incorporar a los pueblos originarios en la nueva constitución..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37442 single-format-standard td-standard-pack un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, junio 21, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_333 td_block_template_1">
<style>
/* custom css */
.tdi_1_333.td-a-rec-img{
				    text-align: left;
				}.tdi_1_333.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/04/Banner-728-x-90.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_3cf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_3cf" ><script>var block_tdi_2_3cf = new tdBlock();
block_tdi_2_3cf.id = "tdi_2_3cf";
block_tdi_2_3cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_3cf","tdc_css_class":"tdi_2_3cf","tdc_css_class_style":"tdi_2_3cf_rand_style"}';
block_tdi_2_3cf.td_column_number = "3";
block_tdi_2_3cf.block_type = "td_block_mega_menu";
block_tdi_2_3cf.post_count = "5";
block_tdi_2_3cf.found_posts = "2536";
block_tdi_2_3cf.header_color = "";
block_tdi_2_3cf.ajax_pagination_infinite_stop = "";
block_tdi_2_3cf.max_num_pages = "508";
tdBlocksArray.push(block_tdi_2_3cf);
</script><div id=tdi_2_3cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/01-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/" rel="bookmark" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá">Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lucrecia-mena-acosta-gano-eleccion-regional-de-rn/" rel="bookmark" class="td-image-wrap" title="Lucrecia Mena Acosta ganó elección regional de RN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lucrecia Mena Acosta ganó elección regional de RN" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/1-LUCRECIA-2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lucrecia-mena-acosta-gano-eleccion-regional-de-rn/" rel="bookmark" title="Lucrecia Mena Acosta ganó elección regional de RN">Lucrecia Mena Acosta ganó elección regional de RN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lanzan-comando-de-la-candidatura-de-daniel-jadue/" rel="bookmark" class="td-image-wrap" title="Lanzan comando de la candidatura de Daniel Jadue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lanzan comando de la candidatura de Daniel Jadue" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/2-comando-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lanzan-comando-de-la-candidatura-de-daniel-jadue/" rel="bookmark" title="Lanzan comando de la candidatura de Daniel Jadue">Lanzan comando de la candidatura de Daniel Jadue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/expo-huantajaya-y-la-mineria-de-la-plata-conquista-interes-de-visitantes-de-mall-zofri/" rel="bookmark" class="td-image-wrap" title="Expo “Huantajaya y la minería de la plata”  conquista interés de visitantes de mall Zofri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Expo “Huantajaya y la minería de la plata”  conquista interés de visitantes de mall Zofri" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/Visita-3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/expo-huantajaya-y-la-mineria-de-la-plata-conquista-interes-de-visitantes-de-mall-zofri/" rel="bookmark" title="Expo “Huantajaya y la minería de la plata”  conquista interés de visitantes de mall Zofri">Expo “Huantajaya y la minería de la plata”  conquista interés&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ganadores-de-los-concursos-del-decimo-aniversario-del-museo-corbeta-esmeralda-fueron-reconocidos-en-ceremonia-virtual/" rel="bookmark" class="td-image-wrap" title="Ganadores de los concursos del décimo aniversario del museo “Corbeta Esmeralda” fueron reconocidos en ceremonia virtual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ganadores de los concursos del décimo aniversario del museo “Corbeta Esmeralda” fueron reconocidos en ceremonia virtual" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/Ceremonia-Zoom-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ganadores-de-los-concursos-del-decimo-aniversario-del-museo-corbeta-esmeralda-fueron-reconocidos-en-ceremonia-virtual/" rel="bookmark" title="Ganadores de los concursos del décimo aniversario del museo “Corbeta Esmeralda” fueron reconocidos en ceremonia virtual">Ganadores de los concursos del décimo aniversario del museo “Corbeta Esmeralda”&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_3cf" data-td_block_id="tdi_2_3cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_3cf" data-td_block_id="tdi_2_3cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_d19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_d19" ><script>var block_tdi_3_d19 = new tdBlock();
block_tdi_3_d19.id = "tdi_3_d19";
block_tdi_3_d19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_d19","tdc_css_class":"tdi_3_d19","tdc_css_class_style":"tdi_3_d19_rand_style"}';
block_tdi_3_d19.td_column_number = "3";
block_tdi_3_d19.block_type = "td_block_mega_menu";
block_tdi_3_d19.post_count = "5";
block_tdi_3_d19.found_posts = "1092";
block_tdi_3_d19.header_color = "";
block_tdi_3_d19.ajax_pagination_infinite_stop = "";
block_tdi_3_d19.max_num_pages = "219";
tdBlocksArray.push(block_tdi_3_d19);
</script><div id=tdi_3_d19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/sorprenden-fiesta-clandestina-con-venta-de-alcohol/" rel="bookmark" class="td-image-wrap" title="Sorprenden fiesta clandestina con venta  de alcohol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sorprenden fiesta clandestina con venta  de alcohol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/2-fiesta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/sorprenden-fiesta-clandestina-con-venta-de-alcohol/" rel="bookmark" title="Sorprenden fiesta clandestina con venta  de alcohol">Sorprenden fiesta clandestina con venta  de alcohol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/gran-operativo-de-salud-en-frontis-de-la-municipalidad-de-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Gran operativo de Salud en frontis de la Municipalidad de Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gran operativo de Salud en frontis de la Municipalidad de Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/IMG-20210618-WA0019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/gran-operativo-de-salud-en-frontis-de-la-municipalidad-de-alto-hospicio/" rel="bookmark" title="Gran operativo de Salud en frontis de la Municipalidad de Alto Hospicio">Gran operativo de Salud en frontis de la Municipalidad de Alto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-sesion-de-concejo-municipal-aprueban-proyecto-de-mejoramiento-de-jardin-infantil-y-sala-cuna-los-naranjos/" rel="bookmark" class="td-image-wrap" title="En sesión de Concejo Municipal Aprueban proyecto de mejoramiento de Jardín Infantil y Sala Cuna, «Los Naranjos»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En sesión de Concejo Municipal Aprueban proyecto de mejoramiento de Jardín Infantil y Sala Cuna, «Los Naranjos»" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/mejorajai22-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-sesion-de-concejo-municipal-aprueban-proyecto-de-mejoramiento-de-jardin-infantil-y-sala-cuna-los-naranjos/" rel="bookmark" title="En sesión de Concejo Municipal Aprueban proyecto de mejoramiento de Jardín Infantil y Sala Cuna, «Los Naranjos»">En sesión de Concejo Municipal Aprueban proyecto de mejoramiento de Jardín&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/plazo-vence-el-jueves-24-de-junio-empleos-para-trabajar-en-sector-de-la-mineria-esta-ofreciendo-la-omil/" rel="bookmark" class="td-image-wrap" title="Plazo vence el jueves 24 de junio Empleos para trabajar en sector de la minería está ofreciendo la OMIL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plazo vence el jueves 24 de junio Empleos para trabajar en sector de la minería está ofreciendo la OMIL" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/ofee2-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/plazo-vence-el-jueves-24-de-junio-empleos-para-trabajar-en-sector-de-la-mineria-esta-ofreciendo-la-omil/" rel="bookmark" title="Plazo vence el jueves 24 de junio Empleos para trabajar en sector de la minería está ofreciendo la OMIL">Plazo vence el jueves 24 de junio Empleos para trabajar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/libros-de-profesor-e-historiador-iquiqueno-ilustran-pasado-historico-de-la-region/" rel="bookmark" class="td-image-wrap" title="Libros de profesor e historiador iquiqueño ilustran pasado histórico de la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libros de profesor e historiador iquiqueño ilustran pasado histórico de la región" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/FOT-2-LIBROS-JUAN-VASQUEZ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/libros-de-profesor-e-historiador-iquiqueno-ilustran-pasado-historico-de-la-region/" rel="bookmark" title="Libros de profesor e historiador iquiqueño ilustran pasado histórico de la región">Libros de profesor e historiador iquiqueño ilustran pasado histórico de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d19" data-td_block_id="tdi_3_d19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d19" data-td_block_id="tdi_3_d19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_efa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_efa" ><script>var block_tdi_4_efa = new tdBlock();
block_tdi_4_efa.id = "tdi_4_efa";
block_tdi_4_efa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_efa","tdc_css_class":"tdi_4_efa","tdc_css_class_style":"tdi_4_efa_rand_style"}';
block_tdi_4_efa.td_column_number = "3";
block_tdi_4_efa.block_type = "td_block_mega_menu";
block_tdi_4_efa.post_count = "5";
block_tdi_4_efa.found_posts = "593";
block_tdi_4_efa.header_color = "";
block_tdi_4_efa.ajax_pagination_infinite_stop = "";
block_tdi_4_efa.max_num_pages = "119";
tdBlocksArray.push(block_tdi_4_efa);
</script><div id=tdi_4_efa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/" rel="bookmark" class="td-image-wrap" title="Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-7-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/" rel="bookmark" title="Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara">Un llamado a incorporar a los pueblos originarios en la nueva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" class="td-image-wrap" title="Machaq Mara y los Hijos de la Tierra y del Sol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Machaq Mara y los Hijos de la Tierra y del Sol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/1-AÑO-NUEVO-PRINCIPAL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" title="Machaq Mara y los Hijos de la Tierra y del Sol">Machaq Mara y los Hijos de la Tierra y del Sol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vigilia-del-machaq-mara/" rel="bookmark" class="td-image-wrap" title="Vigilia del Machaq Mara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vigilia del Machaq Mara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/6-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vigilia-del-machaq-mara/" rel="bookmark" title="Vigilia del Machaq Mara">Vigilia del Machaq Mara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-bienes-nacionales-de-tarapaca-compromete-medidas-de-proteccion-para-las-lineas-de-ariquilda/" rel="bookmark" class="td-image-wrap" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/IMG_0150-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-bienes-nacionales-de-tarapaca-compromete-medidas-de-proteccion-para-las-lineas-de-ariquilda/" rel="bookmark" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda">Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-el-poblado-ceremonial-de-isluga-se-celebrara-el-machaq-mara/" rel="bookmark" class="td-image-wrap" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/MM-01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-el-poblado-ceremonial-de-isluga-se-celebrara-el-machaq-mara/" rel="bookmark" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara">En el poblado ceremonial de Isluga se celebrará el Machaq Mara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_efa" data-td_block_id="tdi_4_efa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_efa" data-td_block_id="tdi_4_efa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_70f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_70f" ><script>var block_tdi_5_70f = new tdBlock();
block_tdi_5_70f.id = "tdi_5_70f";
block_tdi_5_70f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_70f","tdc_css_class":"tdi_5_70f","tdc_css_class_style":"tdi_5_70f_rand_style"}';
block_tdi_5_70f.td_column_number = "3";
block_tdi_5_70f.block_type = "td_block_mega_menu";
block_tdi_5_70f.post_count = "4";
block_tdi_5_70f.found_posts = "1854";
block_tdi_5_70f.header_color = "";
block_tdi_5_70f.ajax_pagination_infinite_stop = "";
block_tdi_5_70f.max_num_pages = "464";
tdBlocksArray.push(block_tdi_5_70f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_70f" id="tdi_6_036" data-td_block_id="tdi_5_70f" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_70f"  id="tdi_7_890" data-td_block_id="tdi_5_70f" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_70f"  id="tdi_8_109" data-td_block_id="tdi_5_70f" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_70f"  id="tdi_9_f60" data-td_block_id="tdi_5_70f" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_70f"  id="tdi_10_868" data-td_block_id="tdi_5_70f" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_70f"  id="tdi_11_6ed" data-td_block_id="tdi_5_70f" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_70f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iquiquenos-representan-a-la-roja-del-futbol-playa-que-viaja-hoy-a-brasil/" rel="bookmark" class="td-image-wrap" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/FOT-1-FUTBOL-PLAYA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iquiquenos-representan-a-la-roja-del-futbol-playa-que-viaja-hoy-a-brasil/" rel="bookmark" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil">Iquiqueños representan a la Roja del fútbol playa que viaja hoy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/dragones-de-locales-ante-cruzados-en-primer-partido-fase-2-de-copa-chile/" rel="bookmark" class="td-image-wrap" title="Dragones de locales ante cruzados en primer partido fase 2 de Copa Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dragones de locales ante cruzados en primer partido fase 2 de Copa Chile" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/FOT-1-IQUIQUE-CON-UC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/dragones-de-locales-ante-cruzados-en-primer-partido-fase-2-de-copa-chile/" rel="bookmark" title="Dragones de locales ante cruzados en primer partido fase 2 de Copa Chile">Dragones de locales ante cruzados en primer partido fase 2 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/jose-comando-argel-no-pudo-alcanzar-el-sueno-americano/" rel="bookmark" class="td-image-wrap" title="José “Comando” Argel no pudo alcanzar el sueño americano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José “Comando” Argel no pudo alcanzar el sueño americano" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/3FOT-3-BOX-ARGEL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/jose-comando-argel-no-pudo-alcanzar-el-sueno-americano/" rel="bookmark" title="José “Comando” Argel no pudo alcanzar el sueño americano">José “Comando” Argel no pudo alcanzar el sueño americano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/discapacidad-y-paternidad-teleton-saluda-a-los-padres-en-su-dia/" rel="bookmark" class="td-image-wrap" title="Discapacidad y paternidad: Teletón saluda a los padres en su día"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Discapacidad y paternidad: Teletón saluda a los padres en su día" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/Francisco-Cayulef-y-su-hijo-Mariano-Agustín-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/discapacidad-y-paternidad-teleton-saluda-a-los-padres-en-su-dia/" rel="bookmark" title="Discapacidad y paternidad: Teletón saluda a los padres en su día">Discapacidad y paternidad: Teletón saluda a los padres en su día</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_70f" data-td_block_id="tdi_5_70f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_70f" data-td_block_id="tdi_5_70f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-37442" class="td-post-template-7 post-37442 post type-post status-publish format-standard has-post-thumbnail category-tamarugal td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tamarugal" class="entry-crumb" href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un llamado a incorporar a los pueblos originarios en la nueva constitución...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li></ul>	                    <h1 class="entry-title">Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >21 junio, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-7.jpeg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+llamado+a+incorporar+a+los+pueblos+originarios+en+la+nueva+constituci%C3%B3n+hizo+el+alcalde+de+Colchane+en+la+celebraci%C3%B3n+del+Machaq+Mara&url=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+llamado+a+incorporar+a+los+pueblos+originarios+en+la+nueva+constituci%C3%B3n+hizo+el+alcalde+de+Colchane+en+la+celebraci%C3%B3n+del+Machaq+Mara %0A%0A http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<p>Pidió en especial a los
constituyentes indígenas hacer presentes los derechos colectivos de las
naciones originarias</p>



<p>Los aymaras en Colchane
celebraron 5529 años de su ciclo solar en el pueblo ceremonial de Isluga, donde
estuvieron presentes las autoridades ancestrales como los caciques de Arak Saya
y Manka Saya, el patrón de la iglesia, el mayordomo, los alféreces, autoridades
municipales, de gobierno y la constituyente aymara natural de Parajaya Isabel
Mamani.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2.jpeg" alt="" class="wp-image-37445" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2.jpeg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2-300x169.jpeg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2-768x432.jpeg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2-696x391.jpeg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-2-747x420.jpeg 747w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p>Fue en este marco en que el
alcalde de Colchane Javier Garcia Choque, declaró, “vamos a pedir a nuestro
Tata Inti a nuestra Pachamama y en presencia de nuestros constituyentes a la
convención constitucional un nuevo Chile. En este histórico proceso de
construcción de una nueva carta magna, tenemos que hacer presente los derechos
colectivos de las naciones originarias como lo son la lengua, nuestra tierra,
nuestra agua, nuestra cultura, nuestra identidad, el derecho a la autonomía y
libre determinación de los pueblos. Somos naciones preexistentes al Estado, es
por eso que por un proceso de colonialismo y chilenización el Estado chileno a
través de políticas genocidas ha mermado nuestra autonomía, ha extinguido
nuestra lengua.</p>



<p>Nuestra filosofía de vida se
centra en una mirada respetuosa de la vida, del medio ambiente de la Pachamama
y esa visión nos tiene vivos como pueblo aymara. Por tanto es importante que en
esta nueva constitución se incorpore as naciones preexistentes para que podamos
contar con una constitución justa y que incluya a los pueblos originarios.”</p>



<p>Ceremonia</p>



<p>Desde las 5 de la mañana
pobladores de la comuna así como turistas empezaron a llegar a la localidad de
Isluga, una de las más antiguas que se tenga registro en el altiplano chileno,
compartiendo fogatas y un té con té (bebida a base de té y pusitunga),
esperaron el alba, luego recorrieron el pueblo y acudieron a la ceremonia
realizada por los caciques de Manka Saya y Arak Saya quienes agradecieron al
sol por un nuevo ciclo y abogaron por una mejor calidad de vida para todos.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4.jpeg" alt="" class="wp-image-37444" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4.jpeg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4-300x169.jpeg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4-768x432.jpeg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4-696x391.jpeg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-4-747x420.jpeg 747w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>



<p>La ceremonia contó con la musica
de los sikuris Hijos de Santo Tomas y con la banda de bronce de Carrero y con
números artísticos ejecutados por funcionarios municipales, de educación y del
departamento de salud.</p>



<p>Durante toda la ceremonia el
departamento de salud abogó por las medidas de bioseguridad como la distancia,
el uso de mascarillas y alcohol gel.&nbsp; </p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+llamado+a+incorporar+a+los+pueblos+originarios+en+la+nueva+constituci%C3%B3n+hizo+el+alcalde+de+Colchane+en+la+celebraci%C3%B3n+del+Machaq+Mara&url=http%3A%2F%2Fwww.diariolongino.cl%2Fun-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+llamado+a+incorporar+a+los+pueblos+originarios+en+la+nueva+constituci%C3%B3n+hizo+el+alcalde+de+Colchane+en+la+celebraci%C3%B3n+del+Machaq+Mara %0A%0A http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/">Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-06-21T14:29:22+00:00"><meta itemprop="dateModified" content="2021-06-21T14:29:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/un-llamado-a-incorporar-a-los-pueblos-originarios-en-la-nueva-constitucion-hizo-el-alcalde-de-colchane-en-la-celebracion-del-machaq-mara/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Un llamado a incorporar a los pueblos originarios en la nueva constitución hizo el alcalde de Colchane en la celebración del Machaq Mara"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/06/210621-Machaq-Mara-7.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_fee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_fee" ><script>var block_tdi_13_fee = new tdBlock();
block_tdi_13_fee.id = "tdi_13_fee";
block_tdi_13_fee.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_fee","td_column_number":3,"live_filter_cur_post_id":37442,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_fee","tdc_css_class_style":"tdi_13_fee_rand_style"}';
block_tdi_13_fee.td_column_number = "3";
block_tdi_13_fee.block_type = "td_block_related_posts";
block_tdi_13_fee.post_count = "6";
block_tdi_13_fee.found_posts = "592";
block_tdi_13_fee.header_color = "";
block_tdi_13_fee.ajax_pagination_infinite_stop = "";
block_tdi_13_fee.max_num_pages = "99";
tdBlocksArray.push(block_tdi_13_fee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_dd0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_fee" href="#">Artículo relacionados</a><a id="tdi_15_5e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_fee" href="#">Más del autor</a></h4><div id=tdi_13_fee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" class="td-image-wrap" title="Machaq Mara y los Hijos de la Tierra y del Sol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Machaq Mara y los Hijos de la Tierra y del Sol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/1-AÑO-NUEVO-PRINCIPAL-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" title="Machaq Mara y los Hijos de la Tierra y del Sol">Machaq Mara y los Hijos de la Tierra y del Sol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/vigilia-del-machaq-mara/" rel="bookmark" class="td-image-wrap" title="Vigilia del Machaq Mara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vigilia del Machaq Mara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/6-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/vigilia-del-machaq-mara/" rel="bookmark" title="Vigilia del Machaq Mara">Vigilia del Machaq Mara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/seremi-de-bienes-nacionales-de-tarapaca-compromete-medidas-de-proteccion-para-las-lineas-de-ariquilda/" rel="bookmark" class="td-image-wrap" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/IMG_0150-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/seremi-de-bienes-nacionales-de-tarapaca-compromete-medidas-de-proteccion-para-las-lineas-de-ariquilda/" rel="bookmark" title="Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda">Seremi de Bienes Nacionales de Tarapacá compromete medidas de protección para las líneas de Ariquilda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/en-el-poblado-ceremonial-de-isluga-se-celebrara-el-machaq-mara/" rel="bookmark" class="td-image-wrap" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/MM-01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/en-el-poblado-ceremonial-de-isluga-se-celebrara-el-machaq-mara/" rel="bookmark" title="En el poblado ceremonial de Isluga se celebrará el Machaq Mara">En el poblado ceremonial de Isluga se celebrará el Machaq Mara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/donan-libros-y-cuadernos-pedagogicos-en-cuatro-comunas-del-tamarugal/" rel="bookmark" class="td-image-wrap" title="DONAN LIBROS Y CUADERNOS PEDAGÓGICOS EN CUATRO COMUNAS DEL TAMARUGAL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DONAN LIBROS Y CUADERNOS PEDAGÓGICOS EN CUATRO COMUNAS DEL TAMARUGAL" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/Azhares-de-Pica-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/donan-libros-y-cuadernos-pedagogicos-en-cuatro-comunas-del-tamarugal/" rel="bookmark" title="DONAN LIBROS Y CUADERNOS PEDAGÓGICOS EN CUATRO COMUNAS DEL TAMARUGAL">DONAN LIBROS Y CUADERNOS PEDAGÓGICOS EN CUATRO COMUNAS DEL TAMARUGAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/centro-de-negocios-sercotec-tamarugal-reinicia-sus-funciones-para-asesorar-a-las-pymes-y-emprendedores-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Centro de negocios Sercotec Tamarugal reinicia sus funciones para asesorar a las Pymes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centro de negocios Sercotec Tamarugal reinicia sus funciones para asesorar a las Pymes" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/charla-formalizacion-grupo-1-09.06-218x150.png"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/centro-de-negocios-sercotec-tamarugal-reinicia-sus-funciones-para-asesorar-a-las-pymes-y-emprendedores-de-la-provincia/" rel="bookmark" title="Centro de negocios Sercotec Tamarugal reinicia sus funciones para asesorar a las Pymes">Centro de negocios Sercotec Tamarugal reinicia sus funciones para asesorar a las Pymes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_fee" data-td_block_id="tdi_13_fee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_fee" data-td_block_id="tdi_13_fee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Lunes 21 de Junio de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.683,15</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $735,69</li><li><span class="indicador" title="Euro">Euro:</span> $876,76</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,30%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $52.005,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,37</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 10,24%</li>			</ul>
		</div>
		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/" rel="bookmark" class="td-image-wrap" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/01-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/lanzamiento-de-comandos-por-jadue-marcan-el-inicio-de-campana-a-primarias-de-apruebo-dignidad-en-tarapaca/" rel="bookmark" title="Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a primarias de “Apruebo Dignidad” en Tarapacá">Lanzamiento de “comandos” por Jadue marcan el inicio de campaña a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T00:15:50+00:00" >21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" class="td-image-wrap" title="Machaq Mara y los Hijos de la Tierra y del Sol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Machaq Mara y los Hijos de la Tierra y del Sol" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/1-AÑO-NUEVO-PRINCIPAL-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/machaq-mara-y-los-hijos-de-la-tierra-y-del-sol/" rel="bookmark" title="Machaq Mara y los Hijos de la Tierra y del Sol">Machaq Mara y los Hijos de la Tierra y del Sol</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T00:11:37+00:00" >21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/iquiquenos-representan-a-la-roja-del-futbol-playa-que-viaja-hoy-a-brasil/" rel="bookmark" class="td-image-wrap" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/06/FOT-1-FUTBOL-PLAYA-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/iquiquenos-representan-a-la-roja-del-futbol-playa-que-viaja-hoy-a-brasil/" rel="bookmark" title="Iquiqueños representan a la Roja del fútbol playa que viaja hoy a Brasil">Iquiqueños representan a la Roja del fútbol playa que viaja hoy...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T00:08:10+00:00" >21 junio, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 60d0e3f9a17fe
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/737 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-06-21 15:09:45 by W3 Total Cache
-->