<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan su práctica de explotación minera en faena Collahuasi | Diario Longino</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diariolongino.cl/xmlrpc.php" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Feed" href="http://www.diariolongino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; RSS de los comentarios" href="http://www.diariolongino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Longino &raquo; Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan su práctica de explotación minera en faena Collahuasi RSS de los comentarios" href="http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.diariolongino.cl/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-newsletter/style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diariolongino.cl/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://www.diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.1","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Veinte j\u00f3venes del Liceo Minero Juan Pablo II de Alto Hospicio realizan su pr\u00e1ctica de explotaci\u00f3n minera en faena Collahuasi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/pdf-print/js/front-script.js?ver=5.2.9'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nueva remesa de vacunas Pfizer llega a la región de Tarapacá' href='http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/" />
<link rel='shortlink' href='http://www.diariolongino.cl/?p=32186' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-153460613-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.11.1" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7617e48430","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diariolongino.cl\/wp-admin\/","wpRestNonce":"7617e48430","wpRestUrl":"http:\/\/www.diariolongino.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script type="text/javascript" id="sns_global_scripts_in_head"><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script></script><script async src="https://cdn.insurads.com/bootstrap/YEP5TOD4.js"></script>

<!-- Inicio de script que va inserto en el head de las paginas -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

 if (screen.width > 768){

    googletag.defineSlot('/21899093516/DiarioLongino/970x250', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4561910-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/970x90', [[970,90],[728,90]], 'div-gpt-ad-4561910-5')
             .addService(googletag.pubads());

}
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-A', [[300,250],[300,600]], 'div-gpt-ad-4561910-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-B', [[300,250]], 'div-gpt-ad-4561910-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/DiarioLongino/300x250-C', [[300,250]], 'div-gpt-ad-4561910-3')
             .addService(googletag.pubads());

    googletag.defineSlot('/21899093516/DiarioLongino/ITT', [[1,1]], 'div-gpt-ad-4561910-6')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Termino de script que va inserto en el head de las paginas -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.diariolongino.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/",
                    "name": "Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32186 single-format-standard td-standard-pack veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi global-block-template-1 td-magazine single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a></li>
<li id="menu-item-20357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-729"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a></li>
	<li class="menu-item-0"><a href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, febrero 24, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.diariolongino.cl/">
            <img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
            <span class="td-visual-hidden">Diario Longino</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0b6 td_block_template_1">
<style>
/* custom css */
.tdi_1_0b6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0b6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.sqm.com/" target="_blank"><img src="http://www.diariolongino.cl/wp-content/uploads/2020/09/Longino.png"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.diariolongino.cl/">
			<img class="td-retina-data" data-retina="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" src="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-355"><a href="http://www.diariolongino.cl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-526"><a href="http://www.diariolongino.cl/category/iquique/">Iquique</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_704 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_704" ><script>var block_tdi_2_704 = new tdBlock();
block_tdi_2_704.id = "tdi_2_704";
block_tdi_2_704.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_704","tdc_css_class":"tdi_2_704","tdc_css_class_style":"tdi_2_704_rand_style"}';
block_tdi_2_704.td_column_number = "3";
block_tdi_2_704.block_type = "td_block_mega_menu";
block_tdi_2_704.post_count = "5";
block_tdi_2_704.found_posts = "2278";
block_tdi_2_704.header_color = "";
block_tdi_2_704.ajax_pagination_infinite_stop = "";
block_tdi_2_704.max_num_pages = "456";
tdBlocksArray.push(block_tdi_2_704);
</script><div id=tdi_2_704 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/tras-25-anos-de-uso-serviu-renueva-calzadas-de-pasaje-isla-juan-fernandez/" rel="bookmark" class="td-image-wrap" title="Tras 25 años de uso Serviu renueva calzadas de pasaje Isla Juan Fernández"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tras 25 años de uso Serviu renueva calzadas de pasaje Isla Juan Fernández" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/11111-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/tras-25-anos-de-uso-serviu-renueva-calzadas-de-pasaje-isla-juan-fernandez/" rel="bookmark" title="Tras 25 años de uso Serviu renueva calzadas de pasaje Isla Juan Fernández">Tras 25 años de uso Serviu renueva calzadas de pasaje Isla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/recuerdos-del-triunfo-de-calichal-en-el-festival-de-vina/" rel="bookmark" class="td-image-wrap" title="Recuerdos del triunfo de Calichal en el Festival de Viña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recuerdos del triunfo de Calichal en el Festival de Viña" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/marincho-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/recuerdos-del-triunfo-de-calichal-en-el-festival-de-vina/" rel="bookmark" title="Recuerdos del triunfo de Calichal en el Festival de Viña">Recuerdos del triunfo de Calichal en el Festival de Viña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/frente-a-la-pandemia-cchc-potencia-su-area-social-logrando-beneficiar-a-mayor-numero-de-trabajadores/" rel="bookmark" class="td-image-wrap" title="Frente a la pandemia: CChC potencia su Área Social logrando beneficiar a mayor número de trabajadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frente a la pandemia: CChC potencia su Área Social logrando beneficiar a mayor número de trabajadores" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/2020_09-Visita-Obra-Llamado-Licitación-Fotógrafo-Luis-Vargas_01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/frente-a-la-pandemia-cchc-potencia-su-area-social-logrando-beneficiar-a-mayor-numero-de-trabajadores/" rel="bookmark" title="Frente a la pandemia: CChC potencia su Área Social logrando beneficiar a mayor número de trabajadores">Frente a la pandemia: CChC potencia su Área Social logrando beneficiar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/violenta-colision-en-la-ruta-costera-entre-camion-aljibe-y-furgon-deja-2-heridos/" rel="bookmark" class="td-image-wrap" title="Violenta colisión en la ruta costera entre camión aljibe y furgón deja 2 heridos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violenta colisión en la ruta costera entre camión aljibe y furgón deja 2 heridos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/1-25-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/violenta-colision-en-la-ruta-costera-entre-camion-aljibe-y-furgon-deja-2-heridos/" rel="bookmark" title="Violenta colisión en la ruta costera entre camión aljibe y furgón deja 2 heridos">Violenta colisión en la ruta costera entre camión aljibe y furgón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/corte-de-apelaciones-acoge-recursos-de-amparo-y-deja-sin-efecto-expulsion-de-ciudadanos-venezolanos/" rel="bookmark" class="td-image-wrap" title="Corte de Apelaciones acoge recursos de amparo y deja sin efecto expulsión de ciudadanos venezolanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corte de Apelaciones acoge recursos de amparo y deja sin efecto expulsión de ciudadanos venezolanos" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/1-24-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/iquique/" class="td-post-category">Iquique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/corte-de-apelaciones-acoge-recursos-de-amparo-y-deja-sin-efecto-expulsion-de-ciudadanos-venezolanos/" rel="bookmark" title="Corte de Apelaciones acoge recursos de amparo y deja sin efecto expulsión de ciudadanos venezolanos">Corte de Apelaciones acoge recursos de amparo y deja sin efecto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_704" data-td_block_id="tdi_2_704"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_704" data-td_block_id="tdi_2_704"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-523"><a href="http://www.diariolongino.cl/category/alto-hospicio/">Alto Hospicio</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_676 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_676" ><script>var block_tdi_3_676 = new tdBlock();
block_tdi_3_676.id = "tdi_3_676";
block_tdi_3_676.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_676","tdc_css_class":"tdi_3_676","tdc_css_class_style":"tdi_3_676_rand_style"}';
block_tdi_3_676.td_column_number = "3";
block_tdi_3_676.block_type = "td_block_mega_menu";
block_tdi_3_676.post_count = "5";
block_tdi_3_676.found_posts = "986";
block_tdi_3_676.header_color = "";
block_tdi_3_676.ajax_pagination_infinite_stop = "";
block_tdi_3_676.max_num_pages = "198";
tdBlocksArray.push(block_tdi_3_676);
</script><div id=tdi_3_676 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-habilita-punto-de-vacunacion-especial-para-trabajadores-de-la-educacion/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Alto Hospicio habilita punto de vacunación especial para trabajadores de la educación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Alto Hospicio habilita punto de vacunación especial para trabajadores de la educación" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/1-28-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/municipalidad-de-alto-hospicio-habilita-punto-de-vacunacion-especial-para-trabajadores-de-la-educacion/" rel="bookmark" title="Municipalidad de Alto Hospicio habilita punto de vacunación especial para trabajadores de la educación">Municipalidad de Alto Hospicio habilita punto de vacunación especial para trabajadores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/incendios-y-choques-en-rutas-de-acceso-iquique-alto-hospicio/" rel="bookmark" class="td-image-wrap" title="Incendios y choques en rutas de acceso Iquique-Alto Hospicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendios y choques en rutas de acceso Iquique-Alto Hospicio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/1-23-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/incendios-y-choques-en-rutas-de-acceso-iquique-alto-hospicio/" rel="bookmark" title="Incendios y choques en rutas de acceso Iquique-Alto Hospicio">Incendios y choques en rutas de acceso Iquique-Alto Hospicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/pdi-tarapaca-investiga-femicidio-con-arma-cortante-en-contra-de-mujer-de-31-anos/" rel="bookmark" class="td-image-wrap" title="PDI Tarapacá investiga femicidio con arma cortante en contra de mujer de 31 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PDI Tarapacá investiga femicidio con arma cortante en contra de mujer de 31 años" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/pdi-tarapaca-investiga-femicidio-con-arma-cortante-en-contra-de-mujer-de-31-anos/" rel="bookmark" title="PDI Tarapacá investiga femicidio con arma cortante en contra de mujer de 31 años">PDI Tarapacá investiga femicidio con arma cortante en contra de mujer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/omil-de-alto-hospicio-entregara-capacitacion-en-mecanica-y-electricidad-basica-aplicada/" rel="bookmark" class="td-image-wrap" title="OMIL de Alto Hospicio entregará capacitación en Mecánica y Electricidad Básica Aplicada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OMIL de Alto Hospicio entregará capacitación en Mecánica y Electricidad Básica Aplicada" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/omilca3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/omil-de-alto-hospicio-entregara-capacitacion-en-mecanica-y-electricidad-basica-aplicada/" rel="bookmark" title="OMIL de Alto Hospicio entregará capacitación en Mecánica y Electricidad Básica Aplicada">OMIL de Alto Hospicio entregará capacitación en Mecánica y Electricidad Básica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/implementaran-protocolo-contra-el-acoso-en-el-edificio-consistorial/" rel="bookmark" class="td-image-wrap" title="Implementarán protocolo contra el acoso en el edificio consistorial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Implementarán protocolo contra el acoso en el edificio consistorial" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/acoso1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/alto-hospicio/" class="td-post-category">Alto Hospicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/implementaran-protocolo-contra-el-acoso-en-el-edificio-consistorial/" rel="bookmark" title="Implementarán protocolo contra el acoso en el edificio consistorial">Implementarán protocolo contra el acoso en el edificio consistorial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_676" data-td_block_id="tdi_3_676"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_676" data-td_block_id="tdi_3_676"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-529"><a href="http://www.diariolongino.cl/category/tamarugal/">Tamarugal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_f47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_f47" ><script>var block_tdi_4_f47 = new tdBlock();
block_tdi_4_f47.id = "tdi_4_f47";
block_tdi_4_f47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_f47","tdc_css_class":"tdi_4_f47","tdc_css_class_style":"tdi_4_f47_rand_style"}';
block_tdi_4_f47.td_column_number = "3";
block_tdi_4_f47.block_type = "td_block_mega_menu";
block_tdi_4_f47.post_count = "5";
block_tdi_4_f47.found_posts = "507";
block_tdi_4_f47.header_color = "";
block_tdi_4_f47.ajax_pagination_infinite_stop = "";
block_tdi_4_f47.max_num_pages = "102";
tdBlocksArray.push(block_tdi_4_f47);
</script><div id=tdi_4_f47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/macaya-es-la-primera-localidad-que-vacuna-a-todos-sus-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Macaya es la primera localidad que vacuna a todos sus adultos mayores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macaya es la primera localidad que vacuna a todos sus adultos mayores" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/vacunas-macaya-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/macaya-es-la-primera-localidad-que-vacuna-a-todos-sus-adultos-mayores/" rel="bookmark" title="Macaya es la primera localidad que vacuna a todos sus adultos mayores">Macaya es la primera localidad que vacuna a todos sus adultos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/salitrera-humberstone-y-santa-laura-nuevamente-abren-sus-puertas-de-lunes-a-viernes-de-09-00-a-18-00-hrs/" rel="bookmark" class="td-image-wrap" title="Salitrera Humberstone y Santa Laura nuevamente abren sus puertas de lunes a viernes de 09.00 a 18.00 hrs."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salitrera Humberstone y Santa Laura nuevamente abren sus puertas de lunes a viernes de 09.00 a 18.00 hrs." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/humberstone-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/salitrera-humberstone-y-santa-laura-nuevamente-abren-sus-puertas-de-lunes-a-viernes-de-09-00-a-18-00-hrs/" rel="bookmark" title="Salitrera Humberstone y Santa Laura nuevamente abren sus puertas de lunes a viernes de 09.00 a 18.00 hrs.">Salitrera Humberstone y Santa Laura nuevamente abren sus puertas de lunes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/comunas-de-provincia-del-tamarugal-agradecen-anticipo-de-aportes-zofri/" rel="bookmark" class="td-image-wrap" title="Comunas de Provincia del Tamarugal agradecen anticipo de aportes ZOFRI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comunas de Provincia del Tamarugal agradecen anticipo de aportes ZOFRI" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/EntregaTamarugal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/comunas-de-provincia-del-tamarugal-agradecen-anticipo-de-aportes-zofri/" rel="bookmark" title="Comunas de Provincia del Tamarugal agradecen anticipo de aportes ZOFRI">Comunas de Provincia del Tamarugal agradecen anticipo de aportes ZOFRI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-de-colchane-inicia-dialogo-con-autoridades-por-tema-migratorio/" rel="bookmark" class="td-image-wrap" title="Alcalde de Colchane inicia diálogo con autoridades por tema migratorio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde de Colchane inicia diálogo con autoridades por tema migratorio" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/colchane1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-de-colchane-inicia-dialogo-con-autoridades-por-tema-migratorio/" rel="bookmark" title="Alcalde de Colchane inicia diálogo con autoridades por tema migratorio">Alcalde de Colchane inicia diálogo con autoridades por tema migratorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/alcalde-denuncia-que-el-plan-colchane-no-existe/" rel="bookmark" class="td-image-wrap" title="Alcalde denuncia que el Plan Colchane no existe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcalde denuncia que el Plan Colchane no existe" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/3-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/tamarugal/" class="td-post-category">Tamarugal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/alcalde-denuncia-que-el-plan-colchane-no-existe/" rel="bookmark" title="Alcalde denuncia que el Plan Colchane no existe">Alcalde denuncia que el Plan Colchane no existe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_f47" data-td_block_id="tdi_4_f47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_f47" data-td_block_id="tdi_4_f47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20357"><a href="http://www.diariolongino.cl/nosotros-mision-y-vision/">Nosotros, misión y visión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-729"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_7e4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_7e4" ><script>var block_tdi_5_7e4 = new tdBlock();
block_tdi_5_7e4.id = "tdi_5_7e4";
block_tdi_5_7e4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_7e4","tdc_css_class":"tdi_5_7e4","tdc_css_class_style":"tdi_5_7e4_rand_style"}';
block_tdi_5_7e4.td_column_number = "3";
block_tdi_5_7e4.block_type = "td_block_mega_menu";
block_tdi_5_7e4.post_count = "4";
block_tdi_5_7e4.found_posts = "1553";
block_tdi_5_7e4.header_color = "";
block_tdi_5_7e4.ajax_pagination_infinite_stop = "";
block_tdi_5_7e4.max_num_pages = "389";
tdBlocksArray.push(block_tdi_5_7e4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_7e4" id="tdi_6_d46" data-td_block_id="tdi_5_7e4" data-td_filter_value="" href="http://www.diariolongino.cl/category/secciones/">Todo</a><a class="mega-menu-sub-cat-tdi_5_7e4"  id="tdi_7_0dd" data-td_block_id="tdi_5_7e4" data-td_filter_value="18" href="http://www.diariolongino.cl/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_5_7e4"  id="tdi_8_e37" data-td_block_id="tdi_5_7e4" data-td_filter_value="24" href="http://www.diariolongino.cl/category/secciones/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_5_7e4"  id="tdi_9_60e" data-td_block_id="tdi_5_7e4" data-td_filter_value="22" href="http://www.diariolongino.cl/category/secciones/emprendimiento/">Emprendimiento</a><a class="mega-menu-sub-cat-tdi_5_7e4"  id="tdi_10_640" data-td_block_id="tdi_5_7e4" data-td_filter_value="25" href="http://www.diariolongino.cl/category/secciones/mundial/">Mundial</a><a class="mega-menu-sub-cat-tdi_5_7e4"  id="tdi_11_21e" data-td_block_id="tdi_5_7e4" data-td_filter_value="23" href="http://www.diariolongino.cl/category/secciones/nacional/">Nacional</a></div></div><div id=tdi_5_7e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/deportes-iquique-y-sus-rivales-en-proximo-torneo-de-la-primera-b/" rel="bookmark" class="td-image-wrap" title="Deportes Iquique y sus rivales en próximo torneo de la Primera B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Iquique y sus rivales en próximo torneo de la Primera B" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/FOT-1-DEPORTES-IQUIQUE-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/deportes-iquique-y-sus-rivales-en-proximo-torneo-de-la-primera-b/" rel="bookmark" title="Deportes Iquique y sus rivales en próximo torneo de la Primera B">Deportes Iquique y sus rivales en próximo torneo de la Primera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/131-postulaciones-a-programa-que-beneficia-a-mipymes-regionales/" rel="bookmark" class="td-image-wrap" title="131 postulaciones a programa que beneficia a mipymes regionales."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="131 postulaciones a programa que beneficia a mipymes regionales." data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/Biogastronomía-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/131-postulaciones-a-programa-que-beneficia-a-mipymes-regionales/" rel="bookmark" title="131 postulaciones a programa que beneficia a mipymes regionales.">131 postulaciones a programa que beneficia a mipymes regionales.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/boxeo-iquiqueno-lamenta-muerte-de-tecnico-antofagastino-palomilla-corvalan/" rel="bookmark" class="td-image-wrap" title="Boxeo iquiqueño lamenta muerte de técnico antofagastino “Palomilla” Corvalán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boxeo iquiqueño lamenta muerte de técnico antofagastino “Palomilla” Corvalán" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/FOT-1-PALOMILLA-CORVALAN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/boxeo-iquiqueno-lamenta-muerte-de-tecnico-antofagastino-palomilla-corvalan/" rel="bookmark" title="Boxeo iquiqueño lamenta muerte de técnico antofagastino “Palomilla” Corvalán">Boxeo iquiqueño lamenta muerte de técnico antofagastino “Palomilla” Corvalán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/ministerio-de-economia-destino-mil-millones-para-apoyar-a-mipymes-turisticas-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Ministerio de Economía destinó mil millones para apoyar a mipymes turísticas de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Economía destinó mil millones para apoyar a mipymes turísticas de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/PAR-TURISMO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/secciones/emprendimiento/" class="td-post-category">Emprendimiento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/ministerio-de-economia-destino-mil-millones-para-apoyar-a-mipymes-turisticas-de-tarapaca/" rel="bookmark" title="Ministerio de Economía destinó mil millones para apoyar a mipymes turísticas de Tarapacá">Ministerio de Economía destinó mil millones para apoyar a mipymes turísticas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_7e4" data-td_block_id="tdi_5_7e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_7e4" data-td_block_id="tdi_5_7e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-749"><a href="https://drive.google.com/drive/folders/1XKn8h5Ld7rNdzOqzx6_B9avfmqKFNNob?usp=sharing">Ediciones Anteriores</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.diariolongino.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            

<article id="post-32186" class="td-post-template-7 post-32186 post type-post status-publish format-standard has-post-thumbnail category-portada td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diariolongino.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.diariolongino.cl/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan...</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.diariolongino.cl/category/portada/">Portada</a></li></ul>	                    <h1 class="entry-title">Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan su práctica de explotación minera en faena Collahuasi</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" >23 febrero, 2021</time></span>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veinte+j%C3%B3venes+del+Liceo+Minero+Juan+Pablo+II+de+Alto+Hospicio+realizan+su+pr%C3%A1ctica+de+explotaci%C3%B3n+minera+en+faena+Collahuasi&url=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Veinte+j%C3%B3venes+del+Liceo+Minero+Juan+Pablo+II+de+Alto+Hospicio+realizan+su+pr%C3%A1ctica+de+explotaci%C3%B3n+minera+en+faena+Collahuasi %0A%0A http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
<ul><li><strong><em>Apoyados por la Vicepresidencia Mina
     de la compañía, los estudiantes iniciaron la etapa de práctica y
     reforzamiento teórico por un período de dos meses y medio en faena
     Cordillera de Collahuasi.</em></strong></li></ul>



<p>Tras culminar su enseñanza media
técnico profesional en la especialidad de Explotación Minera, 20 jóvenes
egresados del Liceo Bicentenario Minero S.S. Juan Pablo II de la comuna de Alto
Hospicio iniciaron su período de práctica profesional durante dos meses y medio
en faena Collahuasi, con el patrocinio de la Vicepresidencia Mina
de la compañía. Dicho proceso responde al trabajo comprometido de Compañía
Minera Doña Inés de Collahuasi, a través de su Fundación Educacional, SNA Educa
y la Municipalidad
de Alto Hospicio.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/Mina_de_Collahuasi_Chile_2016-02-10_DD_22-27_PAN.jpg" alt="" class="wp-image-32188" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/02/Mina_de_Collahuasi_Chile_2016-02-10_DD_22-27_PAN.jpg 798w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Mina_de_Collahuasi_Chile_2016-02-10_DD_22-27_PAN-300x52.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Mina_de_Collahuasi_Chile_2016-02-10_DD_22-27_PAN-768x134.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Mina_de_Collahuasi_Chile_2016-02-10_DD_22-27_PAN-696x121.jpg 696w" sizes="(max-width: 798px) 100vw, 798px" /></figure></div>



<p>El grupo en práctica está en
clases y trabajo en equipo en la modalidad de turnos 7&#215;7, en las canchas de
entrenamiento en la faena sector Rosario. Entre 2015 y 2021, de un total de 389
alumnos egresados del establecimiento educativo, 238 jóvenes han participado de
este programa de Collahuasi.</p>



<p>Marcos Márquez, Vicepresidente
Mina de Collahuasi, indicó que la vinculación pública-privada es parte del
proceso fundamental para formar alumnos que se interesan por el área minera.
“Los jóvenes están poniendo en práctica todos sus conocimientos, observando en
terreno junto a un operador, familiarizándose para avanzar al siguiente paso
del proceso, que es la operación del equipo en forma definitiva”, aseveró.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1.jpg" alt="" class="wp-image-32189" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1-300x138.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1-768x354.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1-696x321.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/02/foto3-1-911x420.jpg 911w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> El grupo en práctica está con clases y trabajo en equipo en la modalidad de turnos 7&#215;7. </figcaption></figure>



<p>Dicho proceso comienza con la
incorporación de los estudiantes en tercero medio al técnico profesional,
recibiendo cátedras de las operaciones mineras. En cuarto año medio, visitan la
mina, trabajan en el simulador y cancha de entrenamiento de manera operativa y
práctica.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1.jpg" alt="" class="wp-image-32190" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1-300x138.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1-768x354.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1-696x321.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto4-1-911x420.jpg 911w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption> El proceso se realiza en las canchas de entrenamiento en la faena sector Rosario. </figcaption></figure>



<p>Riggó Albornoz, quien cursa el
programa, explicó que su formación técnico profesional en el establecimiento le
entregó las herramientas necesarias para lograr los objetivos en este proceso.
“Las clases en el liceo nos aportaron para llevar a cabo la práctica extendida,
que es un gran desafío por la pandemia, pero hemos puesto las ganas para
superar esta etapa. Estar en la compañía es algo lindo; estoy conociendo gente,
adaptándome y con mis compañeros esperamos seguir avanzando”, afirmó.</p>



<p>Para Melannie Flores, quien se
encuentra realizando su período de práctica en faena, sostuvo que “estamos
aplicando diariamente los conocimientos aprendidos y lo que más disfruto es el
buen ambiente laboral. Todos los colegas nos apoyan, acentuando siempre
mantener la seguridad”.</p>



<p>Cabe destacar que cada joven es
evaluado al cierre de este proceso de práctica, teniendo la posibilidad de ser
contratado a plazo fijo como Operador en Entrenamiento y, de acuerdo a su
desempeño y necesidades de la empresa, poder integrarse a Collahuasi.</p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche.jpg" alt="" class="wp-image-32191" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche.jpg 1000w, http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche-300x200.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche-768x512.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche-696x464.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/02/camion-noche-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Finalmente, Antonio Bobadilla
agradeció la oportunidad, precisando que “es maravilloso estar en una compañía
reconocida a nivel mundial. Pude ver los camiones que tanto esperé, entrando al
mundo minero y adaptándonos a la faena. Tenemos prácticas y clases, que nos
permiten conocer cada detalle y, sin duda, mi objetivo es seguir en la
compañía. Quiero quedar dentro de los mejores y cumplir con mi sueño”. </p>



<figure class="wp-block-image"><img src="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2.jpg" alt="" class="wp-image-32194" srcset="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2.jpg 958w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2-300x241.jpg 300w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2-768x616.jpg 768w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2-696x559.jpg 696w, http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1-2-523x420.jpg 523w" sizes="(max-width: 958px) 100vw, 958px" /><figcaption>Riggó Albornoz destacó la importancia de su formación en el liceo. </figcaption></figure>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/pdf.png" alt="image_pdf" title="View PDF" /></a><a href="http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.diariolongino.cl/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Veinte+j%C3%B3venes+del+Liceo+Minero+Juan+Pablo+II+de+Alto+Hospicio+realizan+su+pr%C3%A1ctica+de+explotaci%C3%B3n+minera+en+faena+Collahuasi&url=http%3A%2F%2Fwww.diariolongino.cl%2Fveinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi%2F&via=Diario+Longino">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Veinte+j%C3%B3venes+del+Liceo+Minero+Juan+Pablo+II+de+Alto+Hospicio+realizan+su+pr%C3%A1ctica+de+explotaci%C3%B3n+minera+en+faena+Collahuasi %0A%0A http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/">Nueva remesa de vacunas Pfizer llega a la región de Tarapacá</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diariolongino.cl/author/admin/">admin</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-02-23T21:43:08+00:00"><meta itemprop="dateModified" content="2021-02-23T21:43:09-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diariolongino.cl/veinte-jovenes-del-liceo-minero-juan-pablo-ii-de-alto-hospicio-realizan-su-practica-de-explotacion-minera-en-faena-collahuasi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2018/11/logo-300x76.jpg"></span><meta itemprop="name" content="Diario Longino"></span><meta itemprop="headline " content="Veinte jóvenes del Liceo Minero Juan Pablo II de Alto Hospicio realizan su práctica de explotación minera en faena Collahuasi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diariolongino.cl/wp-content/uploads/2021/02/Foto-1-Riggó-Albornoz-1.jpg"><meta itemprop="width" content="958"><meta itemprop="height" content="769"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_13_063 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_063" ><script>var block_tdi_13_063 = new tdBlock();
block_tdi_13_063.id = "tdi_13_063";
block_tdi_13_063.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_063","td_column_number":3,"live_filter_cur_post_id":32186,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_063","tdc_css_class_style":"tdi_13_063_rand_style"}';
block_tdi_13_063.td_column_number = "3";
block_tdi_13_063.block_type = "td_block_related_posts";
block_tdi_13_063.post_count = "6";
block_tdi_13_063.found_posts = "1664";
block_tdi_13_063.header_color = "";
block_tdi_13_063.ajax_pagination_infinite_stop = "";
block_tdi_13_063.max_num_pages = "278";
tdBlocksArray.push(block_tdi_13_063);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_341" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_063" href="#">Artículo relacionados</a><a id="tdi_15_26f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_063" href="#">Más del autor</a></h4><div id=tdi_13_063 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/llegada-vacunas-pfizer-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/" rel="bookmark" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá">Nueva remesa de vacunas Pfizer llega a la región de Tarapacá</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/preocupacion-por-alza-de-positividad-en-pica/" rel="bookmark" class="td-image-wrap" title="Preocupación por alza de positividad en Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupación por alza de positividad en Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/MG_0547-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/preocupacion-por-alza-de-positividad-en-pica/" rel="bookmark" title="Preocupación por alza de positividad en Pica">Preocupación por alza de positividad en Pica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/los-ninos-y-adolescentes-los-que-mas-contagian-el-coronavirus-dentro-del-hogar/" rel="bookmark" class="td-image-wrap" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/Alumnos-en-clases-2021-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/los-ninos-y-adolescentes-los-que-mas-contagian-el-coronavirus-dentro-del-hogar/" rel="bookmark" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar">Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/inmunizados-contra-el-covid-19-destacan-labor-de-profesionales-de-la-atencion-primaria-de-salud/" rel="bookmark" class="td-image-wrap" title="Inmunizados contra el COVID-19 destacan labor de profesionales de la Atención Primaria de Salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inmunizados contra el COVID-19 destacan labor de profesionales de la Atención Primaria de Salud" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/vecivacu7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/inmunizados-contra-el-covid-19-destacan-labor-de-profesionales-de-la-atencion-primaria-de-salud/" rel="bookmark" title="Inmunizados contra el COVID-19 destacan labor de profesionales de la Atención Primaria de Salud">Inmunizados contra el COVID-19 destacan labor de profesionales de la Atención Primaria de Salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/proceso-de-vacunacion-contra-el-covid-19-en-el-estadio-municipal-julio-martinez-pradanos-ha-sido-todo-un-acierto-del-gobierno-local/" rel="bookmark" class="td-image-wrap" title="Proceso de vacunación contra el Covid-19 en el estadio municipal “Julio Martínez Pradanos” ha sido todo un acierto del Gobierno Local"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proceso de vacunación contra el Covid-19 en el estadio municipal “Julio Martínez Pradanos” ha sido todo un acierto del Gobierno Local" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/1-27-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/proceso-de-vacunacion-contra-el-covid-19-en-el-estadio-municipal-julio-martinez-pradanos-ha-sido-todo-un-acierto-del-gobierno-local/" rel="bookmark" title="Proceso de vacunación contra el Covid-19 en el estadio municipal “Julio Martínez Pradanos” ha sido todo un acierto del Gobierno Local">Proceso de vacunación contra el Covid-19 en el estadio municipal “Julio Martínez Pradanos” ha sido todo un acierto del Gobierno Local</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diariolongino.cl/no-estan-dadas-las-condiciones-para-el-retorno-seguro-a-clases-el-mes-de-marzo/" rel="bookmark" class="td-image-wrap" title="“No están dadas las condiciones para el retorno seguro a clases el mes de marzo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“No están dadas las condiciones para el retorno seguro a clases el mes de marzo”" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/iniciocla5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.diariolongino.cl/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/no-estan-dadas-las-condiciones-para-el-retorno-seguro-a-clases-el-mes-de-marzo/" rel="bookmark" title="“No están dadas las condiciones para el retorno seguro a clases el mes de marzo”">“No están dadas las condiciones para el retorno seguro a clases el mes de marzo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_063" data-td_block_id="tdi_13_063"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_063" data-td_block_id="tdi_13_063"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<div id="widget-indicadores-economicos-chile" >
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Miércoles 24 de Febrero de 2021</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $29.258,21</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $706,76</li><li><span class="indicador" title="Euro">Euro:</span> $858,55</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,70%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $51.131,00</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 4,14</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 10,29%</li>			</ul>
		</div>
		<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 3 for Ad unit 'DiarioLongino/300x250-C' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4561910-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4561910-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.diariolongino.cl/"><img src="http://www.diariolongino.cl/wp-content/uploads/2018/11/foot2.png" alt="" title=""/></a></div><div class="footer-text-wrap">Soy del norte, el único diario regional e independiente impreso de la región<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diariolongino.cl">contacto@diariolongino.cl</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/" rel="bookmark" class="td-image-wrap" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/llegada-vacunas-pfizer-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/nueva-remesa-de-vacunas-pfizer-llega-a-la-region-de-tarapaca/" rel="bookmark" title="Nueva remesa de vacunas Pfizer llega a la región de Tarapacá">Nueva remesa de vacunas Pfizer llega a la región de Tarapacá</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T21:30:39+00:00" >23 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/preocupacion-por-alza-de-positividad-en-pica/" rel="bookmark" class="td-image-wrap" title="Preocupación por alza de positividad en Pica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Preocupación por alza de positividad en Pica" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/MG_0547-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/preocupacion-por-alza-de-positividad-en-pica/" rel="bookmark" title="Preocupación por alza de positividad en Pica">Preocupación por alza de positividad en Pica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T21:20:52+00:00" >23 febrero, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diariolongino.cl/los-ninos-y-adolescentes-los-que-mas-contagian-el-coronavirus-dentro-del-hogar/" rel="bookmark" class="td-image-wrap" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar" data-type="image_tag" data-img-url="http://www.diariolongino.cl/wp-content/uploads/2021/02/Alumnos-en-clases-2021-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diariolongino.cl/los-ninos-y-adolescentes-los-que-mas-contagian-el-coronavirus-dentro-del-hogar/" rel="bookmark" title="Los niños y adolescentes: Los que más contagian el coronavirus dentro del hogar">Los niños y adolescentes: Los que más contagian el coronavirus dentro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T22:37:28+00:00" >22 febrero, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 6036274133a13
    -->

    <script type="text/javascript" id="sns_global_scripts"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112114/tag"></script><script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='http://www.diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 0/813 objetos que utilizan apc
Page Caching using apc 
Cacheo de base de datos usando apc

Served from: www.diariolongino.cl @ 2021-02-24 06:15:29 by W3 Total Cache
-->